<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="hr"> <!--<![endif]--><head><title>Zimska fantazija- Žeželjev most | TV KANAL 9 NOVI SAD</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-71be41e2267d0c86724d9b0a20ec0196" href="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-71be41e2267d0c86724d9b0a20ec0196.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2020/04/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal" href="https://www.kanal9tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal komentara" href="https://www.kanal9tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Zimska fantazija- Žeželjev most Kanal komentara" href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.kanal9tv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanal9tv.com/wp-json/wp/v2/posts/289755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" /><link rel='shortlink' href='https://www.kanal9tv.com/?p=289755' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"5ecabf8498","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"5ecabf8498","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.kanal9tv.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.kanal9tv.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Molimo sa\u010dekajte...";
var td_email_user_pass_incorrect="Korisni\u010dko ime ili lozinka nisu ispravni!";
var td_email_user_incorrect="Email ili korisni\u010dko ime nisu ispravni!";
var td_email_incorrect="Email neispravan!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodni (Leva strelica)";
var td_magnific_popup_translation_tNext="Slede\u0107i (Desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj sa %url% ne mo\u017ee da se u\u010dita.";
var td_magnific_popup_translation_image_tError="Fotografija #%curr% ne mo\u017ee da se u\u010dita.";
var tdBlockNonce="5af045117e";
var tdsDateFormat=" l, F j, Y";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script>  <style>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</style> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-29064246-1']);
 _gaq.push(['_setDomainName', 'kanal9tv.com']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.kanal9tv.com/",
 "name": "Naslovna"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.kanal9tv.com/category/videoteka/",
 "name": "EMISIJE"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/",
 "name": "Zimska fantazija- Žeželjev most" 
 }
 } 
 ]
 } </script>  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #ff0000;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #ff0000;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #ff0000;
 }
 .tdm-btn-style1 {
 background-color: #ff0000;
 }
 .tdm-btn-style2:before {
 border-color: #ff0000;
 }
 .tdm-btn-style2 {
 color: #ff0000;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #ff0000;
 -moz-box-shadow: 0 2px 16px #ff0000;
 box-shadow: 0 2px 16px #ff0000;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #ff0000;
 -moz-box-shadow: 0 4px 26px #ff0000;
 box-shadow: 0 4px 26px #ff0000;
 } </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-289755 single-format-video td-standard-pack zimska-fantazija-zezeljev-most global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li><li id="menu-item-249556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li></ul></li><li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li></ul></li><li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul></li><li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li></ul></li><li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li></ul></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Пријавите се</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Добродошли!</span>Пријавите се на свој рачун</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ULOGUJTE SE"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Повратак изгубљене шифре</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošalji mi lozinku"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pretraga</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Subota, 6 veljače, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Пријавите се</div><div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Пријавите се"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Повратак изгубљене шифре</div><div class="td-login-panel-descr">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="пошаљи моју лозинку"><div class="td-login-info-text">Lozinka će vam biti poslata emailom</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> </a></div><div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0c5 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_1_0c5"><script>var block_tdi_1_0c5 = new tdBlock();
block_tdi_1_0c5.id = "tdi_1_0c5";
block_tdi_1_0c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0c5","tdc_css_class":"tdi_1_0c5","tdc_css_class_style":"tdi_1_0c5_rand_style"}';
block_tdi_1_0c5.td_column_number = "3";
block_tdi_1_0c5.block_type = "td_block_mega_menu";
block_tdi_1_0c5.post_count = "4";
block_tdi_1_0c5.found_posts = "6361";
block_tdi_1_0c5.header_color = "";
block_tdi_1_0c5.ajax_pagination_infinite_stop = "";
block_tdi_1_0c5.max_num_pages = "1591";
tdBlocksArray.push(block_tdi_1_0c5); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0c5" id="tdi_2_dce" data-td_block_id="tdi_1_0c5" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_1_0c5" id="tdi_3_d15" data-td_block_id="tdi_1_0c5" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_1_0c5" id="tdi_4_d5c" data-td_block_id="tdi_1_0c5" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_1_0c5" id="tdi_5_610" data-td_block_id="tdi_1_0c5" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_1_0c5" id="tdi_6_ea6" data-td_block_id="tdi_1_0c5" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_1_0c5" id="tdi_7_10c" data-td_block_id="tdi_1_0c5" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_1_0c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" rel="bookmark" class="td-image-wrap " title="Zimska fantazija- Žeželjev most"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zimska fantazija- Žeželjev most" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-35-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" rel="bookmark" title="Zimska fantazija- Žeželjev most">Zimska fantazija- Žeželjev most</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-sajmu-vakcinacija-medicinara/" rel="bookmark" class="td-image-wrap " title="Na Sajmu vakcinacija medicinara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Sajmu vakcinacija medicinara" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-32-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-sajmu-vakcinacija-medicinara/" rel="bookmark" title="Na Sajmu vakcinacija medicinara">Na Sajmu vakcinacija medicinara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/radionice-maske-i-maskarade/" rel="bookmark" class="td-image-wrap " title="Radionice &#8220;Maske i maškarade&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radionice &#8220;Maske i maškarade&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-29-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/radionice-maske-i-maskarade/" rel="bookmark" title="Radionice &#8220;Maske i maškarade&#8221;">Radionice &#8220;Maske i maškarade&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/skuplji-parking-na-trgu-galerija/" rel="bookmark" class="td-image-wrap " title="Skuplji parking na Trgu Galerija"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skuplji parking na Trgu Galerija" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-26-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/skuplji-parking-na-trgu-galerija/" rel="bookmark" title="Skuplji parking na Trgu Galerija">Skuplji parking na Trgu Galerija</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0c5" data-td_block_id="tdi_1_0c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_0c5" data-td_block_id="tdi_1_0c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_e4e td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_8_e4e"><script>var block_tdi_8_e4e = new tdBlock();
block_tdi_8_e4e.id = "tdi_8_e4e";
block_tdi_8_e4e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_e4e","tdc_css_class":"tdi_8_e4e","tdc_css_class_style":"tdi_8_e4e_rand_style"}';
block_tdi_8_e4e.td_column_number = "3";
block_tdi_8_e4e.block_type = "td_block_mega_menu";
block_tdi_8_e4e.post_count = "4";
block_tdi_8_e4e.found_posts = "1642";
block_tdi_8_e4e.header_color = "";
block_tdi_8_e4e.ajax_pagination_infinite_stop = "";
block_tdi_8_e4e.max_num_pages = "411";
tdBlocksArray.push(block_tdi_8_e4e); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_e4e" id="tdi_9_0d6" data-td_block_id="tdi_8_e4e" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_8_e4e" id="tdi_10_51e" data-td_block_id="tdi_8_e4e" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_8_e4e" id="tdi_11_31d" data-td_block_id="tdi_8_e4e" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_8_e4e" id="tdi_12_9d6" data-td_block_id="tdi_8_e4e" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_8_e4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" class="td-image-wrap " title="Primopredaja studija &#8220;M&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primopredaja studija &#8220;M&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-33-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" title="Primopredaja studija &#8220;M&#8221;">Primopredaja studija &#8220;M&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-2021/" rel="bookmark" class="td-image-wrap " title="&#8220;Vojvodina 2021&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Vojvodina 2021&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-17-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-2021/" rel="bookmark" title="&#8220;Vojvodina 2021&#8221;">&#8220;Vojvodina 2021&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/ubistvo-zene-u-temerinu/" rel="bookmark" class="td-image-wrap " title="Ubistvo žene u Temerinu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ubistvo žene u Temerinu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-14-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ubistvo-zene-u-temerinu/" rel="bookmark" title="Ubistvo žene u Temerinu">Ubistvo žene u Temerinu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/72-miliona-za-sport-u-vojvodini/" rel="bookmark" class="td-image-wrap " title="72 miliona za sport u Vojvodini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="72 miliona za sport u Vojvodini" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/01/sddefault-141-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/72-miliona-za-sport-u-vojvodini/" rel="bookmark" title="72 miliona za sport u Vojvodini">72 miliona za sport u Vojvodini</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_e4e" data-td_block_id="tdi_8_e4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_e4e" data-td_block_id="tdi_8_e4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_0ee td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13_0ee"><script>var block_tdi_13_0ee = new tdBlock();
block_tdi_13_0ee.id = "tdi_13_0ee";
block_tdi_13_0ee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_0ee","tdc_css_class":"tdi_13_0ee","tdc_css_class_style":"tdi_13_0ee_rand_style"}';
block_tdi_13_0ee.td_column_number = "3";
block_tdi_13_0ee.block_type = "td_block_mega_menu";
block_tdi_13_0ee.post_count = "4";
block_tdi_13_0ee.found_posts = "2599";
block_tdi_13_0ee.header_color = "";
block_tdi_13_0ee.ajax_pagination_infinite_stop = "";
block_tdi_13_0ee.max_num_pages = "650";
tdBlocksArray.push(block_tdi_13_0ee); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_0ee" id="tdi_14_8ec" data-td_block_id="tdi_13_0ee" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_13_0ee" id="tdi_15_6d1" data-td_block_id="tdi_13_0ee" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_13_0ee" id="tdi_16_d8d" data-td_block_id="tdi_13_0ee" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_13_0ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vulin-migranti-samo-u-kampovima/" rel="bookmark" class="td-image-wrap " title="Vulin: Migranti samo u kampovima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vulin: Migranti samo u kampovima" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-30-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vulin-migranti-samo-u-kampovima/" rel="bookmark" title="Vulin: Migranti samo u kampovima">Vulin: Migranti samo u kampovima</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/seizmolog-o-rupama-kod-petrinje-za-nas-je-ovo-nesto-novo/" rel="bookmark" class="td-image-wrap " title="Seizmolog o rupama kod Petrinje: Za nas je ovo nešto novo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seizmolog o rupama kod Petrinje: Za nas je ovo nešto novo" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/petrinja-zemljotres-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/seizmolog-o-rupama-kod-petrinje-za-nas-je-ovo-nesto-novo/" rel="bookmark" title="Seizmolog o rupama kod Petrinje: Za nas je ovo nešto novo">Seizmolog o rupama kod Petrinje: Za nas je ovo nešto novo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/razbijena-kriminalna-grupa/" rel="bookmark" class="td-image-wrap " title="Razbijena kriminalna grupa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Razbijena kriminalna grupa" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/hqdefault-20-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/razbijena-kriminalna-grupa/" rel="bookmark" title="Razbijena kriminalna grupa">Razbijena kriminalna grupa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izbor-patrijarha-18-februara/" rel="bookmark" class="td-image-wrap " title="Izbor patrijarha 18. februara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Izbor patrijarha 18. februara" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/hqdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izbor-patrijarha-18-februara/" rel="bookmark" title="Izbor patrijarha 18. februara">Izbor patrijarha 18. februara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_0ee" data-td_block_id="tdi_13_0ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_0ee" data-td_block_id="tdi_13_0ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_d08 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_17_d08"><script>var block_tdi_17_d08 = new tdBlock();
block_tdi_17_d08.id = "tdi_17_d08";
block_tdi_17_d08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_d08","tdc_css_class":"tdi_17_d08","tdc_css_class_style":"tdi_17_d08_rand_style"}';
block_tdi_17_d08.td_column_number = "3";
block_tdi_17_d08.block_type = "td_block_mega_menu";
block_tdi_17_d08.post_count = "4";
block_tdi_17_d08.found_posts = "6297";
block_tdi_17_d08.header_color = "";
block_tdi_17_d08.ajax_pagination_infinite_stop = "";
block_tdi_17_d08.max_num_pages = "1575";
tdBlocksArray.push(block_tdi_17_d08); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_d08" id="tdi_18_ed1" data-td_block_id="tdi_17_d08" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_19_106" data-td_block_id="tdi_17_d08" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_20_144" data-td_block_id="tdi_17_d08" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_21_daa" data-td_block_id="tdi_17_d08" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_22_4c1" data-td_block_id="tdi_17_d08" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_23_586" data-td_block_id="tdi_17_d08" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_24_d1e" data-td_block_id="tdi_17_d08" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_25_05e" data-td_block_id="tdi_17_d08" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_17_d08" id="tdi_26_5e1" data-td_block_id="tdi_17_d08" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_17_d08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" class="td-image-wrap " title="Pijačni barometar, 05.02.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pijačni barometar, 05.02.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-34-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" title="Pijačni barometar, 05.02.2021.">Pijačni barometar, 05.02.2021.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-betaniji-rodeno-25-beba-2/" rel="bookmark" class="td-image-wrap " title="U Betaniji rođeno 25 beba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U Betaniji rođeno 25 beba" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/01/betanija-bebe-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-betaniji-rodeno-25-beba-2/" rel="bookmark" title="U Betaniji rođeno 25 beba">U Betaniji rođeno 25 beba</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-deo-fruskogorske-ulice/" rel="bookmark" class="td-image-wrap " title="Bez vode deo Fruškogorske ulice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bez vode deo Fruškogorske ulice" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/12/slavina-voda-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-deo-fruskogorske-ulice/" rel="bookmark" title="Bez vode deo Fruškogorske ulice">Bez vode deo Fruškogorske ulice</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-grejanja-danas-detelinara-i-avijaticarsko-naselje/" rel="bookmark" class="td-image-wrap " title="Bez grejanja danas Detelinara i Avijatičarsko naselje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bez grejanja danas Detelinara i Avijatičarsko naselje" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/grejanje-radijator-toplana-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-grejanja-danas-detelinara-i-avijaticarsko-naselje/" rel="bookmark" title="Bez grejanja danas Detelinara i Avijatičarsko naselje">Bez grejanja danas Detelinara i Avijatičarsko naselje</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_d08" data-td_block_id="tdi_17_d08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_17_d08" data-td_block_id="tdi_17_d08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_5ed td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_27_5ed"><script>var block_tdi_27_5ed = new tdBlock();
block_tdi_27_5ed.id = "tdi_27_5ed";
block_tdi_27_5ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_5ed","tdc_css_class":"tdi_27_5ed","tdc_css_class_style":"tdi_27_5ed_rand_style"}';
block_tdi_27_5ed.td_column_number = "3";
block_tdi_27_5ed.block_type = "td_block_mega_menu";
block_tdi_27_5ed.post_count = "4";
block_tdi_27_5ed.found_posts = "10642";
block_tdi_27_5ed.header_color = "";
block_tdi_27_5ed.ajax_pagination_infinite_stop = "";
block_tdi_27_5ed.max_num_pages = "2661";
tdBlocksArray.push(block_tdi_27_5ed); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_5ed" id="tdi_28_e65" data-td_block_id="tdi_27_5ed" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_29_c5d" data-td_block_id="tdi_27_5ed" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_30_ce9" data-td_block_id="tdi_27_5ed" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_31_d55" data-td_block_id="tdi_27_5ed" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_32_d5e" data-td_block_id="tdi_27_5ed" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_33_01f" data-td_block_id="tdi_27_5ed" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_27_5ed" id="tdi_34_55e" data-td_block_id="tdi_27_5ed" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_27_5ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" rel="bookmark" class="td-image-wrap " title="Zimska fantazija- Žeželjev most"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zimska fantazija- Žeželjev most" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-35-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" rel="bookmark" title="Zimska fantazija- Žeželjev most">Zimska fantazija- Žeželjev most</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" class="td-image-wrap " title="Pijačni barometar, 05.02.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pijačni barometar, 05.02.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-34-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" title="Pijačni barometar, 05.02.2021.">Pijačni barometar, 05.02.2021.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" class="td-image-wrap " title="Primopredaja studija &#8220;M&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primopredaja studija &#8220;M&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-33-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" title="Primopredaja studija &#8220;M&#8221;">Primopredaja studija &#8220;M&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-sajmu-vakcinacija-medicinara/" rel="bookmark" class="td-image-wrap " title="Na Sajmu vakcinacija medicinara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Sajmu vakcinacija medicinara" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-32-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-sajmu-vakcinacija-medicinara/" rel="bookmark" title="Na Sajmu vakcinacija medicinara">Na Sajmu vakcinacija medicinara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_5ed" data-td_block_id="tdi_27_5ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_27_5ed" data-td_block_id="tdi_27_5ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_35_315 td_block_template_17 "> <style> /* custom css */
.tdi_35_315.td-a-rec{
 text-align: center;
 }.tdi_35_315 .td-element-style{
 z-index: -1;
 }.tdi_35_315.td-a-rec-img{
 text-align: left;
 }.tdi_35_315.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_35_315.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zimska fantazija- Žeželjev most</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-289755" class="post-289755 post type-post status-publish format-video has-post-thumbnail category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti tag-aleksandra-popovic tag-branislav-knezevic tag-dragan-kurucic tag-fotograf tag-fotografija tag-novi-sad tag-novi-sad-zimi tag-slike-novi-sad tag-zezeljev-most post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li></ul><header class="td-post-title"><h1 class="entry-title">Zimska fantazija- Žeželjev most</h1><p class="td-post-sub-title">VIDEO K9: Aleksandra Popović pobednica je ovogodišnjeg nagradnog foto konkursa „Zimska fantazija u Novom Sadu – Biramo najlepše zimske fotografije“ koji je organizovala Turistička organizacija Novog Sada.</p><div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T18:11:11+01:00">velj 5, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-289755">6</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most&url=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-35.jpg&description=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most %0A%0A https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <div class="wpb_video_wrapper"> <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/pjksGH0y1Go?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_36_1d6 td_block_template_17 "> <style> /* custom css */
.tdi_36_1d6.td-a-rec{
 text-align: center;
 }.tdi_36_1d6 .td-element-style{
 z-index: -1;
 }.tdi_36_1d6.td-a-rec-img{
 text-align: left;
 }.tdi_36_1d6.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_36_1d6.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <p><strong>Na foto konkurs gradske Turističke organizacije pod nazivom „Zimska fantazija u Novom Sadu – Biramo najlepše zimske fotografije“ ove godine je pristiglo oko 400 fotografija koje je poslalo više od 130 učesnika. </strong></p><p>Fotografije su uglavnom inspirisane novogodišnjom rasvetom, kao i ličnim doživljajem destinacije, a na njima su uglavnom prikazani trenuci radosti i impresije koje sugrađani i posetioci gaje prema našem gradu.</p><p>Stručni žiri, sastavljen od iskusnih fotografa, odlučio je da ove godine 20 fotografija ponese epitet najlepših, čiji su su autori nagrađeni vrednim nagradama.</p><p>Najbolja od najboljih ove godine je fotografija Aleksandre Popović, koja je svojim fotoaparatom ovekovečila Žeželjev most.</p><p>Pored 20-oro nagrađenih i svi ostali učesnici dobiće na poklon promo paket TONS-a u znak zahvalnosti što su učestvovali na ovom foto konkursu.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_37_668 td_block_template_17 "> <style> /* custom css */
.tdi_37_668.td-a-rec{
 text-align: center;
 }.tdi_37_668 .td-element-style{
 z-index: -1;
 }.tdi_37_668.td-a-rec-img{
 text-align: left;
 }.tdi_37_668.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_37_668.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> </div><footer>  <div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/aleksandra-popovic/">Aleksandra Popović</a></li><li><a href="https://www.kanal9tv.com/tag/branislav-knezevic/">branislav knežević</a></li><li><a href="https://www.kanal9tv.com/tag/dragan-kurucic/">dragan kurucić</a></li><li><a href="https://www.kanal9tv.com/tag/fotograf/">fotograf</a></li><li><a href="https://www.kanal9tv.com/tag/fotografija/">FOTOGRAFIJA</a></li><li><a href="https://www.kanal9tv.com/tag/novi-sad/">NOVI SAD</a></li><li><a href="https://www.kanal9tv.com/tag/novi-sad-zimi/">novi sad zimi</a></li><li><a href="https://www.kanal9tv.com/tag/slike-novi-sad/">slike novi sad</a></li><li><a href="https://www.kanal9tv.com/tag/zezeljev-most/">ŽEŽELJEV MOST</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most&url=https%3A%2F%2Fwww.kanal9tv.com%2Fzimska-fantazija-zezeljev-most%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-35.jpg&description=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zimska+fantazija-+%C5%BDe%C5%BEeljev+most %0A%0A https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/otvoreni-ekran-04-02-2021-igor-juric/">OTVORENI EKRAN, 04.02.2021. Igor Jurić</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2021-02-05T18:11:11+01:00"><meta itemprop="dateModified" content="2021-02-05T18:12:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/zimska-fantazija-zezeljev-most/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Zimska fantazija- Žeželjev most"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-35.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span></footer></article> <div class="td_block_wrap td_block_related_posts tdi_38_66e td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_38_66e"><script>var block_tdi_38_66e = new tdBlock();
block_tdi_38_66e.id = "tdi_38_66e";
block_tdi_38_66e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_66e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":289755,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_66e","tdc_css_class_style":"tdi_38_66e_rand_style"}';
block_tdi_38_66e.td_column_number = "3";
block_tdi_38_66e.block_type = "td_block_related_posts";
block_tdi_38_66e.post_count = "3";
block_tdi_38_66e.found_posts = "11588";
block_tdi_38_66e.header_color = "";
block_tdi_38_66e.ajax_pagination_infinite_stop = "";
block_tdi_38_66e.max_num_pages = "3863";
tdBlocksArray.push(block_tdi_38_66e); </script><h4 class="td-related-title td-block-title"><a id="tdi_39_55e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_66e" href="#">POVEZANE OBJAVE</a><a id="tdi_40_565" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_66e" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_38_66e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-04-02-2021-igor-juric/" rel="bookmark" class="td-image-wrap " title="OTVORENI EKRAN, 04.02.2021. Igor Jurić"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OTVORENI EKRAN, 04.02.2021. Igor Jurić" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/hqdefault-25-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-04-02-2021-igor-juric/" rel="bookmark" title="OTVORENI EKRAN, 04.02.2021. Igor Jurić">OTVORENI EKRAN, 04.02.2021. Igor Jurić</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" class="td-image-wrap " title="Pijačni barometar, 05.02.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pijačni barometar, 05.02.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-34-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-05-02-2021/" rel="bookmark" title="Pijačni barometar, 05.02.2021.">Pijačni barometar, 05.02.2021.</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" class="td-image-wrap " title="Primopredaja studija &#8220;M&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primopredaja studija &#8220;M&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/02/sddefault-33-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/primopredaja-studija-m/" rel="bookmark" title="Primopredaja studija &#8220;M&#8221;">Primopredaja studija &#8220;M&#8221;</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_66e" data-td_block_id="tdi_38_66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_38_66e" data-td_block_id="tdi_38_66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zimska-fantazija-zezeljev-most/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">молимо унесите свој коментар!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">овдје унесите своје име</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">унели сте неисправну адресу е-поште!</div><div class="td-warning-email">молимо унесите своју адресу е-поште овдје</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">сачувајте моје име, е-маил и веб сајт у овом прегледнику следећи пут када коментаришем.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='289755' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="604ecbf385" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ova web-stranica koristi Akismet za zaštitu protiv spama. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Saznajte kako se obrađuju podaci komentara</a>.</p></div> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_15 td_block_widget tdi_41_e50 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_41_e50"> <style>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</style><script>var block_tdi_41_e50 = new tdBlock();
block_tdi_41_e50.id = "tdi_41_e50";
block_tdi_41_e50.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_41_e50","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_41_e50","tdc_css_class_style":"tdi_41_e50_rand_style"}';
block_tdi_41_e50.td_column_number = "1";
block_tdi_41_e50.block_type = "td_block_15";
block_tdi_41_e50.post_count = "4";
block_tdi_41_e50.found_posts = "65";
block_tdi_41_e50.header_color = "#";
block_tdi_41_e50.ajax_pagination_infinite_stop = "";
block_tdi_41_e50.max_num_pages = "17";
tdBlocksArray.push(block_tdi_41_e50); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=tdi_41_e50 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" class="td-image-wrap " title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI">ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" class="td-image-wrap " title="Ide nam dobro, a računi sudova u blokadi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ide nam dobro, a računi sudova u blokadi" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" title="Ide nam dobro, a računi sudova u blokadi">Ide nam dobro, a računi sudova u blokadi</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap " title="JKP Stan i javno-privatno partnerstvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP Stan i javno-privatno partnerstvo" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap " title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3></div></div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_42_105 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_42_105"> <style>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</style><script>var block_tdi_42_105 = new tdBlock();
block_tdi_42_105.id = "tdi_42_105";
block_tdi_42_105.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_105","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_42_105","tdc_css_class_style":"tdi_42_105_rand_style"}';
block_tdi_42_105.td_column_number = "1";
block_tdi_42_105.block_type = "td_block_15";
block_tdi_42_105.post_count = "4";
block_tdi_42_105.found_posts = "379";
block_tdi_42_105.header_color = "#";
block_tdi_42_105.ajax_pagination_infinite_stop = "";
block_tdi_42_105.max_num_pages = "95";
tdBlocksArray.push(block_tdi_42_105); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=tdi_42_105 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/i-nocas-novi-zemljotresi-tlo-u-petrinji-se-ne-smiruje/" rel="bookmark" class="td-image-wrap " title="I noćas novi zemljotresi: Tlo u Petrinji se ne smiruje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I noćas novi zemljotresi: Tlo u Petrinji se ne smiruje" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/09/Zemljotres-potres-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/i-nocas-novi-zemljotresi-tlo-u-petrinji-se-ne-smiruje/" rel="bookmark" title="I noćas novi zemljotresi: Tlo u Petrinji se ne smiruje">I noćas novi zemljotresi: Tlo u Petrinji se ne smiruje</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zagreb-zatvoren-od-ponoci/" rel="bookmark" class="td-image-wrap " title="Zagreb zatvoren od ponoći"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zagreb zatvoren od ponoći" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/12/Kaptol_Zagreb-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zagreb-zatvoren-od-ponoci/" rel="bookmark" title="Zagreb zatvoren od ponoći">Zagreb zatvoren od ponoći</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/snazan-zemljotres-pogodio-severnu-makedoniju/" rel="bookmark" class="td-image-wrap " title="Snažan zemljotres pogodio Severnu Makedoniju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Snažan zemljotres pogodio Severnu Makedoniju" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/09/Zemljotres-potres-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/snazan-zemljotres-pogodio-severnu-makedoniju/" rel="bookmark" title="Snažan zemljotres pogodio Severnu Makedoniju">Snažan zemljotres pogodio Severnu Makedoniju</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/slab-zemljotres-nocas-potresao-zagreb/" rel="bookmark" class="td-image-wrap " title="Slab zemljotres noćas potresao Zagreb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Slab zemljotres noćas potresao Zagreb" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/09/Zemljotres-potres-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slab-zemljotres-nocas-potresao-zagreb/" rel="bookmark" title="Slab zemljotres noćas potresao Zagreb">Slab zemljotres noćas potresao Zagreb</a></h3></div></div> </div></div></div> <div class="clearfix"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_43_515 td_block_template_17 "> <style> /* custom css */
.tdi_43_515.td-a-rec{
 text-align: center;
 }.tdi_43_515 .td-element-style{
 z-index: -1;
 }.tdi_43_515.td-a-rec-img{
 text-align: left;
 }.tdi_43_515.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_43_515.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> </div></div></div> </div> </div>  <div class="tdc-footer-wrap ">  <div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-249555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-249555"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li><li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li><li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="tdi_44_d41" class="tdc-row"><div class="vc_row tdi_45_119  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_45_119,
 .tdi_45_119 .tdc-columns{
 min-height: 0;
 }.tdi_45_119,
 .tdi_45_119 .tdc-columns{
 display: block;
 }.tdi_45_119 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_47_e5d  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_47_e5d{
 vertical-align: baseline;
 }.tdi_47_e5d > .wpb_wrapper,
 .tdi_47_e5d > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_47_e5d > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_47_e5d > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_48_d11 td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_48_d11"><div id=tdi_48_d11 class="td_block_inner"><div class="td-big-grid-wrapper"><div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3></div><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+01:00">sij 16, 2017</time></span></div></div></div></div><div class="td-big-grid-scroll"><div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhUAAAEFAQMAAABuFIc7AAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACdJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAIORFVAABqJvmiQAAAABJRU5ErkJggg==" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" width="533" height="261" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3></div></div></div></div></div></div><div class="clearfix"></div></div></div> </div></div></div></div></p></div></div></a></li></ul></li><li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div></div>   <script defer src="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-496008ca3b1195226a8dfb0d612de020.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[289755]");
 }); </script></body></html>