<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Vremenska i bioprognoza, 21.1.2020. | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Vremenska i bioprognoza, 21.1.2020. Comments Feed" href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Srednji kurs ovog danas je 117,57 dinara za evro' href='https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/' />
<link rel='next' title='SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe' href='https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=246402' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c15b900a88","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"c15b900a88","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/videoteka/",
                    "name": "EMISIJE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/",
                    "name": "Vremenska i bioprognoza, 21.1.2020."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-246402 single-format-standard td-standard-pack vremenska-i-bioprognoza-21-1-2020 global-block-template-17 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobro došli !</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše korisničko ime</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ULOGUJTE SE">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavite vašu lozinku</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>vaš email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošalji mi lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Tuesday, January 21, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše korisničko ime</label></div>
 <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Oporavite vašu lozinku</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>vaš email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Lozinka će vam biti poslata emailom</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="tdi_1_e0e" class="tdc-row"><div class="vc_row tdi_2_7ef  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_7ef{
                    min-height: 0;
                }
</style><div class="vc_column tdi_4_f57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_f57{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 tdi_5_e34 td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_5_e34">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_5_e34 .td_block_inner .td-big-grid-scroll .entry-title{
					@mx6f_title
				}.tdi_5_e34 .td-big-grid-scroll .td-post-category{
					@mx6f_cat
				}
}
</style><div id=tdi_5_e34 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ep-duel-zlatnih-i-srebrnih-vaterpolista-u-budimpesti/" rel="bookmark" class="td-image-wrap" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-356x220.jpg" alt="" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ep-duel-zlatnih-i-srebrnih-vaterpolista-u-budimpesti/" rel="bookmark" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti">EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:45:00+00:00">Jan 21, 2020</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/" rel="bookmark" class="td-image-wrap" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/virus-356x220.jpg" alt="" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/" rel="bookmark" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe">SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:36:15+00:00">Jan 21, 2020</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 21.1.2020."><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-356x220.jpg" alt="" title="Vremenska i bioprognoza, 21.1.2020." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" title="Vremenska i bioprognoza, 21.1.2020.">Vremenska i bioprognoza, 21.1.2020.</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:30:21+00:00">Jan 21, 2020</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" class="td-image-wrap" title="Srednji kurs ovog danas je 117,57 dinara za evro"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Srednji kurs ovog danas je 117,57 dinara za evro" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" title="Srednji kurs ovog danas je 117,57 dinara za evro">Srednji kurs ovog danas je 117,57 dinara za evro</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" class="td-image-wrap" title="AMSS: Pažnja zbog magle i sumaglice"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Pažnja zbog magle i sumaglice" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" title="AMSS: Pažnja zbog magle i sumaglice">AMSS: Pažnja zbog magle i sumaglice</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" class="td-image-wrap" title="Bez vode delovi Novog Sada i Sremske Kamenice"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Bez vode delovi Novog Sada i Sremske Kamenice" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" title="Bez vode delovi Novog Sada i Sremske Kamenice">Bez vode delovi Novog Sada i Sremske Kamenice</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-88-puta-32/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 88 puta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hitna pomoć intervenisala 88 puta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-88-puta-32/" rel="bookmark" title="Hitna pomoć intervenisala 88 puta">Hitna pomoć intervenisala 88 puta</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_031 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_6_031"><script>var block_tdi_6_031 = new tdBlock();
block_tdi_6_031.id = "tdi_6_031";
block_tdi_6_031.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_031","tdc_css_class":"tdi_6_031","tdc_css_class_style":"tdi_6_031_rand_style"}';
block_tdi_6_031.td_column_number = "3";
block_tdi_6_031.block_type = "td_block_mega_menu";
block_tdi_6_031.post_count = "4";
block_tdi_6_031.found_posts = "14753";
block_tdi_6_031.header_color = "";
block_tdi_6_031.ajax_pagination_infinite_stop = "";
block_tdi_6_031.max_num_pages = "3689";
tdBlocksArray.push(block_tdi_6_031);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_031" id="tdi_7_2fe" data-td_block_id="tdi_6_031" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_6_031" id="tdi_8_f85" data-td_block_id="tdi_6_031" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_6_031" id="tdi_9_ef0" data-td_block_id="tdi_6_031" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_6_031" id="tdi_10_6ee" data-td_block_id="tdi_6_031" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_6_031" id="tdi_11_b22" data-td_block_id="tdi_6_031" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_6_031" id="tdi_12_fff" data-td_block_id="tdi_6_031" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_6_031 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 21.1.2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 21.1.2020." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" title="Vremenska i bioprognoza, 21.1.2020.">Vremenska i bioprognoza, 21.1.2020.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/tijani-markovic-i-sofiji-mijatovic-nagrada-predrag-peda-mijatovic/" rel="bookmark" class="td-image-wrap" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/tijani-markovic-i-sofiji-mijatovic-nagrada-predrag-peda-mijatovic/" rel="bookmark" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;">Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bojkot-izbora-nije-resenje/" rel="bookmark" class="td-image-wrap" title="Bojkot izbora (ni)je rešenje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bojkot izbora (ni)je rešenje" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bojkot-izbora-nije-resenje/" rel="bookmark" title="Bojkot izbora (ni)je rešenje">Bojkot izbora (ni)je rešenje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" class="td-image-wrap" title="Slava, jedinstven srpski običaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slava, jedinstven srpski običaj" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" title="Slava, jedinstven srpski običaj">Slava, jedinstven srpski običaj</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_031" data-td_block_id="tdi_6_031"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_031" data-td_block_id="tdi_6_031"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_835 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13_835"><script>var block_tdi_13_835 = new tdBlock();
block_tdi_13_835.id = "tdi_13_835";
block_tdi_13_835.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_835","tdc_css_class":"tdi_13_835","tdc_css_class_style":"tdi_13_835_rand_style"}';
block_tdi_13_835.td_column_number = "3";
block_tdi_13_835.block_type = "td_block_mega_menu";
block_tdi_13_835.post_count = "4";
block_tdi_13_835.found_posts = "2932";
block_tdi_13_835.header_color = "";
block_tdi_13_835.ajax_pagination_infinite_stop = "";
block_tdi_13_835.max_num_pages = "733";
tdBlocksArray.push(block_tdi_13_835);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_835" id="tdi_14_334" data-td_block_id="tdi_13_835" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_13_835" id="tdi_15_3ac" data-td_block_id="tdi_13_835" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_13_835" id="tdi_16_fbe" data-td_block_id="tdi_13_835" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_13_835" id="tdi_17_ecb" data-td_block_id="tdi_13_835" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_13_835 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ko-brine-o-interesima-radnika/" rel="bookmark" class="td-image-wrap" title="Ko brine o interesima radnika?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-78-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-78-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-78-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ko brine o interesima radnika?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ko-brine-o-interesima-radnika/" rel="bookmark" title="Ko brine o interesima radnika?">Ko brine o interesima radnika?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-materinski-dodatak-15-000-dinara/" rel="bookmark" class="td-image-wrap" title="APV: Materinski dodatak 15.000 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-77-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-77-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-77-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Materinski dodatak 15.000 dinara" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-materinski-dodatak-15-000-dinara/" rel="bookmark" title="APV: Materinski dodatak 15.000 dinara">APV: Materinski dodatak 15.000 dinara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pametnu-tablu-u-svaku-skolu/" rel="bookmark" class="td-image-wrap" title="Pametnu tablu u svaku školu!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-79-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-79-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pametnu tablu u svaku školu!" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pametnu-tablu-u-svaku-skolu/" rel="bookmark" title="Pametnu tablu u svaku školu!">Pametnu tablu u svaku školu!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/rekonstruisan-trg-u-kanjizi/" rel="bookmark" class="td-image-wrap" title="Rekonstruisan Trg u Kanjiži"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rekonstruisan Trg u Kanjiži" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/rekonstruisan-trg-u-kanjizi/" rel="bookmark" title="Rekonstruisan Trg u Kanjiži">Rekonstruisan Trg u Kanjiži</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_835" data-td_block_id="tdi_13_835"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_835" data-td_block_id="tdi_13_835"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_5e2 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_18_5e2"><script>var block_tdi_18_5e2 = new tdBlock();
block_tdi_18_5e2.id = "tdi_18_5e2";
block_tdi_18_5e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_5e2","tdc_css_class":"tdi_18_5e2","tdc_css_class_style":"tdi_18_5e2_rand_style"}';
block_tdi_18_5e2.td_column_number = "3";
block_tdi_18_5e2.block_type = "td_block_mega_menu";
block_tdi_18_5e2.post_count = "4";
block_tdi_18_5e2.found_posts = "6801";
block_tdi_18_5e2.header_color = "";
block_tdi_18_5e2.ajax_pagination_infinite_stop = "";
block_tdi_18_5e2.max_num_pages = "1701";
tdBlocksArray.push(block_tdi_18_5e2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_5e2" id="tdi_19_92b" data-td_block_id="tdi_18_5e2" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_18_5e2" id="tdi_20_3b3" data-td_block_id="tdi_18_5e2" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_18_5e2" id="tdi_21_05e" data-td_block_id="tdi_18_5e2" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_18_5e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/" rel="bookmark" class="td-image-wrap" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/virus-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/virus-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/" rel="bookmark" title="SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe">SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/oksfam-svetski-milijarderi-imaju-vise-novca-od-60-odsto-stanovnistva-planete/" rel="bookmark" class="td-image-wrap" title="Oksfam: Svetski milijarderi imaju više novca od 60 odsto stanovništva planete"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oksfam: Svetski milijarderi imaju više novca od 60 odsto stanovništva planete" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/oksfam-svetski-milijarderi-imaju-vise-novca-od-60-odsto-stanovnistva-planete/" rel="bookmark" title="Oksfam: Svetski milijarderi imaju više novca od 60 odsto stanovništva planete">Oksfam: Svetski milijarderi imaju više novca od 60 odsto stanovništva planete</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/narodni-poslanici-o-obrazovanju/" rel="bookmark" class="td-image-wrap" title="Narodni poslanici o obrazovanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Narodni poslanici o obrazovanju" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/narodni-poslanici-o-obrazovanju/" rel="bookmark" title="Narodni poslanici o obrazovanju">Narodni poslanici o obrazovanju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/cg-spremna-za-razgovor/" rel="bookmark" class="td-image-wrap" title="CG spremna za razgovor?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-107-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-107-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CG spremna za razgovor?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cg-spremna-za-razgovor/" rel="bookmark" title="CG spremna za razgovor?">CG spremna za razgovor?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_5e2" data-td_block_id="tdi_18_5e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_18_5e2" data-td_block_id="tdi_18_5e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_6fb td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_22_6fb"><script>var block_tdi_22_6fb = new tdBlock();
block_tdi_22_6fb.id = "tdi_22_6fb";
block_tdi_22_6fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_6fb","tdc_css_class":"tdi_22_6fb","tdc_css_class_style":"tdi_22_6fb_rand_style"}';
block_tdi_22_6fb.td_column_number = "3";
block_tdi_22_6fb.block_type = "td_block_mega_menu";
block_tdi_22_6fb.post_count = "4";
block_tdi_22_6fb.found_posts = "4274";
block_tdi_22_6fb.header_color = "";
block_tdi_22_6fb.ajax_pagination_infinite_stop = "";
block_tdi_22_6fb.max_num_pages = "1069";
tdBlocksArray.push(block_tdi_22_6fb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_6fb" id="tdi_23_e5a" data-td_block_id="tdi_22_6fb" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_24_567" data-td_block_id="tdi_22_6fb" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_25_b67" data-td_block_id="tdi_22_6fb" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_26_096" data-td_block_id="tdi_22_6fb" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_27_77b" data-td_block_id="tdi_22_6fb" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_28_27e" data-td_block_id="tdi_22_6fb" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-tdi_22_6fb" id="tdi_29_f96" data-td_block_id="tdi_22_6fb" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=tdi_22_6fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ep-duel-zlatnih-i-srebrnih-vaterpolista-u-budimpesti/" rel="bookmark" class="td-image-wrap" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-1024x702.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-768x526.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-696x477.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-1068x732.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-613x420.jpg 613w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2020/01/vaterpolo_lopta.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ep-duel-zlatnih-i-srebrnih-vaterpolista-u-budimpesti/" rel="bookmark" title="EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti">EP: Duel zlatnih i srebrnih vaterpolista u Budimpešti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/stara-dama-bolja-od-kabela/" rel="bookmark" class="td-image-wrap" title="&#8220;Stara dama&#8221; bolja od Kabela"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-110-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-110-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Stara dama&#8221; bolja od Kabela" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/stara-dama-bolja-od-kabela/" rel="bookmark" title="&#8220;Stara dama&#8221; bolja od Kabela">&#8220;Stara dama&#8221; bolja od Kabela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kls-cetvrta-pobeda-vosinih-kosarkasa/" rel="bookmark" class="td-image-wrap" title="KLS: Četvrta pobeda Vošinih košarkaša"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-104-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-104-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KLS: Četvrta pobeda Vošinih košarkaša" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kls-cetvrta-pobeda-vosinih-kosarkasa/" rel="bookmark" title="KLS: Četvrta pobeda Vošinih košarkaša">KLS: Četvrta pobeda Vošinih košarkaša</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-i-kabel-sutra-u-prijateljskom-mecu/" rel="bookmark" class="td-image-wrap" title="Vojvodina i Kabel sutra u prijateljskom meču"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/FK-VOJVODINA-VOŠA-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/FK-VOJVODINA-VOŠA-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/FK-VOJVODINA-VOŠA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina i Kabel sutra u prijateljskom meču" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-i-kabel-sutra-u-prijateljskom-mecu/" rel="bookmark" title="Vojvodina i Kabel sutra u prijateljskom meču">Vojvodina i Kabel sutra u prijateljskom meču</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_6fb" data-td_block_id="tdi_22_6fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_6fb" data-td_block_id="tdi_22_6fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_b51 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_30_b51"><script>var block_tdi_30_b51 = new tdBlock();
block_tdi_30_b51.id = "tdi_30_b51";
block_tdi_30_b51.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_b51","tdc_css_class":"tdi_30_b51","tdc_css_class_style":"tdi_30_b51_rand_style"}';
block_tdi_30_b51.td_column_number = "3";
block_tdi_30_b51.block_type = "td_block_mega_menu";
block_tdi_30_b51.post_count = "4";
block_tdi_30_b51.found_posts = "11114";
block_tdi_30_b51.header_color = "";
block_tdi_30_b51.ajax_pagination_infinite_stop = "";
block_tdi_30_b51.max_num_pages = "2779";
tdBlocksArray.push(block_tdi_30_b51);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_b51" id="tdi_31_601" data-td_block_id="tdi_30_b51" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_32_32e" data-td_block_id="tdi_30_b51" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_33_85e" data-td_block_id="tdi_30_b51" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_34_e56" data-td_block_id="tdi_30_b51" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_35_052" data-td_block_id="tdi_30_b51" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_36_6bb" data-td_block_id="tdi_30_b51" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_37_b6a" data-td_block_id="tdi_30_b51" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_38_b33" data-td_block_id="tdi_30_b51" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_30_b51" id="tdi_39_005" data-td_block_id="tdi_30_b51" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_30_b51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 21.1.2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 21.1.2020." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" title="Vremenska i bioprognoza, 21.1.2020.">Vremenska i bioprognoza, 21.1.2020.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" class="td-image-wrap" title="Srednji kurs ovog danas je 117,57 dinara za evro"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srednji kurs ovog danas je 117,57 dinara za evro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" title="Srednji kurs ovog danas je 117,57 dinara za evro">Srednji kurs ovog danas je 117,57 dinara za evro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" class="td-image-wrap" title="AMSS: Pažnja zbog magle i sumaglice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pažnja zbog magle i sumaglice" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" title="AMSS: Pažnja zbog magle i sumaglice">AMSS: Pažnja zbog magle i sumaglice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" class="td-image-wrap" title="Bez vode delovi Novog Sada i Sremske Kamenice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez vode delovi Novog Sada i Sremske Kamenice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" title="Bez vode delovi Novog Sada i Sremske Kamenice">Bez vode delovi Novog Sada i Sremske Kamenice</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_b51" data-td_block_id="tdi_30_b51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_30_b51" data-td_block_id="tdi_30_b51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40_0a5 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_40_0a5"><script>var block_tdi_40_0a5 = new tdBlock();
block_tdi_40_0a5.id = "tdi_40_0a5";
block_tdi_40_0a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40_0a5","tdc_css_class":"tdi_40_0a5","tdc_css_class_style":"tdi_40_0a5_rand_style"}';
block_tdi_40_0a5.td_column_number = "3";
block_tdi_40_0a5.block_type = "td_block_mega_menu";
block_tdi_40_0a5.post_count = "4";
block_tdi_40_0a5.found_posts = "1540";
block_tdi_40_0a5.header_color = "";
block_tdi_40_0a5.ajax_pagination_infinite_stop = "";
block_tdi_40_0a5.max_num_pages = "385";
tdBlocksArray.push(block_tdi_40_0a5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_40_0a5" id="tdi_41_aba" data-td_block_id="tdi_40_0a5" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-tdi_40_0a5" id="tdi_42_3fb" data-td_block_id="tdi_40_0a5" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-tdi_40_0a5" id="tdi_43_b6b" data-td_block_id="tdi_40_0a5" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-tdi_40_0a5" id="tdi_44_a50" data-td_block_id="tdi_40_0a5" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-tdi_40_0a5" id="tdi_45_aab" data-td_block_id="tdi_40_0a5" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-tdi_40_0a5" id="tdi_46_550" data-td_block_id="tdi_40_0a5" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=tdi_40_0a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-01-2020-anasatas-skakoski/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 09.01.2020. Anasatas  Skakoski"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 09.01.2020. Anasatas  Skakoski" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-01-2020-anasatas-skakoski/" rel="bookmark" title="OTVORENI EKRAN, 09.01.2020. Anasatas  Skakoski">OTVORENI EKRAN, 09.01.2020. Anasatas Skakoski</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-27-12-2019-goran-macura/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 27.12.2019. Goran Macura"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-254-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-254-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-254-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 27.12.2019. Goran Macura" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-27-12-2019-goran-macura/" rel="bookmark" title="OTVORENI EKRAN, 27.12.2019. Goran Macura">OTVORENI EKRAN, 27.12.2019. Goran Macura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-12-2019-sanja-petrovic-i-zorica-culibrk/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 26.12.2019. Sanja Petrović i Zorica Ćulibrk"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-249-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-249-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-249-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.12.2019. Sanja Petrović i Zorica Ćulibrk" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-12-2019-sanja-petrovic-i-zorica-culibrk/" rel="bookmark" title="OTVORENI EKRAN, 26.12.2019. Sanja Petrović i Zorica Ćulibrk">OTVORENI EKRAN, 26.12.2019. Sanja Petrović i Zorica Ćulibrk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/interkulturalna-saradnja-praznici-stigli-u-kredaricu/" rel="bookmark" class="td-image-wrap" title="INTERKULTURALNA SARADNJA: PRAZNICI STIGLI U KREDARICU"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-253-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-253-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-253-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INTERKULTURALNA SARADNJA: PRAZNICI STIGLI U KREDARICU" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/interkulturalna-saradnja-praznici-stigli-u-kredaricu/" rel="bookmark" title="INTERKULTURALNA SARADNJA: PRAZNICI STIGLI U KREDARICU">INTERKULTURALNA SARADNJA: PRAZNICI STIGLI U KREDARICU</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_0a5" data-td_block_id="tdi_40_0a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_40_0a5" data-td_block_id="tdi_40_0a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_636 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_47_636"><script>var block_tdi_47_636 = new tdBlock();
block_tdi_47_636.id = "tdi_47_636";
block_tdi_47_636.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_636","tdc_css_class":"tdi_47_636","tdc_css_class_style":"tdi_47_636_rand_style"}';
block_tdi_47_636.td_column_number = "3";
block_tdi_47_636.block_type = "td_block_mega_menu";
block_tdi_47_636.post_count = "4";
block_tdi_47_636.found_posts = "19985";
block_tdi_47_636.header_color = "";
block_tdi_47_636.ajax_pagination_infinite_stop = "";
block_tdi_47_636.max_num_pages = "4997";
tdBlocksArray.push(block_tdi_47_636);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_636" id="tdi_48_f36" data-td_block_id="tdi_47_636" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_49_6bb" data-td_block_id="tdi_47_636" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_50_632" data-td_block_id="tdi_47_636" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_51_65e" data-td_block_id="tdi_47_636" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_52_33b" data-td_block_id="tdi_47_636" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_53_696" data-td_block_id="tdi_47_636" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_47_636" id="tdi_54_30f" data-td_block_id="tdi_47_636" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_47_636 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 21.1.2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 21.1.2020." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" rel="bookmark" title="Vremenska i bioprognoza, 21.1.2020.">Vremenska i bioprognoza, 21.1.2020.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/tijani-markovic-i-sofiji-mijatovic-nagrada-predrag-peda-mijatovic/" rel="bookmark" class="td-image-wrap" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/tijani-markovic-i-sofiji-mijatovic-nagrada-predrag-peda-mijatovic/" rel="bookmark" title="Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;">Tijani Marković i Sofiji Mijatović nagrada &#8220;Predrag Peđa Tomanović&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bojkot-izbora-nije-resenje/" rel="bookmark" class="td-image-wrap" title="Bojkot izbora (ni)je rešenje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bojkot izbora (ni)je rešenje" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bojkot-izbora-nije-resenje/" rel="bookmark" title="Bojkot izbora (ni)je rešenje">Bojkot izbora (ni)je rešenje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" class="td-image-wrap" title="Slava, jedinstven srpski običaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slava, jedinstven srpski običaj" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" title="Slava, jedinstven srpski običaj">Slava, jedinstven srpski običaj</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_636" data-td_block_id="tdi_47_636"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_47_636" data-td_block_id="tdi_47_636"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_55_523 td_block_template_17 ">
<style>
/* custom css */
.tdi_55_523.td-a-rec-img{
				    text-align: left;
				}.tdi_55_523.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vremenska i bioprognoza, 21.1.2020.</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-246402" class="post-246402 post type-post status-publish format-standard has-post-thumbnail category-videoteka category-fleshgrad category-fleshvesti category-grad category-gradvreme category-ostalo category-gradservisne tag-vreme" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Vremenska i bioprognoza, 21.1.2020.</h1>
<p class="td-post-sub-title">U našem gradu danas oblačno vreme. Za sutra meteorolozi upozoravaju na maglu, koja će smanjivati vidljivost ispod 200 metara.</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:30:21+00:00">Jan 21, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-246402">26</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vremenska+i+bioprognoza%2C+21.1.2020.&url=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme.jpg&description=Vremenska+i+bioprognoza%2C+21.1.2020.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vremenska+i+bioprognoza%2C+21.1.2020. %0A%0A https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme.jpg" data-caption=""><img width="696" height="387" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-696x387.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-696x387.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-300x167.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-150x83.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-768x427.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme-755x420.jpg 755w, https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oblak-kiša-vreme" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_56_b5f td_block_template_17 ">
<style>
/* custom css */
.tdi_56_b5f.td-a-rec-img{
				    text-align: left;
				}.tdi_56_b5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Danas u Novom Sadu oblačno </strong>vreme. Jutarnja temperatura iznosila je 0 stepeni, najviša dnevna 2. Duva slab severozapadni vetar brzinom do 3 m/s. Vazdušni pritisak je povišen, 1045 mbar.</p>
<p><strong>Sutra u našem gradu promenljivo oblačno</strong> i maglovito. Jutarnja temperatura biće -5, tokom dana jedan stepen u plusu. Duvaće slab zapadnjak brzinom do 4 m/s. Vazdušni pritisak i dalje povišen, 1032 mbar.</p>
<p><strong>Narednih pet dana na području Novog Sada </strong>biće oblačno vreme, sa povećanom maglom sutra i u petak, dok je mestimična kiša moguća u subotu. Jutarnje temepratura kretaće se između -5 i 3 stepena u plusu, dok će dnevne biti u porastu, od 1 stepen sutra, pa do 10 stepeni u nedelju. </p>
<p><strong>Posle jutarnjih i prepodnevnih sati </strong>kada se oprez savetuje kardio i cerebrovaskularnim bolesnicima kao i astmatičarima, većina hroničnih bolesnika će se osećati bolјe. Mogući su reumatski bolovi i glavobolјa.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57_b65 td_block_template_17 ">
<style>
/* custom css */
.tdi_57_b65.td-a-rec-img{
				    text-align: left;
				}.tdi_57_b65.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/vreme/">VREME</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vremenska+i+bioprognoza%2C+21.1.2020.&url=https%3A%2F%2Fwww.kanal9tv.com%2Fvremenska-i-bioprognoza-21-1-2020%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme.jpg&description=Vremenska+i+bioprognoza%2C+21.1.2020.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vremenska+i+bioprognoza%2C+21.1.2020. %0A%0A https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/">Srednji kurs ovog danas je 117,57 dinara za evro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/szo-sastanak-zbog-koronavirusa-u-kini-umrle-cetiri-osobe/">SZO: Sastanak zbog koronavirusa, u Kini umrle četiri osobe</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2020-01-21T10:30:21+01:00"><meta itemprop="dateModified" content="2020-01-21T10:30:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/vremenska-i-bioprognoza-21-1-2020/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Vremenska i bioprognoza, 21.1.2020."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/12/oblak-kiša-vreme.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_58_6e6 td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_58_6e6"><script>var block_tdi_58_6e6 = new tdBlock();
block_tdi_58_6e6.id = "tdi_58_6e6";
block_tdi_58_6e6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_6e6","td_column_number":3,"live_filter_cur_post_id":246402,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_6e6","tdc_css_class_style":"tdi_58_6e6_rand_style"}';
block_tdi_58_6e6.td_column_number = "3";
block_tdi_58_6e6.block_type = "td_block_related_posts";
block_tdi_58_6e6.post_count = "3";
block_tdi_58_6e6.found_posts = "32250";
block_tdi_58_6e6.header_color = "";
block_tdi_58_6e6.ajax_pagination_infinite_stop = "";
block_tdi_58_6e6.max_num_pages = "10750";
tdBlocksArray.push(block_tdi_58_6e6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_346" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_6e6" href="#">POVEZANE OBJAVE</a><a id="tdi_60_db8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_6e6" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_58_6e6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" class="td-image-wrap" title="Srednji kurs ovog danas je 117,57 dinara za evro"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/dinari-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srednji kurs ovog danas je 117,57 dinara za evro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srednji-kurs-ovog-danas-je-11757-dinara-za-evro/" rel="bookmark" title="Srednji kurs ovog danas je 117,57 dinara za evro">Srednji kurs ovog danas je 117,57 dinara za evro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" class="td-image-wrap" title="AMSS: Pažnja zbog magle i sumaglice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put-saobraćaj-vožnja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pažnja zbog magle i sumaglice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-paznja-zbog-magle-i-sumaglice/" rel="bookmark" title="AMSS: Pažnja zbog magle i sumaglice">AMSS: Pažnja zbog magle i sumaglice</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" class="td-image-wrap" title="Bez vode delovi Novog Sada i Sremske Kamenice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez vode delovi Novog Sada i Sremske Kamenice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-delovi-novog-sada-i-sremske-kamenice-2/" rel="bookmark" title="Bez vode delovi Novog Sada i Sremske Kamenice">Bez vode delovi Novog Sada i Sremske Kamenice</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_6e6" data-td_block_id="tdi_58_6e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_6e6" data-td_block_id="tdi_58_6e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vremenska-i-bioprognoza-21-1-2020/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='246402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f8228d7c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget tdi_61_e6a td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_61_e6a"><script>var block_tdi_61_e6a = new tdBlock();
block_tdi_61_e6a.id = "tdi_61_e6a";
block_tdi_61_e6a.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61_e6a","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_61_e6a","tdc_css_class_style":"tdi_61_e6a_rand_style"}';
block_tdi_61_e6a.td_column_number = "1";
block_tdi_61_e6a.block_type = "td_block_15";
block_tdi_61_e6a.post_count = "4";
block_tdi_61_e6a.found_posts = "505";
block_tdi_61_e6a.header_color = "#";
block_tdi_61_e6a.ajax_pagination_infinite_stop = "";
block_tdi_61_e6a.max_num_pages = "127";
tdBlocksArray.push(block_tdi_61_e6a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=tdi_61_e6a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" class="td-image-wrap" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI">ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" class="td-image-wrap" title="Ide nam dobro, a računi sudova u blokadi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ide nam dobro, a računi sudova u blokadi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" title="Ide nam dobro, a računi sudova u blokadi">Ide nam dobro, a računi sudova u blokadi</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_62_60e td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_62_60e"><script>var block_tdi_62_60e = new tdBlock();
block_tdi_62_60e.id = "tdi_62_60e";
block_tdi_62_60e.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62_60e","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_62_60e","tdc_css_class_style":"tdi_62_60e_rand_style"}';
block_tdi_62_60e.td_column_number = "1";
block_tdi_62_60e.block_type = "td_block_15";
block_tdi_62_60e.post_count = "4";
block_tdi_62_60e.found_posts = "769";
block_tdi_62_60e.header_color = "#";
block_tdi_62_60e.ajax_pagination_infinite_stop = "";
block_tdi_62_60e.max_num_pages = "193";
tdBlocksArray.push(block_tdi_62_60e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=tdi_62_60e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dan-republike-srpske-u-novom-sadu/" rel="bookmark" class="td-image-wrap" title="Dan Republike Srpske u Novom Sadu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Republike Srpske u Novom Sadu" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dan-republike-srpske-u-novom-sadu/" rel="bookmark" title="Dan Republike Srpske u Novom Sadu">Dan Republike Srpske u Novom Sadu</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dijaspora-je-birala-predsednicu-ali-pobedio-je-milanovic/" rel="bookmark" class="td-image-wrap" title="Dijaspora je birala predsednicu, ali pobedio je Milanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/zoran-milanovic-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/zoran-milanovic-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/zoran-milanovic-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dijaspora je birala predsednicu, ali pobedio je Milanović" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dijaspora-je-birala-predsednicu-ali-pobedio-je-milanovic/" rel="bookmark" title="Dijaspora je birala predsednicu, ali pobedio je Milanović">Dijaspora je birala predsednicu, ali pobedio je Milanović</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/skupstina-cg-usvojila-zakon-o-slobodi-veroispovesti-privedeni-svi-poslanici-df-a/" rel="bookmark" class="td-image-wrap" title="Skupština CG usvojila Zakon o slobodi veroispovesti, privedeni svi poslanici DF-a"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/Crna-Gora-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/Crna-Gora-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/Crna-Gora-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skupština CG usvojila Zakon o slobodi veroispovesti, privedeni svi poslanici DF-a" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/skupstina-cg-usvojila-zakon-o-slobodi-veroispovesti-privedeni-svi-poslanici-df-a/" rel="bookmark" title="Skupština CG usvojila Zakon o slobodi veroispovesti, privedeni svi poslanici DF-a">Skupština CG usvojila Zakon o slobodi veroispovesti, privedeni svi poslanici DF-a</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/milanovic-poveo-u-prvom-krugu-predsednickih-izbora-u-hrvatskoj/" rel="bookmark" class="td-image-wrap" title="Milanović poveo u prvom krugu predsedničkih izbora u Hrvatskoj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/hrvatska-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/hrvatska-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/hrvatska-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milanović poveo u prvom krugu predsedničkih izbora u Hrvatskoj" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/milanovic-poveo-u-prvom-krugu-predsednickih-izbora-u-hrvatskoj/" rel="bookmark" title="Milanović poveo u prvom krugu predsedničkih izbora u Hrvatskoj">Milanović poveo u prvom krugu predsedničkih izbora u Hrvatskoj</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_63_d1e td_block_template_17 ">
<style>
/* custom css */
.tdi_63_d1e.td-a-rec-img{
				    text-align: left;
				}.tdi_63_d1e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget tdi_65_f5f td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_65_f5f"><script>var block_tdi_65_f5f = new tdBlock();
block_tdi_65_f5f.id = "tdi_65_f5f";
block_tdi_65_f5f.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_f5f","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_f5f","tdc_css_class_style":"tdi_65_f5f_rand_style"}';
block_tdi_65_f5f.td_column_number = "1";
block_tdi_65_f5f.block_type = "td_block_15";
block_tdi_65_f5f.post_count = "4";
block_tdi_65_f5f.found_posts = "1208";
block_tdi_65_f5f.header_color = "#";
block_tdi_65_f5f.ajax_pagination_infinite_stop = "";
block_tdi_65_f5f.max_num_pages = "302";
tdBlocksArray.push(block_tdi_65_f5f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=tdi_65_f5f class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-17-1-2020/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 17.1.2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-98-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-98-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-98-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 17.1.2020." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-17-1-2020/" rel="bookmark" title="PIJAČNI BAROMETAR, 17.1.2020.">PIJAČNI BAROMETAR, 17.1.2020.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/policisticni-jajnici-i-sterilitet/" rel="bookmark" class="td-image-wrap" title="Policistični jajnici i sterilitet"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-100-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-100-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policistični jajnici i sterilitet" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/policisticni-jajnici-i-sterilitet/" rel="bookmark" title="Policistični jajnici i sterilitet">Policistični jajnici i sterilitet</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-15/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 9.1.2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 9.1.2020." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-15/" rel="bookmark" title="PIJAČNI BAROMETAR, 9.1.2020.">PIJAČNI BAROMETAR, 9.1.2020.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocinju-predavanja-za-dijabeticare/" rel="bookmark" class="td-image-wrap" title="Počinju predavanja za dijabetičare"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Počinju predavanja za dijabetičare" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocinju-predavanja-za-dijabeticare/" rel="bookmark" title="Počinju predavanja za dijabetičare">Počinju predavanja za dijabetičare</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget tdi_66_2b2 td-pb-border-top td_block_template_17" data-td-block-uid="tdi_66_2b2">
<style>
/* custom css */
.tdi_66_2b2 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_66_2b2 .entry-thumb{
				    background-position: center 50%;
				}.tdi_66_2b2 .slide-meta-cat{
					display: inline-block;
				}.tdi_66_2b2 .td-post-author-name{
					display: inline-block;
				}.tdi_66_2b2 .td-post-date,
				.tdi_66_2b2 .td-post-author-name span{
					display: inline-block;
				}.tdi_66_2b2 .td-post-comments{
					display: inline-block;
				}.tdi_66_2b2 .td-slide-nav{
				    font-size: 55px;
				}.tdi_66_2b2 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_66_2b2 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_66_2b2 = new tdBlock();
block_tdi_66_2b2.id = "tdi_66_2b2";
block_tdi_66_2b2.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget tdi_66_2b2","separator":"","block_template_id":"","post_ids":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_66_2b2","tdc_css_class_style":"tdi_66_2b2_rand_style"}';
block_tdi_66_2b2.td_column_number = "1";
block_tdi_66_2b2.block_type = "td_block_slide";
block_tdi_66_2b2.post_count = "5";
block_tdi_66_2b2.found_posts = "238";
block_tdi_66_2b2.header_color = "#";
block_tdi_66_2b2.ajax_pagination_infinite_stop = "";
block_tdi_66_2b2.max_num_pages = "48";
tdBlocksArray.push(block_tdi_66_2b2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=tdi_66_2b2 class="td_block_inner"><div id="tdi_67_eb1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_67_eb1_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></span><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-17T19:55:17+00:00">Feb 17, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="tdi_67_eb1_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/" rel="bookmark" class="td-image-wrap" title="Sveti Trifun i Dan zaljubljenih"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-77-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/" rel="bookmark" title="Sveti Trifun i Dan zaljubljenih">Sveti Trifun i Dan zaljubljenih</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T08:56:48+00:00">Feb 14, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/#respond">0</a></div></div></div></div><div id="tdi_67_eb1_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="tdi_67_eb1_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="tdi_67_eb1_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget tdi_68_a16 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_68_a16"><script>var block_tdi_68_a16 = new tdBlock();
block_tdi_68_a16.id = "tdi_68_a16";
block_tdi_68_a16.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_68_a16","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_68_a16","tdc_css_class_style":"tdi_68_a16_rand_style"}';
block_tdi_68_a16.td_column_number = "1";
block_tdi_68_a16.block_type = "td_block_15";
block_tdi_68_a16.post_count = "4";
block_tdi_68_a16.found_posts = "1558";
block_tdi_68_a16.header_color = "#";
block_tdi_68_a16.ajax_pagination_infinite_stop = "";
block_tdi_68_a16.max_num_pages = "390";
tdBlocksArray.push(block_tdi_68_a16);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=tdi_68_a16 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-21-januar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 21. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 21. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-21-januar-2/" rel="bookmark" title="Na današnji dan, 21. januar">Na današnji dan, 21. januar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" class="td-image-wrap" title="Slava, jedinstven srpski običaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2020/01/sddefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slava, jedinstven srpski običaj" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slava-jedinstven-srpski-obicaj/" rel="bookmark" title="Slava, jedinstven srpski običaj">Slava, jedinstven srpski običaj</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-januar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 20. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-615x420.jpg 615w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab.jpg 1808w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 20. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-januar-2/" rel="bookmark" title="Na današnji dan, 20. januar">Na današnji dan, 20. januar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-19-januar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 19. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 19. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-19-januar-2/" rel="bookmark" title="Na današnji dan, 19. januar">Na današnji dan, 19. januar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="tdi_69_1eb" class="tdc-row"><div class="vc_row tdi_70_b55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70_b55{
                    min-height: 0;
                }
</style><div class="vc_column tdi_72_fb9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_fb9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_73_b6b td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_73_b6b"><div id=tdi_73_b6b class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div></p>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#tdi_67_eb1").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_67_eb1 .prevButton"),
        navNextSelector: jQuery("#tdi_67_eb1 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
</body>
</html>