<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Uskoro besplatan parking i u Filipa Višnjića | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Uskoro besplatan parking i u Filipa Višnjića Comments Feed" href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Promocija Ulcinja u Kraljevu' href='https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/' />
<link rel='next' title='Srbija daje milion evra za obnovu Notr Dama' href='https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=234073' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"727ef797ae","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/",
                                "name": "Uskoro besplatan parking i u Filipa Višnjića"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-234073 single-format-video custom-background uskoro-besplatan-parking-i-u-filipa-visnjica global-block-template-17 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Monday, April 22, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5cbe275522abc" class="tdc-row"><div class="vc_row td_uid_1_5cbe275522b09_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5cbe275522b09_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5cbe275522ff3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5cbe275523320_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5cbe275523320"><div id=td_uid_3_5cbe275523320 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5cbe275529f04" class="tdc-row"><div class="vc_row td_uid_4_5cbe27552a167_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5cbe27552a167_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5cbe27552a436_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5cbe27552a9dc_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5cbe27552a9dc">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5cbe27552a9dc_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5cbe27552a9dc_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5cbe27552a9dc class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" class="td-image-wrap" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-356x220.jpg" alt="" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti">Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T16:56:58+00:00">Apr 22, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" class="td-image-wrap" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-356x220.jpg" alt="" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
 <div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj">Izmene Zakona o turizmu reguliše putovanja i smeštaj</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T14:21:49+00:00">Apr 22, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/" rel="bookmark" class="td-image-wrap" title="Srbija daje milion evra za obnovu Notr Dama"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/Notredame_Paris-356x220.jpg" alt="" title="Srbija daje milion evra za obnovu Notr Dama" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/" rel="bookmark" title="Srbija daje milion evra za obnovu Notr Dama">Srbija daje milion evra za obnovu Notr Dama</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T13:35:21+00:00">Apr 22, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" class="td-image-wrap" title="Uskoro besplatan parking i u Filipa Višnjića"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Uskoro besplatan parking i u Filipa Višnjića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" title="Uskoro besplatan parking i u Filipa Višnjića">Uskoro besplatan parking i u Filipa Višnjića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" class="td-image-wrap" title="Promocija Ulcinja u Kraljevu"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Promocija Ulcinja u Kraljevu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" title="Promocija Ulcinja u Kraljevu">Promocija Ulcinja u Kraljevu</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/velika-biciklisticka-voznja-povodom-dana-planete/" rel="bookmark" class="td-image-wrap" title="Velika biciklistička vožnja povodom Dana planete"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Velika biciklistička vožnja povodom Dana planete" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/velika-biciklisticka-voznja-povodom-dana-planete/" rel="bookmark" title="Velika biciklistička vožnja povodom Dana planete">Velika biciklistička vožnja povodom Dana planete</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dentalni-turizam-sve-aktuelniji-i-u-srbiji/" rel="bookmark" class="td-image-wrap" title="Dentalni turizam sve aktuelniji i u Srbiji"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Dentalni turizam sve aktuelniji i u Srbiji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dentalni-turizam-sve-aktuelniji-i-u-srbiji/" rel="bookmark" title="Dentalni turizam sve aktuelniji i u Srbiji">Dentalni turizam sve aktuelniji i u Srbiji</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5cbe2755315ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5cbe2755315ee"><script>var block_td_uid_7_5cbe2755315ee = new tdBlock();
block_td_uid_7_5cbe2755315ee.id = "td_uid_7_5cbe2755315ee";
block_td_uid_7_5cbe2755315ee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5cbe2755315ee_rand","tdc_css_class":"td_uid_7_5cbe2755315ee_rand","tdc_css_class_style":"td_uid_7_5cbe2755315ee_rand_style"}';
block_td_uid_7_5cbe2755315ee.td_column_number = "3";
block_td_uid_7_5cbe2755315ee.block_type = "td_block_mega_menu";
block_td_uid_7_5cbe2755315ee.post_count = "4";
block_td_uid_7_5cbe2755315ee.found_posts = "13745";
block_td_uid_7_5cbe2755315ee.header_color = "";
block_td_uid_7_5cbe2755315ee.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cbe2755315ee.max_num_pages = "3437";
tdBlocksArray.push(block_td_uid_7_5cbe2755315ee);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_8_5cbe27553233d" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_9_5cbe2755323d2" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_10_5cbe275532478" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_11_5cbe27553334d" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_12_5cbe2755334b6" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5cbe2755315ee" id="td_uid_13_5cbe275536ff0" data-td_block_id="td_uid_7_5cbe2755315ee" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5cbe2755315ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" class="td-image-wrap" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti">Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" class="td-image-wrap" title="Uskoro besplatan parking i u Filipa Višnjića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uskoro besplatan parking i u Filipa Višnjića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" title="Uskoro besplatan parking i u Filipa Višnjića">Uskoro besplatan parking i u Filipa Višnjića</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/velika-biciklisticka-voznja-povodom-dana-planete/" rel="bookmark" class="td-image-wrap" title="Velika biciklistička vožnja povodom Dana planete"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Velika biciklistička vožnja povodom Dana planete" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/velika-biciklisticka-voznja-povodom-dana-planete/" rel="bookmark" title="Velika biciklistička vožnja povodom Dana planete">Velika biciklistička vožnja povodom Dana planete</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zavrsena-grejna-sezona-u-novom-sadu/" rel="bookmark" class="td-image-wrap" title="Završena grejna sezona u Novom Sadu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-43-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-43-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Završena grejna sezona u Novom Sadu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zavrsena-grejna-sezona-u-novom-sadu/" rel="bookmark" title="Završena grejna sezona u Novom Sadu">Završena grejna sezona u Novom Sadu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cbe2755315ee" data-td_block_id="td_uid_7_5cbe2755315ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5cbe2755315ee" data-td_block_id="td_uid_7_5cbe2755315ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5cbe275559874_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5cbe275559874"><script>var block_td_uid_14_5cbe275559874 = new tdBlock();
block_td_uid_14_5cbe275559874.id = "td_uid_14_5cbe275559874";
block_td_uid_14_5cbe275559874.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5cbe275559874_rand","tdc_css_class":"td_uid_14_5cbe275559874_rand","tdc_css_class_style":"td_uid_14_5cbe275559874_rand_style"}';
block_td_uid_14_5cbe275559874.td_column_number = "3";
block_td_uid_14_5cbe275559874.block_type = "td_block_mega_menu";
block_td_uid_14_5cbe275559874.post_count = "4";
block_td_uid_14_5cbe275559874.found_posts = "2644";
block_td_uid_14_5cbe275559874.header_color = "";
block_td_uid_14_5cbe275559874.ajax_pagination_infinite_stop = "";
block_td_uid_14_5cbe275559874.max_num_pages = "661";
tdBlocksArray.push(block_td_uid_14_5cbe275559874);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5cbe275559874" id="td_uid_15_5cbe27555cbe3" data-td_block_id="td_uid_14_5cbe275559874" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5cbe275559874" id="td_uid_16_5cbe27555db9a" data-td_block_id="td_uid_14_5cbe275559874" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5cbe275559874" id="td_uid_17_5cbe27555dcac" data-td_block_id="td_uid_14_5cbe275559874" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5cbe275559874" id="td_uid_18_5cbe27555dd42" data-td_block_id="td_uid_14_5cbe275559874" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5cbe275559874 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" class="td-image-wrap" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj">Izmene Zakona o turizmu reguliše putovanja i smeštaj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/saren-kao-uskrsnje-jaje/" rel="bookmark" class="td-image-wrap" title="Šaren kao uskršnje jaje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-102-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-102-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šaren kao uskršnje jaje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/saren-kao-uskrsnje-jaje/" rel="bookmark" title="Šaren kao uskršnje jaje">Šaren kao uskršnje jaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zgrade-energetski-neefikasne/" rel="bookmark" class="td-image-wrap" title="Zgrade energetski (ne)efikasne"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-30-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-30-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zgrade energetski (ne)efikasne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zgrade-energetski-neefikasne/" rel="bookmark" title="Zgrade energetski (ne)efikasne">Zgrade energetski (ne)efikasne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poljoprivrednici-novog-beceja-nece-glinokop-na-njivama/" rel="bookmark" class="td-image-wrap" title="Poljoprivrednici Novog Bečeja neće glinokop na njivama"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-97-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-97-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-97-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poljoprivrednici Novog Bečeja neće glinokop na njivama" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poljoprivrednici-novog-beceja-nece-glinokop-na-njivama/" rel="bookmark" title="Poljoprivrednici Novog Bečeja neće glinokop na njivama">Poljoprivrednici Novog Bečeja neće glinokop na njivama</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5cbe275559874" data-td_block_id="td_uid_14_5cbe275559874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5cbe275559874" data-td_block_id="td_uid_14_5cbe275559874"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5cbe275570608_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5cbe275570608"><script>var block_td_uid_19_5cbe275570608 = new tdBlock();
block_td_uid_19_5cbe275570608.id = "td_uid_19_5cbe275570608";
block_td_uid_19_5cbe275570608.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5cbe275570608_rand","tdc_css_class":"td_uid_19_5cbe275570608_rand","tdc_css_class_style":"td_uid_19_5cbe275570608_rand_style"}';
block_td_uid_19_5cbe275570608.td_column_number = "3";
block_td_uid_19_5cbe275570608.block_type = "td_block_mega_menu";
block_td_uid_19_5cbe275570608.post_count = "4";
block_td_uid_19_5cbe275570608.found_posts = "6192";
block_td_uid_19_5cbe275570608.header_color = "";
block_td_uid_19_5cbe275570608.ajax_pagination_infinite_stop = "";
block_td_uid_19_5cbe275570608.max_num_pages = "1548";
tdBlocksArray.push(block_td_uid_19_5cbe275570608);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5cbe275570608" id="td_uid_20_5cbe275571480" data-td_block_id="td_uid_19_5cbe275570608" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5cbe275570608" id="td_uid_21_5cbe27557152a" data-td_block_id="td_uid_19_5cbe275570608" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5cbe275570608" id="td_uid_22_5cbe2755715d2" data-td_block_id="td_uid_19_5cbe275570608" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5cbe275570608 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/" rel="bookmark" class="td-image-wrap" title="Srbija daje milion evra za obnovu Notr Dama"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/Notredame_Paris-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/Notredame_Paris-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/Notredame_Paris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija daje milion evra za obnovu Notr Dama" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/" rel="bookmark" title="Srbija daje milion evra za obnovu Notr Dama">Srbija daje milion evra za obnovu Notr Dama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" class="td-image-wrap" title="Promocija Ulcinja u Kraljevu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocija Ulcinja u Kraljevu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" title="Promocija Ulcinja u Kraljevu">Promocija Ulcinja u Kraljevu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dentalni-turizam-sve-aktuelniji-i-u-srbiji/" rel="bookmark" class="td-image-wrap" title="Dentalni turizam sve aktuelniji i u Srbiji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dentalni turizam sve aktuelniji i u Srbiji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dentalni-turizam-sve-aktuelniji-i-u-srbiji/" rel="bookmark" title="Dentalni turizam sve aktuelniji i u Srbiji">Dentalni turizam sve aktuelniji i u Srbiji</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kraljevo-slavi-imendan/" rel="bookmark" class="td-image-wrap" title="Kraljevo slavi imendan"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-106-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-106-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-106-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kraljevo slavi imendan" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kraljevo-slavi-imendan/" rel="bookmark" title="Kraljevo slavi imendan">Kraljevo slavi imendan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5cbe275570608" data-td_block_id="td_uid_19_5cbe275570608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5cbe275570608" data-td_block_id="td_uid_19_5cbe275570608"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5cbe275579e35_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5cbe275579e35"><script>var block_td_uid_23_5cbe275579e35 = new tdBlock();
block_td_uid_23_5cbe275579e35.id = "td_uid_23_5cbe275579e35";
block_td_uid_23_5cbe275579e35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5cbe275579e35_rand","tdc_css_class":"td_uid_23_5cbe275579e35_rand","tdc_css_class_style":"td_uid_23_5cbe275579e35_rand_style"}';
block_td_uid_23_5cbe275579e35.td_column_number = "3";
block_td_uid_23_5cbe275579e35.block_type = "td_block_mega_menu";
block_td_uid_23_5cbe275579e35.post_count = "4";
block_td_uid_23_5cbe275579e35.found_posts = "3887";
block_td_uid_23_5cbe275579e35.header_color = "";
block_td_uid_23_5cbe275579e35.ajax_pagination_infinite_stop = "";
block_td_uid_23_5cbe275579e35.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_23_5cbe275579e35);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_24_5cbe27557b153" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_25_5cbe27557b20f" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_26_5cbe27557b2ad" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_27_5cbe27557b35b" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_28_5cbe27557b48f" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_29_5cbe27557b530" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5cbe275579e35" id="td_uid_30_5cbe27557b5ca" data-td_block_id="td_uid_23_5cbe275579e35" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5cbe275579e35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-adi-ciganliji-odrzani-pvenstvo-i-kup-srbije-za-kajakase/" rel="bookmark" class="td-image-wrap" title="Na Adi Ciganliji održani Prvenstvo i Kup Srbije za kajakaše"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-110-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-110-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na Adi Ciganliji održani Prvenstvo i Kup Srbije za kajakaše" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-adi-ciganliji-odrzani-pvenstvo-i-kup-srbije-za-kajakase/" rel="bookmark" title="Na Adi Ciganliji održani Prvenstvo i Kup Srbije za kajakaše">Na Adi Ciganliji održani Prvenstvo i Kup Srbije za kajakaše</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-sredu-derbi-4-kola-rukometasa-na-slanoj-bari/" rel="bookmark" class="td-image-wrap" title="U sredu derbi 4. kola rukometaša na Slanoj bari"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-41-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-41-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U sredu derbi 4. kola rukometaša na Slanoj bari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-sredu-derbi-4-kola-rukometasa-na-slanoj-bari/" rel="bookmark" title="U sredu derbi 4. kola rukometaša na Slanoj bari">U sredu derbi 4. kola rukometaša na Slanoj bari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/start-sezone-za-paraglajderiste/" rel="bookmark" class="td-image-wrap" title="Start sezone za paraglajderiste"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Start sezone za paraglajderiste" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/start-sezone-za-paraglajderiste/" rel="bookmark" title="Start sezone za paraglajderiste">Start sezone za paraglajderiste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/rukometasi-vojvodine-docekuju-partizan/" rel="bookmark" class="td-image-wrap" title="Rukometaši Vojvodine dočekuju Partizan"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-103-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-103-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-103-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rukometaši Vojvodine dočekuju Partizan" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/rukometasi-vojvodine-docekuju-partizan/" rel="bookmark" title="Rukometaši Vojvodine dočekuju Partizan">Rukometaši Vojvodine dočekuju Partizan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5cbe275579e35" data-td_block_id="td_uid_23_5cbe275579e35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5cbe275579e35" data-td_block_id="td_uid_23_5cbe275579e35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5cbe2755962ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5cbe2755962ce"><script>var block_td_uid_31_5cbe2755962ce = new tdBlock();
block_td_uid_31_5cbe2755962ce.id = "td_uid_31_5cbe2755962ce";
block_td_uid_31_5cbe2755962ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5cbe2755962ce_rand","tdc_css_class":"td_uid_31_5cbe2755962ce_rand","tdc_css_class_style":"td_uid_31_5cbe2755962ce_rand_style"}';
block_td_uid_31_5cbe2755962ce.td_column_number = "3";
block_td_uid_31_5cbe2755962ce.block_type = "td_block_mega_menu";
block_td_uid_31_5cbe2755962ce.post_count = "4";
block_td_uid_31_5cbe2755962ce.found_posts = "9960";
block_td_uid_31_5cbe2755962ce.header_color = "";
block_td_uid_31_5cbe2755962ce.ajax_pagination_infinite_stop = "";
block_td_uid_31_5cbe2755962ce.max_num_pages = "2490";
tdBlocksArray.push(block_td_uid_31_5cbe2755962ce);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_32_5cbe2755972c5" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_33_5cbe275597365" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_34_5cbe2755973e8" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_35_5cbe27559784b" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_36_5cbe2755978f2" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_37_5cbe27559798f" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_38_5cbe275597a0d" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_39_5cbe275597a89" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5cbe2755962ce" id="td_uid_40_5cbe275597b05" data-td_block_id="td_uid_31_5cbe2755962ce" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5cbe2755962ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-75-puta-9/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 75 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 75 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-75-puta-9/" rel="bookmark" title="Hitna pomoć intervenisala 75 puta">Hitna pomoć intervenisala 75 puta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-22-4-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 22.4.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-108-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-108-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 22.4.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-22-4-2019/" rel="bookmark" title="Vremenska, agro i bioprognoza, 22.4.2019.">Vremenska, agro i bioprognoza, 22.4.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deo-veternika-bez-vode-zbog-havarije-4/" rel="bookmark" class="td-image-wrap" title="Deo Veternika bez vode zbog havarije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deo Veternika bez vode zbog havarije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deo-veternika-bez-vode-zbog-havarije-4/" rel="bookmark" title="Deo Veternika bez vode zbog havarije">Deo Veternika bez vode zbog havarije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-guzve-zbog-predstojecih-praznika/" rel="bookmark" class="td-image-wrap" title="AMSS: Gužve zbog predstojećih praznika"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/saobracaj-put-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/saobracaj-put-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/saobracaj-put-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Gužve zbog predstojećih praznika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-guzve-zbog-predstojecih-praznika/" rel="bookmark" title="AMSS: Gužve zbog predstojećih praznika">AMSS: Gužve zbog predstojećih praznika</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5cbe2755962ce" data-td_block_id="td_uid_31_5cbe2755962ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5cbe2755962ce" data-td_block_id="td_uid_31_5cbe2755962ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5cbe2755aea40_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5cbe2755aea40"><script>var block_td_uid_41_5cbe2755aea40 = new tdBlock();
block_td_uid_41_5cbe2755aea40.id = "td_uid_41_5cbe2755aea40";
block_td_uid_41_5cbe2755aea40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5cbe2755aea40_rand","tdc_css_class":"td_uid_41_5cbe2755aea40_rand","tdc_css_class_style":"td_uid_41_5cbe2755aea40_rand_style"}';
block_td_uid_41_5cbe2755aea40.td_column_number = "3";
block_td_uid_41_5cbe2755aea40.block_type = "td_block_mega_menu";
block_td_uid_41_5cbe2755aea40.post_count = "4";
block_td_uid_41_5cbe2755aea40.found_posts = "1445";
block_td_uid_41_5cbe2755aea40.header_color = "";
block_td_uid_41_5cbe2755aea40.ajax_pagination_infinite_stop = "";
block_td_uid_41_5cbe2755aea40.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_41_5cbe2755aea40);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_42_5cbe2755b12ff" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_43_5cbe2755b1402" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_44_5cbe2755b14a5" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_45_5cbe2755b1532" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_46_5cbe2755b1999" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5cbe2755aea40" id="td_uid_47_5cbe2755b1a55" data-td_block_id="td_uid_41_5cbe2755aea40" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5cbe2755aea40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvorenji-ekran-28-03-2019-srbijanka-turajlic-i-nikola-curcin/" rel="bookmark" class="td-image-wrap" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvorenji-ekran-28-03-2019-srbijanka-turajlic-i-nikola-curcin/" rel="bookmark" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin">OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-3-2019-muhamed-ziljkic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-3-2019-muhamed-ziljkic/" rel="bookmark" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić">OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-08-03-2019-tamara-samardzic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-08-03-2019-tamara-samardzic/" rel="bookmark" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić">OTVORENI EKRAN, 08.03.2019. Tamara Samardžić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-03-2019-nevena-vrtulek/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 14.03.2019. Nevena Vrtulek"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-153-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-153-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 14.03.2019. Nevena Vrtulek" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-03-2019-nevena-vrtulek/" rel="bookmark" title="OTVORENI EKRAN, 14.03.2019. Nevena Vrtulek">OTVORENI EKRAN, 14.03.2019. Nevena Vrtulek</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5cbe2755aea40" data-td_block_id="td_uid_41_5cbe2755aea40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5cbe2755aea40" data-td_block_id="td_uid_41_5cbe2755aea40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5cbe2755d8938_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5cbe2755d8938"><script>var block_td_uid_48_5cbe2755d8938 = new tdBlock();
block_td_uid_48_5cbe2755d8938.id = "td_uid_48_5cbe2755d8938";
block_td_uid_48_5cbe2755d8938.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5cbe2755d8938_rand","tdc_css_class":"td_uid_48_5cbe2755d8938_rand","tdc_css_class_style":"td_uid_48_5cbe2755d8938_rand_style"}';
block_td_uid_48_5cbe2755d8938.td_column_number = "3";
block_td_uid_48_5cbe2755d8938.block_type = "td_block_mega_menu";
block_td_uid_48_5cbe2755d8938.post_count = "4";
block_td_uid_48_5cbe2755d8938.found_posts = "18011";
block_td_uid_48_5cbe2755d8938.header_color = "";
block_td_uid_48_5cbe2755d8938.ajax_pagination_infinite_stop = "";
block_td_uid_48_5cbe2755d8938.max_num_pages = "4503";
tdBlocksArray.push(block_td_uid_48_5cbe2755d8938);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_49_5cbe2755d9266" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_50_5cbe2755d9303" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_51_5cbe2755d9397" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_52_5cbe2755d944b" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_53_5cbe2755d94e7" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_54_5cbe2755d9811" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5cbe2755d8938" id="td_uid_55_5cbe2755d9b20" data-td_block_id="td_uid_48_5cbe2755d8938" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5cbe2755d8938 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" class="td-image-wrap" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti">Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" class="td-image-wrap" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj">Izmene Zakona o turizmu reguliše putovanja i smeštaj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" class="td-image-wrap" title="Uskoro besplatan parking i u Filipa Višnjića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uskoro besplatan parking i u Filipa Višnjića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" rel="bookmark" title="Uskoro besplatan parking i u Filipa Višnjića">Uskoro besplatan parking i u Filipa Višnjića</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" class="td-image-wrap" title="Promocija Ulcinja u Kraljevu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocija Ulcinja u Kraljevu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" title="Promocija Ulcinja u Kraljevu">Promocija Ulcinja u Kraljevu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5cbe2755d8938" data-td_block_id="td_uid_48_5cbe2755d8938"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5cbe2755d8938" data-td_block_id="td_uid_48_5cbe2755d8938"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5cbe27560121c_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uskoro besplatan parking i u Filipa Višnjića</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-234073" class="post-234073 post type-post status-publish format-video has-post-thumbnail category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti tag-besplatno-parkiranje tag-parking tag-parkiranje tag-pr-jkp-parking-servis tag-radovan-jeknic tag-ulica-filipa-visnjica post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
 <ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Uskoro besplatan parking i u Filipa Višnjića</h1>
<p class="td-post-sub-title">VIDEO K9: Počeli su radovi na izgradnji parkinga u ulici Filipa Višnjića. Novo parkiralište će raspolagati sa 80 parking mesta, dok će parking na ovom mestu biti besplatan.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-22T13:05:30+00:00">Apr 22, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-234073">32</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uskoro+besplatan+parking+i+u+Filipa+Vi%C5%A1nji%C4%87a&url=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40.jpg&description=Uskoro+besplatan+parking+i+u+Filipa+Vi%C5%A1nji%C4%87a">
 <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uskoro besplatan parking i u Filipa Višnjića %0A%0A https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/TDyLwmOXg1M?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5cbe275603642_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p></p><p><strong>Radnici ,,Parking servisa&#8221; počeli su izgradnju novog parkirališta u Ulici Filipa Višnjića, pored zgrade Arhiva Grada Novog Sada.</strong></p>
<blockquote class="td_quote_box td_box_center">
<p><span style="color: #000080;"><strong>&#8220;Izgradićemo nešto preko 80 parking mesta, sa rasvetom, odradiće se i kanalizacija, i verujem da će ovaj prostor biti na dobrobit građana koji stanuju u okolini. Oko 15.000.000 dinara će koštati ovi radovi,a&nbsp; rok za izgradnju je 60 dana. Nadam se da ćemo odraditi u tom roku ako ne i neki dan pre&#8221;, precizirao je Radovan Jeknić, &nbsp;rukovodilac službe za odnose sa javnošću JKP Parking servis.</strong></span></p>
</blockquote>
<p>Parkiranje u Ulici Filipa Višnjića neće biti naplaćivano, tako da će sugrađani moći besplatno da ostavljaju svoja vozila na toj lokaciji. Sugrađani za Kanal 9 kažu da će im mnogo značiti novi parking u Ulici Filipa Višnjića.</p>
<p>Radovi na izgradnji ovog parkinga bi trebali da budu gotovi za šestdeset dana, nakon čega će sugrađani, uz one u Ulici Veselina Masleše na Detelinari i Vladike Ćirića na Novom naselju, dobiti još jedno parkiralište koje će moći besplatno da koriste.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_5cbe275604406_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/besplatno-parkiranje/">BESPLATNO PARKIRANJE</a></li><li><a href="https://www.kanal9tv.com/tag/parking/">PARKING</a></li><li><a href="https://www.kanal9tv.com/tag/parkiranje/">PARKIRANJE</a></li><li><a href="https://www.kanal9tv.com/tag/pr-jkp-parking-servis/">PR JKP Parking servis</a></li><li><a href="https://www.kanal9tv.com/tag/radovan-jeknic/">Radovan Jeknić</a></li><li><a href="https://www.kanal9tv.com/tag/ulica-filipa-visnjica/">ulica filipa višnjića</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uskoro+besplatan+parking+i+u+Filipa+Vi%C5%A1nji%C4%87a&url=https%3A%2F%2Fwww.kanal9tv.com%2Fuskoro-besplatan-parking-i-u-filipa-visnjica%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40.jpg&description=Uskoro+besplatan+parking+i+u+Filipa+Vi%C5%A1nji%C4%87a">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uskoro besplatan parking i u Filipa Višnjića %0A%0A https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/">Promocija Ulcinja u Kraljevu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/srbija-daje-milion-evra-za-obnovu-notr-dama/">Srbija daje milion evra za obnovu Notr Dama</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-04-22T13:05:30+00:00"><meta itemprop="dateModified" content="2019-04-22T16:58:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/uskoro-besplatan-parking-i-u-filipa-visnjica/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Uskoro besplatan parking i u Filipa Višnjića"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-40.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_59_5cbe2756056a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_59_5cbe2756056a7"><script>var block_td_uid_59_5cbe2756056a7 = new tdBlock();
block_td_uid_59_5cbe2756056a7.id = "td_uid_59_5cbe2756056a7";
block_td_uid_59_5cbe2756056a7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5cbe2756056a7_rand","td_column_number":3,"live_filter_cur_post_id":234073,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5cbe2756056a7_rand","tdc_css_class_style":"td_uid_59_5cbe2756056a7_rand_style"}';
block_td_uid_59_5cbe2756056a7.td_column_number = "3";
block_td_uid_59_5cbe2756056a7.block_type = "td_block_related_posts";
block_td_uid_59_5cbe2756056a7.post_count = "3";
block_td_uid_59_5cbe2756056a7.found_posts = "22418";
block_td_uid_59_5cbe2756056a7.header_color = "";
block_td_uid_59_5cbe2756056a7.ajax_pagination_infinite_stop = "";
block_td_uid_59_5cbe2756056a7.max_num_pages = "7473";
tdBlocksArray.push(block_td_uid_59_5cbe2756056a7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5cbe2756061ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5cbe2756056a7" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_5cbe275606258" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5cbe2756056a7" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_5cbe2756056a7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" class="td-image-wrap" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/maja-pavlovic-8-dan-strajkuje-gladu-drzava-cuti/" rel="bookmark" title="Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti">Maja Pavlović 8. dan štrajkuje glađu &#8211; država ćuti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" class="td-image-wrap" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmene-zakona-o-turizmu-regulise-putovanja-i-smestaj/" rel="bookmark" title="Izmene Zakona o turizmu reguliše putovanja i smeštaj">Izmene Zakona o turizmu reguliše putovanja i smeštaj</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" class="td-image-wrap" title="Promocija Ulcinja u Kraljevu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/hqdefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocija Ulcinja u Kraljevu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-ulcinja-u-kraljevu/" rel="bookmark" title="Promocija Ulcinja u Kraljevu">Promocija Ulcinja u Kraljevu</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5cbe2756056a7" data-td_block_id="td_uid_59_5cbe2756056a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5cbe2756056a7" data-td_block_id="td_uid_59_5cbe2756056a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uskoro-besplatan-parking-i-u-filipa-visnjica/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='234073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77f1a136c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5cbe27560906d_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5cbe27560906d"><script>var block_td_uid_62_5cbe27560906d = new tdBlock();
block_td_uid_62_5cbe27560906d.id = "td_uid_62_5cbe27560906d";
block_td_uid_62_5cbe27560906d.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_62_5cbe27560906d_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_62_5cbe27560906d_rand","tdc_css_class_style":"td_uid_62_5cbe27560906d_rand_style"}';
block_td_uid_62_5cbe27560906d.td_column_number = "1";
block_td_uid_62_5cbe27560906d.block_type = "td_block_15";
block_td_uid_62_5cbe27560906d.post_count = "4";
block_td_uid_62_5cbe27560906d.found_posts = "505";
block_td_uid_62_5cbe27560906d.header_color = "#";
block_td_uid_62_5cbe27560906d.ajax_pagination_infinite_stop = "";
block_td_uid_62_5cbe27560906d.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_62_5cbe27560906d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_62_5cbe27560906d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" class="td-image-wrap" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI">ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" class="td-image-wrap" title="Ide nam dobro, a računi sudova u blokadi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ide nam dobro, a računi sudova u blokadi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" title="Ide nam dobro, a računi sudova u blokadi">Ide nam dobro, a računi sudova u blokadi</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5cbe27561c253_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_63_5cbe27561c253"><script>var block_td_uid_63_5cbe27561c253 = new tdBlock();
block_td_uid_63_5cbe27561c253.id = "td_uid_63_5cbe27561c253";
block_td_uid_63_5cbe27561c253.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_63_5cbe27561c253_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_63_5cbe27561c253_rand","tdc_css_class_style":"td_uid_63_5cbe27561c253_rand_style"}';
block_td_uid_63_5cbe27561c253.td_column_number = "1";
block_td_uid_63_5cbe27561c253.block_type = "td_block_15";
block_td_uid_63_5cbe27561c253.post_count = "4";
block_td_uid_63_5cbe27561c253.found_posts = "736";
block_td_uid_63_5cbe27561c253.header_color = "#";
block_td_uid_63_5cbe27561c253.ajax_pagination_infinite_stop = "";
block_td_uid_63_5cbe27561c253.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_63_5cbe27561c253);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_63_5cbe27561c253 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zagrepcanin-osvojio-milion-kuna-na-lotou/" rel="bookmark" class="td-image-wrap" title="Zagrepčanin osvojio milion kuna na lotou"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/Kaptol_Zagreb-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/Kaptol_Zagreb-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/Kaptol_Zagreb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagrepčanin osvojio milion kuna na lotou" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zagrepcanin-osvojio-milion-kuna-na-lotou/" rel="bookmark" title="Zagrepčanin osvojio milion kuna na lotou">Zagrepčanin osvojio milion kuna na lotou</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/radna-nedelja-najduza-u-turskoj-na-balkanu-u-crnoj-gori/" rel="bookmark" class="td-image-wrap" title="Radna nedelja najduža u Turskoj, na Balkanu &#8211; u Crnoj gori"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/turska-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/turska-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/turska-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radna nedelja najduža u Turskoj, na Balkanu &#8211; u Crnoj gori" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/radna-nedelja-najduza-u-turskoj-na-balkanu-u-crnoj-gori/" rel="bookmark" title="Radna nedelja najduža u Turskoj, na Balkanu &#8211; u Crnoj gori">Radna nedelja najduža u Turskoj, na Balkanu &#8211; u Crnoj gori</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krivicne-prijave-protiv-predsednika-i-guvernera-zbog-stecaja-u-atlas-banci/" rel="bookmark" class="td-image-wrap" title="Krivične prijave protiv predsednika i guvernera zbog stečaja u Atlas banci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/podgorica-crna-gora-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/podgorica-crna-gora-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/podgorica-crna-gora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krivične prijave protiv predsednika i guvernera zbog stečaja u Atlas banci" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krivicne-prijave-protiv-predsednika-i-guvernera-zbog-stecaja-u-atlas-banci/" rel="bookmark" title="Krivične prijave protiv predsednika i guvernera zbog stečaja u Atlas banci">Krivične prijave protiv predsednika i guvernera zbog stečaja u Atlas banci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/putin-upozorio-setite-se-jugoslavije/" rel="bookmark" class="td-image-wrap" title="Putin upozorio: Setite se Jugoslavije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/vladimir-putin-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/vladimir-putin-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/vladimir-putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Putin upozorio: Setite se Jugoslavije" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/putin-upozorio-setite-se-jugoslavije/" rel="bookmark" title="Putin upozorio: Setite se Jugoslavije">Putin upozorio: Setite se Jugoslavije</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_64_5cbe27562225b_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5cbe27562296c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5cbe27562296c"><script>var block_td_uid_66_5cbe27562296c = new tdBlock();
block_td_uid_66_5cbe27562296c.id = "td_uid_66_5cbe27562296c";
block_td_uid_66_5cbe27562296c.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5cbe27562296c_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5cbe27562296c_rand","tdc_css_class_style":"td_uid_66_5cbe27562296c_rand_style"}';
block_td_uid_66_5cbe27562296c.td_column_number = "1";
block_td_uid_66_5cbe27562296c.block_type = "td_block_15";
block_td_uid_66_5cbe27562296c.post_count = "4";
block_td_uid_66_5cbe27562296c.found_posts = "1108";
block_td_uid_66_5cbe27562296c.header_color = "#";
block_td_uid_66_5cbe27562296c.ajax_pagination_infinite_stop = "";
block_td_uid_66_5cbe27562296c.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_66_5cbe27562296c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_66_5cbe27562296c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-19-4-2019/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 19.4.2019"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-104-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-104-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 19.4.2019" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-19-4-2019/" rel="bookmark" title="PIJAČNI BAROMETAR, 19.4.2019">PIJAČNI BAROMETAR, 19.4.2019</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/samopomoc-u-stresnim-vremenima/" rel="bookmark" class="td-image-wrap" title="Samopomoć u stresnim vremenima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-85-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-85-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samopomoć u stresnim vremenima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/samopomoc-u-stresnim-vremenima/" rel="bookmark" title="Samopomoć u stresnim vremenima">Samopomoć u stresnim vremenima</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-12-4-2019/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 12.4.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-65-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-65-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 12.4.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-12-4-2019/" rel="bookmark" title="PIJAČNI BAROMETAR, 12.4.2019.">PIJAČNI BAROMETAR, 12.4.2019.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sporan-stepen-daunovog-sindroma/" rel="bookmark" class="td-image-wrap" title="Sporan stepen Daunovog sindroma"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sporan stepen Daunovog sindroma" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sporan-stepen-daunovog-sindroma/" rel="bookmark" title="Sporan stepen Daunovog sindroma">Sporan stepen Daunovog sindroma</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_67_5cbe2756294a2_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_67_5cbe2756294a2"><script>var block_td_uid_67_5cbe2756294a2 = new tdBlock();
block_td_uid_67_5cbe2756294a2.id = "td_uid_67_5cbe2756294a2";
block_td_uid_67_5cbe2756294a2.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_67_5cbe2756294a2_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_67_5cbe2756294a2_rand","tdc_css_class_style":"td_uid_67_5cbe2756294a2_rand_style"}';
block_td_uid_67_5cbe2756294a2.td_column_number = "1";
block_td_uid_67_5cbe2756294a2.block_type = "td_block_slide";
block_td_uid_67_5cbe2756294a2.post_count = "5";
block_td_uid_67_5cbe2756294a2.found_posts = "238";
block_td_uid_67_5cbe2756294a2.header_color = "#";
block_td_uid_67_5cbe2756294a2.ajax_pagination_infinite_stop = "";
block_td_uid_67_5cbe2756294a2.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_67_5cbe2756294a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_67_5cbe2756294a2 class="td_block_inner"><div id="td_uid_68_5cbe27562b584" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_68_5cbe27562b584_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-17T19:55:17+00:00">Feb 17, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_68_5cbe27562b584_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/" rel="bookmark" class="td-image-wrap" title="Sveti Trifun i Dan zaljubljenih"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-77-324x400.jpg" alt="" title="Sveti Trifun i Dan zaljubljenih" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/" rel="bookmark" title="Sveti Trifun i Dan zaljubljenih">Sveti Trifun i Dan zaljubljenih</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T08:56:48+00:00">Feb 14, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/sveti-trifun-i-dan-zaljubljenih/#respond">0</a></div></div></div></div><div id="td_uid_68_5cbe27562b584_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_68_5cbe27562b584_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_68_5cbe27562b584_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5cbe27562fc3a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5cbe27562fc3a"><script>var block_td_uid_69_5cbe27562fc3a = new tdBlock();
block_td_uid_69_5cbe27562fc3a.id = "td_uid_69_5cbe27562fc3a";
block_td_uid_69_5cbe27562fc3a.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5cbe27562fc3a_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5cbe27562fc3a_rand","tdc_css_class_style":"td_uid_69_5cbe27562fc3a_rand_style"}';
block_td_uid_69_5cbe27562fc3a.td_column_number = "1";
block_td_uid_69_5cbe27562fc3a.block_type = "td_block_15";
block_td_uid_69_5cbe27562fc3a.post_count = "4";
block_td_uid_69_5cbe27562fc3a.found_posts = "1529";
block_td_uid_69_5cbe27562fc3a.header_color = "#";
block_td_uid_69_5cbe27562fc3a.ajax_pagination_infinite_stop = "";
block_td_uid_69_5cbe27562fc3a.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_69_5cbe27562fc3a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_69_5cbe27562fc3a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-22-april-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 22. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 22. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-22-april-2/" rel="bookmark" title="Na današnji dan, 22. april">Na današnji dan, 22. april</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-21-april-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 21. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/08/IMG_20150730_191712-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/08/IMG_20150730_191712-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/08/IMG_20150730_191712-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 21. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-21-april-2/" rel="bookmark" title="Na današnji dan, 21. april">Na današnji dan, 21. april</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-april-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 20. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 20. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-april-2/" rel="bookmark" title="Na današnji dan, 20. april">Na današnji dan, 20. april</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-19-april-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 19. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/03/APV-banovina-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/03/APV-banovina-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/03/APV-banovina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 19. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-19-april-2/" rel="bookmark" title="Na današnji dan, 19. april">Na današnji dan, 19. april</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5cbe275633b0b" class="tdc-row"><div class="vc_row td_uid_70_5cbe275633b50_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_70_5cbe275633b50_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_71_5cbe275633d8a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_72_5cbe275633ecb_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_72_5cbe275633ecb"><div id=td_uid_72_5cbe275633ecb class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cbe27563728c"></textarea>
<div id="td_live_css_uid_1_5cbe27563728c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cbe27563728c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cbe27563728c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>