<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Uragan Florens stigao do istočne obale SAD | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan.jpeg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Uragan Florens stigao do istočne obale SAD Comments Feed" href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vremenska, agro i bioprognoza, 14.09.2018.' href='https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/' />
<link rel='next' title='U Kini potpisivanja ugovora vrednih tri milijarde evra' href='https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=223766' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"4f32436fb1","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/svetzemlja/",
                                "name": "VESTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/svetzemlja/svet/",
                                "name": "SVET"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/",
                                "name": "Uragan Florens stigao do istočne obale SAD"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-223766 single-format-standard custom-background uragan-florens-stigao-do-istocne-obale-sad global-block-template-17 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, September 14, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5b9bbab97d019" class="tdc-row"><div class="vc_row td_uid_1_5b9bbab97d05a_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5b9bbab97d05a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5b9bbab97d3bd_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5b9bbab97d588_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5b9bbab97d588"><div id=td_uid_3_5b9bbab97d588 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5b9bbab981cf2" class="tdc-row"><div class="vc_row td_uid_4_5b9bbab981d2f_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5b9bbab981d2f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5b9bbab981fde_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5b9bbab98220d_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5b9bbab98220d">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5b9bbab98220d_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5b9bbab98220d_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5b9bbab98220d class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 14.9.2018."><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-356x220.jpg" alt="" title="PIJAČNI BAROMETAR, 14.9.2018." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.9.2018.">PIJAČNI BAROMETAR, 14.9.2018.</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T10:39:07+00:00">Sep 14, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatna-obuka-spasavanja-i-prve-pomoci-u-vk-danubius-1855/" rel="bookmark" class="td-image-wrap" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/štrand-plaža-kupanje-dunav-leto-356x220.jpg" alt="" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatna-obuka-spasavanja-i-prve-pomoci-u-vk-danubius-1855/" rel="bookmark" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855">Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:58:13+00:00">Sep 14, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" class="td-image-wrap" title="U Kini potpisivanja ugovora vrednih tri milijarde evra"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-356x220.jpg" alt="" title="U Kini potpisivanja ugovora vrednih tri milijarde evra" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" title="U Kini potpisivanja ugovora vrednih tri milijarde evra">U Kini potpisivanja ugovora vrednih tri milijarde evra</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:23:09+00:00">Sep 14, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" rel="bookmark" class="td-image-wrap" title="Uragan Florens stigao do istočne obale SAD"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-265x198.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-265x198.jpeg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-80x60.jpeg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Uragan Florens stigao do istočne obale SAD" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" rel="bookmark" title="Uragan Florens stigao do istočne obale SAD">Uragan Florens stigao do istočne obale SAD</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 14.09.2018."><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vremenska, agro i bioprognoza, 14.09.2018." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.09.2018.">Vremenska, agro i bioprognoza, 14.09.2018.</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzva-na-batrovcima-za-teretnjake/" rel="bookmark" class="td-image-wrap" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-265x198.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-265x198.png 265w, https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzva-na-batrovcima-za-teretnjake/" rel="bookmark" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake">AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/za-evro-danas-11830-dinara/" rel="bookmark" class="td-image-wrap" title="Za evro danas 118,30 dinara"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-265x198.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-265x198.jpeg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-80x60.jpeg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Za evro danas 118,30 dinara" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/za-evro-danas-11830-dinara/" rel="bookmark" title="Za evro danas 118,30 dinara">Za evro danas 118,30 dinara</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b9bbab9864bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5b9bbab9864bd"><script>var block_td_uid_7_5b9bbab9864bd = new tdBlock();
block_td_uid_7_5b9bbab9864bd.id = "td_uid_7_5b9bbab9864bd";
block_td_uid_7_5b9bbab9864bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b9bbab9864bd_rand","tdc_css_class":"td_uid_7_5b9bbab9864bd_rand","tdc_css_class_style":"td_uid_7_5b9bbab9864bd_rand_style"}';
block_td_uid_7_5b9bbab9864bd.td_column_number = "3";
block_td_uid_7_5b9bbab9864bd.block_type = "td_block_mega_menu";
block_td_uid_7_5b9bbab9864bd.post_count = "4";
block_td_uid_7_5b9bbab9864bd.found_posts = "12957";
block_td_uid_7_5b9bbab9864bd.header_color = "";
block_td_uid_7_5b9bbab9864bd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b9bbab9864bd.max_num_pages = "3240";
tdBlocksArray.push(block_td_uid_7_5b9bbab9864bd);
</script> <script>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</script>
 <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_8_5b9bbab986ed9" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_9_5b9bbab986f37" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_10_5b9bbab986fbd" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_11_5b9bbab98703d" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_12_5b9bbab9870bb" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbab9864bd" id="td_uid_13_5b9bbab987137" data-td_block_id="td_uid_7_5b9bbab9864bd" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5b9bbab9864bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatna-obuka-spasavanja-i-prve-pomoci-u-vk-danubius-1855/" rel="bookmark" class="td-image-wrap" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/štrand-plaža-kupanje-dunav-leto-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/štrand-plaža-kupanje-dunav-leto-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/štrand-plaža-kupanje-dunav-leto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatna-obuka-spasavanja-i-prve-pomoci-u-vk-danubius-1855/" rel="bookmark" title="Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855">Besplatna obuka spasavanja i prve pomoći u VK Danubius 1855</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 14.09.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 14.09.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.09.2018.">Vremenska, agro i bioprognoza, 14.09.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/neznana-sudbina-nestalih-beba/" rel="bookmark" class="td-image-wrap" title="Neznana sudbina nestalih beba"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznana sudbina nestalih beba" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/neznana-sudbina-nestalih-beba/" rel="bookmark" title="Neznana sudbina nestalih beba">Neznana sudbina nestalih beba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/snp-startuje-158-sezona/" rel="bookmark" class="td-image-wrap" title="SNP: Startuje 158. sezona"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SNP: Startuje 158. sezona" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/snp-startuje-158-sezona/" rel="bookmark" title="SNP: Startuje 158. sezona">SNP: Startuje 158. sezona</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b9bbab9864bd" data-td_block_id="td_uid_7_5b9bbab9864bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b9bbab9864bd" data-td_block_id="td_uid_7_5b9bbab9864bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b9bbab993825_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5b9bbab993825"><script>var block_td_uid_14_5b9bbab993825 = new tdBlock();
block_td_uid_14_5b9bbab993825.id = "td_uid_14_5b9bbab993825";
block_td_uid_14_5b9bbab993825.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b9bbab993825_rand","tdc_css_class":"td_uid_14_5b9bbab993825_rand","tdc_css_class_style":"td_uid_14_5b9bbab993825_rand_style"}';
block_td_uid_14_5b9bbab993825.td_column_number = "3";
block_td_uid_14_5b9bbab993825.block_type = "td_block_mega_menu";
block_td_uid_14_5b9bbab993825.post_count = "4";
block_td_uid_14_5b9bbab993825.found_posts = "2330";
block_td_uid_14_5b9bbab993825.header_color = "";
block_td_uid_14_5b9bbab993825.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b9bbab993825.max_num_pages = "583";
tdBlocksArray.push(block_td_uid_14_5b9bbab993825);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b9bbab993825" id="td_uid_15_5b9bbab9945c6" data-td_block_id="td_uid_14_5b9bbab993825" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbab993825" id="td_uid_16_5b9bbab994649" data-td_block_id="td_uid_14_5b9bbab993825" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbab993825" id="td_uid_17_5b9bbab9946cd" data-td_block_id="td_uid_14_5b9bbab993825" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbab993825" id="td_uid_18_5b9bbab99474c" data-td_block_id="td_uid_14_5b9bbab993825" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5b9bbab993825 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-susret-besedama-u-sivcu/" rel="bookmark" class="td-image-wrap" title="U susret besedama u Sivcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U susret besedama u Sivcu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-susret-besedama-u-sivcu/" rel="bookmark" title="U susret besedama u Sivcu">U susret besedama u Sivcu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izadi-mi-na-teglu-u-zitistu/" rel="bookmark" class="td-image-wrap" title="&#8220;Izađi mi na teglu&#8221; u Žitištu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-54-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-54-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Izađi mi na teglu&#8221; u Žitištu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izadi-mi-na-teglu-u-zitistu/" rel="bookmark" title="&#8220;Izađi mi na teglu&#8221; u Žitištu">&#8220;Izađi mi na teglu&#8221; u Žitištu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fotografi-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Fotografi Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-43-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-43-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotografi Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fotografi-zrenjaninu/" rel="bookmark" title="Fotografi Zrenjaninu">Fotografi Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/cuvari-tradicije-iz-orlovata/" rel="bookmark" class="td-image-wrap" title="Čuvari tradicije iz Orlovata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-44-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-44-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Čuvari tradicije iz Orlovata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cuvari-tradicije-iz-orlovata/" rel="bookmark" title="Čuvari tradicije iz Orlovata">Čuvari tradicije iz Orlovata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b9bbab993825" data-td_block_id="td_uid_14_5b9bbab993825"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b9bbab993825" data-td_block_id="td_uid_14_5b9bbab993825"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5b9bbab99de67_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5b9bbab99de67"><script>var block_td_uid_19_5b9bbab99de67 = new tdBlock();
block_td_uid_19_5b9bbab99de67.id = "td_uid_19_5b9bbab99de67";
block_td_uid_19_5b9bbab99de67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5b9bbab99de67_rand","tdc_css_class":"td_uid_19_5b9bbab99de67_rand","tdc_css_class_style":"td_uid_19_5b9bbab99de67_rand_style"}';
block_td_uid_19_5b9bbab99de67.td_column_number = "3";
block_td_uid_19_5b9bbab99de67.block_type = "td_block_mega_menu";
block_td_uid_19_5b9bbab99de67.post_count = "4";
block_td_uid_19_5b9bbab99de67.found_posts = "5823";
block_td_uid_19_5b9bbab99de67.header_color = "";
block_td_uid_19_5b9bbab99de67.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b9bbab99de67.max_num_pages = "1456";
tdBlocksArray.push(block_td_uid_19_5b9bbab99de67);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b9bbab99de67" id="td_uid_20_5b9bbab99e76c" data-td_block_id="td_uid_19_5b9bbab99de67" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5b9bbab99de67" id="td_uid_21_5b9bbab99e7e7" data-td_block_id="td_uid_19_5b9bbab99de67" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5b9bbab99de67" id="td_uid_22_5b9bbab99e869" data-td_block_id="td_uid_19_5b9bbab99de67" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5b9bbab99de67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" class="td-image-wrap" title="U Kini potpisivanja ugovora vrednih tri milijarde evra"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Kini potpisivanja ugovora vrednih tri milijarde evra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" title="U Kini potpisivanja ugovora vrednih tri milijarde evra">U Kini potpisivanja ugovora vrednih tri milijarde evra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" rel="bookmark" class="td-image-wrap" title="Uragan Florens stigao do istočne obale SAD"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-150x102.jpeg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-300x205.jpeg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-768x524.jpeg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-1024x698.jpeg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-100x70.jpeg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-696x475.jpeg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-1068x728.jpeg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-616x420.jpeg 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uragan Florens stigao do istočne obale SAD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" rel="bookmark" title="Uragan Florens stigao do istočne obale SAD">Uragan Florens stigao do istočne obale SAD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evropski-parlament-za-disciplinske-mere-protiv-madarske/" rel="bookmark" class="td-image-wrap" title="Evropski parlament za disciplinske mere protiv Mađarske"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evropski parlament za disciplinske mere protiv Mađarske" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evropski-parlament-za-disciplinske-mere-protiv-madarske/" rel="bookmark" title="Evropski parlament za disciplinske mere protiv Mađarske">Evropski parlament za disciplinske mere protiv Mađarske</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sindikati-nezadovoljni-minimalcem/" rel="bookmark" class="td-image-wrap" title="Sindikati nezadovoljni minimalcem"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindikati nezadovoljni minimalcem" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sindikati-nezadovoljni-minimalcem/" rel="bookmark" title="Sindikati nezadovoljni minimalcem">Sindikati nezadovoljni minimalcem</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b9bbab99de67" data-td_block_id="td_uid_19_5b9bbab99de67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b9bbab99de67" data-td_block_id="td_uid_19_5b9bbab99de67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5b9bbab9a3c1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5b9bbab9a3c1e"><script>var block_td_uid_23_5b9bbab9a3c1e = new tdBlock();
block_td_uid_23_5b9bbab9a3c1e.id = "td_uid_23_5b9bbab9a3c1e";
block_td_uid_23_5b9bbab9a3c1e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5b9bbab9a3c1e_rand","tdc_css_class":"td_uid_23_5b9bbab9a3c1e_rand","tdc_css_class_style":"td_uid_23_5b9bbab9a3c1e_rand_style"}';
block_td_uid_23_5b9bbab9a3c1e.td_column_number = "3";
block_td_uid_23_5b9bbab9a3c1e.block_type = "td_block_mega_menu";
block_td_uid_23_5b9bbab9a3c1e.post_count = "4";
block_td_uid_23_5b9bbab9a3c1e.found_posts = "3558";
block_td_uid_23_5b9bbab9a3c1e.header_color = "";
block_td_uid_23_5b9bbab9a3c1e.ajax_pagination_infinite_stop = "";
block_td_uid_23_5b9bbab9a3c1e.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_23_5b9bbab9a3c1e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_24_5b9bbab9a4691" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_25_5b9bbab9a470d" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_26_5b9bbab9a478f" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_27_5b9bbab9a4834" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_28_5b9bbab9a48c5" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_29_5b9bbab9a4943" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5b9bbab9a3c1e" id="td_uid_30_5b9bbab9a49bf" data-td_block_id="td_uid_23_5b9bbab9a3c1e" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5b9bbab9a3c1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/proleter-u-subotu-docekuje-partizan/" rel="bookmark" class="td-image-wrap" title="Proleter u subotu dočekuje Partizan"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-49-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-49-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proleter u subotu dočekuje Partizan" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/proleter-u-subotu-docekuje-partizan/" rel="bookmark" title="Proleter u subotu dočekuje Partizan">Proleter u subotu dočekuje Partizan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/veslaci-u-polufinalu-sp-u-plovdivu/" rel="bookmark" class="td-image-wrap" title="Veslači u polufinalu SP u Plovdivu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/KAJAK-KANU-VESLANJE-segedin-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/KAJAK-KANU-VESLANJE-segedin-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/KAJAK-KANU-VESLANJE-segedin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veslači u polufinalu SP u Plovdivu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/veslaci-u-polufinalu-sp-u-plovdivu/" rel="bookmark" title="Veslači u polufinalu SP u Plovdivu">Veslači u polufinalu SP u Plovdivu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kosarkasi-spremni-za-grke/" rel="bookmark" class="td-image-wrap" title="Košarkaši spremni za Grke"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/koš-košarka-lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/koš-košarka-lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/07/koš-košarka-lopta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Košarkaši spremni za Grke" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kosarkasi-spremni-za-grke/" rel="bookmark" title="Košarkaši spremni za Grke">Košarkaši spremni za Grke</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/orlici-vide-euro-2019/" rel="bookmark" class="td-image-wrap" title="Orlići vide Euro 2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/lopta-fudbal-gol-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/lopta-fudbal-gol-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/07/lopta-fudbal-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orlići vide Euro 2019." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/orlici-vide-euro-2019/" rel="bookmark" title="Orlići vide Euro 2019.">Orlići vide Euro 2019.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5b9bbab9a3c1e" data-td_block_id="td_uid_23_5b9bbab9a3c1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5b9bbab9a3c1e" data-td_block_id="td_uid_23_5b9bbab9a3c1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5b9bbab9b342c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5b9bbab9b342c"><script>var block_td_uid_31_5b9bbab9b342c = new tdBlock();
block_td_uid_31_5b9bbab9b342c.id = "td_uid_31_5b9bbab9b342c";
block_td_uid_31_5b9bbab9b342c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5b9bbab9b342c_rand","tdc_css_class":"td_uid_31_5b9bbab9b342c_rand","tdc_css_class_style":"td_uid_31_5b9bbab9b342c_rand_style"}';
block_td_uid_31_5b9bbab9b342c.td_column_number = "3";
block_td_uid_31_5b9bbab9b342c.block_type = "td_block_mega_menu";
block_td_uid_31_5b9bbab9b342c.post_count = "4";
block_td_uid_31_5b9bbab9b342c.found_posts = "8958";
block_td_uid_31_5b9bbab9b342c.header_color = "";
block_td_uid_31_5b9bbab9b342c.ajax_pagination_infinite_stop = "";
block_td_uid_31_5b9bbab9b342c.max_num_pages = "2240";
tdBlocksArray.push(block_td_uid_31_5b9bbab9b342c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_32_5b9bbab9b3a9b" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_33_5b9bbab9b3b15" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_34_5b9bbab9b3b97" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_35_5b9bbab9b3c15" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_36_5b9bbab9b3c93" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_37_5b9bbab9b3d10" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_38_5b9bbab9b3d8c" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_39_5b9bbab9b3df6" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5b9bbab9b342c" id="td_uid_40_5b9bbab9b3e7c" data-td_block_id="td_uid_31_5b9bbab9b342c" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5b9bbab9b342c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 14.9.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 14.9.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.9.2018.">PIJAČNI BAROMETAR, 14.9.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 14.09.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 14.09.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.09.2018.">Vremenska, agro i bioprognoza, 14.09.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzva-na-batrovcima-za-teretnjake/" rel="bookmark" class="td-image-wrap" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzva-na-batrovcima-za-teretnjake/" rel="bookmark" title="AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake">AMSS: Umeren saobraćaj, gužva na Batrovcima za teretnjake</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/za-evro-danas-11830-dinara/" rel="bookmark" class="td-image-wrap" title="Za evro danas 118,30 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Za evro danas 118,30 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/za-evro-danas-11830-dinara/" rel="bookmark" title="Za evro danas 118,30 dinara">Za evro danas 118,30 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b9bbab9b342c" data-td_block_id="td_uid_31_5b9bbab9b342c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5b9bbab9b342c" data-td_block_id="td_uid_31_5b9bbab9b342c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5b9bbab9c2531_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5b9bbab9c2531"><script>var block_td_uid_41_5b9bbab9c2531 = new tdBlock();
block_td_uid_41_5b9bbab9c2531.id = "td_uid_41_5b9bbab9c2531";
block_td_uid_41_5b9bbab9c2531.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5b9bbab9c2531_rand","tdc_css_class":"td_uid_41_5b9bbab9c2531_rand","tdc_css_class_style":"td_uid_41_5b9bbab9c2531_rand_style"}';
block_td_uid_41_5b9bbab9c2531.td_column_number = "3";
block_td_uid_41_5b9bbab9c2531.block_type = "td_block_mega_menu";
block_td_uid_41_5b9bbab9c2531.post_count = "4";
block_td_uid_41_5b9bbab9c2531.found_posts = "1392";
block_td_uid_41_5b9bbab9c2531.header_color = "";
block_td_uid_41_5b9bbab9c2531.ajax_pagination_infinite_stop = "";
block_td_uid_41_5b9bbab9c2531.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_41_5b9bbab9c2531);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_42_5b9bbab9c31f6" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_43_5b9bbab9c3275" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_44_5b9bbab9c32f9" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_45_5b9bbab9c3379" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_46_5b9bbab9c33f7" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5b9bbab9c2531" id="td_uid_47_5b9bbab9c34c1" data-td_block_id="td_uid_41_5b9bbab9c2531" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5b9bbab9c2531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-04-09-2018-miroslav-aleksic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 04.09.2018. Miroslav Aleksić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-38-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-38-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 04.09.2018. Miroslav Aleksić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-04-09-2018-miroslav-aleksic/" rel="bookmark" title="OTVORENI EKRAN, 04.09.2018. Miroslav Aleksić">OTVORENI EKRAN, 04.09.2018. Miroslav Aleksić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-31-08-2018-milenko-cancarevic-i-jovanka-pavlovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 31.08.2018. Milenko Čančarević i Jovanka Pavlović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-37-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-37-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 31.08.2018. Milenko Čančarević i Jovanka Pavlović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-31-08-2018-milenko-cancarevic-i-jovanka-pavlovic/" rel="bookmark" title="OTVORENI EKRAN, 31.08.2018. Milenko Čančarević i Jovanka Pavlović">OTVORENI EKRAN, 31.08.2018. Milenko Čančarević i Jovanka Pavlović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-30-08-2018-zoran-lutovac/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 30.08.2018. Zoran Lutovac"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 30.08.2018. Zoran Lutovac" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-30-08-2018-zoran-lutovac/" rel="bookmark" title="OTVORENI EKRAN, 30.08.2018. Zoran Lutovac">OTVORENI EKRAN, 30.08.2018. Zoran Lutovac</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-28-08-2018-visnja-bacanovic-i-dragan-subotic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 28.08.2018. Višnja Baćanović i Dragan Subotić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 28.08.2018. Višnja Baćanović i Dragan Subotić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-28-08-2018-visnja-bacanovic-i-dragan-subotic/" rel="bookmark" title="OTVORENI EKRAN, 28.08.2018. Višnja Baćanović i Dragan Subotić">OTVORENI EKRAN, 28.08.2018. Višnja Baćanović i Dragan Subotić</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5b9bbab9c2531" data-td_block_id="td_uid_41_5b9bbab9c2531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5b9bbab9c2531" data-td_block_id="td_uid_41_5b9bbab9c2531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5b9bbab9ce8dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5b9bbab9ce8dd"><script>var block_td_uid_48_5b9bbab9ce8dd = new tdBlock();
block_td_uid_48_5b9bbab9ce8dd.id = "td_uid_48_5b9bbab9ce8dd";
block_td_uid_48_5b9bbab9ce8dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5b9bbab9ce8dd_rand","tdc_css_class":"td_uid_48_5b9bbab9ce8dd_rand","tdc_css_class_style":"td_uid_48_5b9bbab9ce8dd_rand_style"}';
block_td_uid_48_5b9bbab9ce8dd.td_column_number = "3";
block_td_uid_48_5b9bbab9ce8dd.block_type = "td_block_mega_menu";
block_td_uid_48_5b9bbab9ce8dd.post_count = "4";
block_td_uid_48_5b9bbab9ce8dd.found_posts = "16633";
block_td_uid_48_5b9bbab9ce8dd.header_color = "";
block_td_uid_48_5b9bbab9ce8dd.ajax_pagination_infinite_stop = "";
block_td_uid_48_5b9bbab9ce8dd.max_num_pages = "4159";
tdBlocksArray.push(block_td_uid_48_5b9bbab9ce8dd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_49_5b9bbab9ceef7" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_50_5b9bbab9cef71" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_51_5b9bbab9cf003" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_52_5b9bbab9cf082" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_53_5b9bbab9cf100" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_54_5b9bbab9cf17c" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5b9bbab9ce8dd" id="td_uid_55_5b9bbab9cf1f8" data-td_block_id="td_uid_48_5b9bbab9ce8dd" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5b9bbab9ce8dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 14.9.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 14.9.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.9.2018.">PIJAČNI BAROMETAR, 14.9.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 14.09.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 14.09.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.09.2018.">Vremenska, agro i bioprognoza, 14.09.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/neznana-sudbina-nestalih-beba/" rel="bookmark" class="td-image-wrap" title="Neznana sudbina nestalih beba"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznana sudbina nestalih beba" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/neznana-sudbina-nestalih-beba/" rel="bookmark" title="Neznana sudbina nestalih beba">Neznana sudbina nestalih beba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-susret-besedama-u-sivcu/" rel="bookmark" class="td-image-wrap" title="U susret besedama u Sivcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U susret besedama u Sivcu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-susret-besedama-u-sivcu/" rel="bookmark" title="U susret besedama u Sivcu">U susret besedama u Sivcu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5b9bbab9ce8dd" data-td_block_id="td_uid_48_5b9bbab9ce8dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5b9bbab9ce8dd" data-td_block_id="td_uid_48_5b9bbab9ce8dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5b9bbab9dd4de_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u VESTI" class="entry-crumb" href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SVET" class="entry-crumb" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uragan Florens stigao do istočne obale SAD</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-223766" class="post-223766 post type-post status-publish format-standard has-post-thumbnail category-svet category-svetzemlja tag-florens tag-nevreme tag-sad tag-uragan" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Uragan Florens stigao do istočne obale SAD</h1>
<p class="td-post-sub-title">Uragan Florens stigao je do delova istočne obale Sjedinjenih Država, a zvaničnici upozoravaju da bi mogao da usmrti veliki broj ljudi.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:17:55+00:00">Sep 14, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-223766">23</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uragan+Florens+stigao+do+isto%C4%8Dne+obale+SAD&url=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan.jpeg&description=Uragan+Florens+stigao+do+isto%C4%8Dne+obale+SAD">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uragan Florens stigao do istočne obale SAD %0A%0A https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan.jpeg" data-caption=""><img width="696" height="475" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-696x475.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-696x475.jpeg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-150x102.jpeg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-300x205.jpeg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-768x524.jpeg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-1024x698.jpeg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-1068x728.jpeg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan-616x420.jpeg 616w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="uragan" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5b9bbab9de97a_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Zvaničnici upozoravaju da je oluja zahvatila Severnu i Južnu Karolinu i da vetrovi dostižu maksimalnu brzinu od 150 kilometara na čas.</strong></p>
<p>Više od 100.000 domova već je ostalo bez struje zbog nevremena.</p>
<p>Zvaničnici upozoravaju da bi oluja mogla potencijalno da usmrti „veliki broj ljudi&#8221; jer se očekuju „katastrofalne&#8221; poplave.</p>
<p>Naređena je evakuacija više od milion ljudi širom obale Severne Karoline, Južne Karoline i Virdžinije.</p>
<p>Očekuje se da će brzine vetra slabiti u subotu, jer se oluja kreće polako preko kopna.</p>
<p>Meteorolozi upozoravaju da bi nivo vode u poplavljenim područjima mogao da poraste do četiri metra, pošto su korita reka prepuna.</p>
<p>Benzinske stanice u Severnoj Karolini prijavljuju nedostatak goriva. Energetske kompanije predviđaju da bi bez struje moglo da ostane između milin i tri miliona domova i firmi.</p>
<p>Zvaničnici su upozorili da bi sređivanje sistema električne energije moglo da traje danima ili nedeljama.</p>
<p>Prema pisanju sajta Flajt Aver, više od 1.400 letova je otkazano, pošto je većina aerodroma u primorskom regionu zatvorena.</p>
<p>Guverner Severne Karoline Roj Kuper upozorio je ljude da „danas pretnja postaje stvarnost&#8221;. (BBC)</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_5b9bbab9deb76_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/florens/">florens</a></li><li><a href="https://www.kanal9tv.com/tag/nevreme/">nevreme</a></li><li><a href="https://www.kanal9tv.com/tag/sad/">SAD</a></li><li><a href="https://www.kanal9tv.com/tag/uragan/">uragan</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uragan+Florens+stigao+do+isto%C4%8Dne+obale+SAD&url=https%3A%2F%2Fwww.kanal9tv.com%2Furagan-florens-stigao-do-istocne-obale-sad%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan.jpeg&description=Uragan+Florens+stigao+do+isto%C4%8Dne+obale+SAD">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uragan Florens stigao do istočne obale SAD %0A%0A https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-09-2018/">Vremenska, agro i bioprognoza, 14.09.2018.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/">U Kini potpisivanja ugovora vrednih tri milijarde evra</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-09-14T09:17:55+00:00"><meta itemprop="dateModified" content="2018-09-14T09:17:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/uragan-florens-stigao-do-istocne-obale-sad/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Uragan Florens stigao do istočne obale SAD"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/09/uragan.jpeg"><meta itemprop="width" content="1880"><meta itemprop="height" content="1282"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_59_5b9bbab9df5b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_59_5b9bbab9df5b6"><script>var block_td_uid_59_5b9bbab9df5b6 = new tdBlock();
block_td_uid_59_5b9bbab9df5b6.id = "td_uid_59_5b9bbab9df5b6";
block_td_uid_59_5b9bbab9df5b6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5b9bbab9df5b6_rand","td_column_number":3,"live_filter_cur_post_id":223766,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5b9bbab9df5b6_rand","tdc_css_class_style":"td_uid_59_5b9bbab9df5b6_rand_style"}';
block_td_uid_59_5b9bbab9df5b6.td_column_number = "3";
block_td_uid_59_5b9bbab9df5b6.block_type = "td_block_related_posts";
block_td_uid_59_5b9bbab9df5b6.post_count = "3";
block_td_uid_59_5b9bbab9df5b6.found_posts = "5788";
block_td_uid_59_5b9bbab9df5b6.header_color = "";
block_td_uid_59_5b9bbab9df5b6.ajax_pagination_infinite_stop = "";
block_td_uid_59_5b9bbab9df5b6.max_num_pages = "1930";
tdBlocksArray.push(block_td_uid_59_5b9bbab9df5b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5b9bbab9dfae0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5b9bbab9df5b6" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_5b9bbab9dfb1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5b9bbab9df5b6" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_5b9bbab9df5b6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" class="td-image-wrap" title="U Kini potpisivanja ugovora vrednih tri milijarde evra"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/kina-peking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Kini potpisivanja ugovora vrednih tri milijarde evra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-kini-potpisivanja-ugovora-vrednih-tri-milijarde-evra/" rel="bookmark" title="U Kini potpisivanja ugovora vrednih tri milijarde evra">U Kini potpisivanja ugovora vrednih tri milijarde evra</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evropski-parlament-za-disciplinske-mere-protiv-madarske/" rel="bookmark" class="td-image-wrap" title="Evropski parlament za disciplinske mere protiv Mađarske"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evropski-parlament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evropski parlament za disciplinske mere protiv Mađarske" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evropski-parlament-za-disciplinske-mere-protiv-madarske/" rel="bookmark" title="Evropski parlament za disciplinske mere protiv Mađarske">Evropski parlament za disciplinske mere protiv Mađarske</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sindikati-nezadovoljni-minimalcem/" rel="bookmark" class="td-image-wrap" title="Sindikati nezadovoljni minimalcem"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindikati nezadovoljni minimalcem" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sindikati-nezadovoljni-minimalcem/" rel="bookmark" title="Sindikati nezadovoljni minimalcem">Sindikati nezadovoljni minimalcem</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5b9bbab9df5b6" data-td_block_id="td_uid_59_5b9bbab9df5b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5b9bbab9df5b6" data-td_block_id="td_uid_59_5b9bbab9df5b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uragan-florens-stigao-do-istocne-obale-sad/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='223766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86d433901e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5b9bbab9e0e4c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5b9bbab9e0e4c"><script>var block_td_uid_62_5b9bbab9e0e4c = new tdBlock();
block_td_uid_62_5b9bbab9e0e4c.id = "td_uid_62_5b9bbab9e0e4c";
block_td_uid_62_5b9bbab9e0e4c.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_62_5b9bbab9e0e4c_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_62_5b9bbab9e0e4c_rand","tdc_css_class_style":"td_uid_62_5b9bbab9e0e4c_rand_style"}';
block_td_uid_62_5b9bbab9e0e4c.td_column_number = "1";
block_td_uid_62_5b9bbab9e0e4c.block_type = "td_block_15";
block_td_uid_62_5b9bbab9e0e4c.post_count = "4";
block_td_uid_62_5b9bbab9e0e4c.found_posts = "503";
block_td_uid_62_5b9bbab9e0e4c.header_color = "#";
block_td_uid_62_5b9bbab9e0e4c.ajax_pagination_infinite_stop = "";
block_td_uid_62_5b9bbab9e0e4c.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_62_5b9bbab9e0e4c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_62_5b9bbab9e0e4c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5b9bbab9e36c9_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_63_5b9bbab9e36c9"><script>var block_td_uid_63_5b9bbab9e36c9 = new tdBlock();
block_td_uid_63_5b9bbab9e36c9.id = "td_uid_63_5b9bbab9e36c9";
block_td_uid_63_5b9bbab9e36c9.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_63_5b9bbab9e36c9_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_63_5b9bbab9e36c9_rand","tdc_css_class_style":"td_uid_63_5b9bbab9e36c9_rand_style"}';
block_td_uid_63_5b9bbab9e36c9.td_column_number = "1";
block_td_uid_63_5b9bbab9e36c9.block_type = "td_block_15";
block_td_uid_63_5b9bbab9e36c9.post_count = "4";
block_td_uid_63_5b9bbab9e36c9.found_posts = "655";
block_td_uid_63_5b9bbab9e36c9.header_color = "#";
block_td_uid_63_5b9bbab9e36c9.ajax_pagination_infinite_stop = "";
block_td_uid_63_5b9bbab9e36c9.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_63_5b9bbab9e36c9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_63_5b9bbab9e36c9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hrvatski-veterani-protiv-koncerta-bajage-na-danima-piva-u-sisku/" rel="bookmark" class="td-image-wrap" title="Hrvatski veterani protiv koncerta Bajage na Danima piva u Sisku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/1024px-Momčilo_Bajagić_Bajaga-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/1024px-Momčilo_Bajagić_Bajaga-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/1024px-Momčilo_Bajagić_Bajaga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hrvatski veterani protiv koncerta Bajage na Danima piva u Sisku" /></a></div>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hrvatski-veterani-protiv-koncerta-bajage-na-danima-piva-u-sisku/" rel="bookmark" title="Hrvatski veterani protiv koncerta Bajage na Danima piva u Sisku">Hrvatski veterani protiv koncerta Bajage na Danima piva u Sisku</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezeni-dani-srpske-u-srbiji/" rel="bookmark" class="td-image-wrap" title="Obeleženi &#8220;Dani Srpske u Srbiji&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-24-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-24-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obeleženi &#8220;Dani Srpske u Srbiji&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezeni-dani-srpske-u-srbiji/" rel="bookmark" title="Obeleženi &#8220;Dani Srpske u Srbiji&#8221;">Obeleženi &#8220;Dani Srpske u Srbiji&#8221;</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/manifestacija-dani-srpske-u-srbiji-sutra-na-trgu-slobode/" rel="bookmark" class="td-image-wrap" title="Manifestacija &#8220;Dani Srpske u Srbiji&#8221; sutra na Trgu slobode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/zastava-republika-srpska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manifestacija &#8220;Dani Srpske u Srbiji&#8221; sutra na Trgu slobode" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/manifestacija-dani-srpske-u-srbiji-sutra-na-trgu-slobode/" rel="bookmark" title="Manifestacija &#8220;Dani Srpske u Srbiji&#8221; sutra na Trgu slobode">Manifestacija &#8220;Dani Srpske u Srbiji&#8221; sutra na Trgu slobode</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/troje-novinara-odbilo-ucesce-u-emisiji-s-dodikom/" rel="bookmark" class="td-image-wrap" title="Troje novinara odbilo učešće u emisiji s Dodikom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/dodik-milorad-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/dodik-milorad-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/dodik-milorad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Troje novinara odbilo učešće u emisiji s Dodikom" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/troje-novinara-odbilo-ucesce-u-emisiji-s-dodikom/" rel="bookmark" title="Troje novinara odbilo učešće u emisiji s Dodikom">Troje novinara odbilo učešće u emisiji s Dodikom</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_64_5b9bbab9e5d0e_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5b9bbab9e60ec_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5b9bbab9e60ec"><script>var block_td_uid_66_5b9bbab9e60ec = new tdBlock();
block_td_uid_66_5b9bbab9e60ec.id = "td_uid_66_5b9bbab9e60ec";
block_td_uid_66_5b9bbab9e60ec.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5b9bbab9e60ec_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5b9bbab9e60ec_rand","tdc_css_class_style":"td_uid_66_5b9bbab9e60ec_rand_style"}';
block_td_uid_66_5b9bbab9e60ec.td_column_number = "1";
block_td_uid_66_5b9bbab9e60ec.block_type = "td_block_15";
block_td_uid_66_5b9bbab9e60ec.post_count = "4";
block_td_uid_66_5b9bbab9e60ec.found_posts = "999";
block_td_uid_66_5b9bbab9e60ec.header_color = "#";
block_td_uid_66_5b9bbab9e60ec.ajax_pagination_infinite_stop = "";
block_td_uid_66_5b9bbab9e60ec.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_66_5b9bbab9e60ec);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_66_5b9bbab9e60ec class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 14.9.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/pijaca-voće-povrće-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 14.9.2018." /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-14-9-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.9.2018.">PIJAČNI BAROMETAR, 14.9.2018.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zavisni-od-interneta/" rel="bookmark" class="td-image-wrap" title="Zavisni od interneta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-50-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-50-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zavisni od interneta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zavisni-od-interneta/" rel="bookmark" title="Zavisni od interneta">Zavisni od interneta</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/razgovor-spasava-zivot/" rel="bookmark" class="td-image-wrap" title="Razgovor spašava život"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-46-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-46-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Razgovor spašava život" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/razgovor-spasava-zivot/" rel="bookmark" title="Razgovor spašava život">Razgovor spašava život</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/svetski-dan-prve-pomoci/" rel="bookmark" class="td-image-wrap" title="Svetski dan prve pomoći"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-21-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-21-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Svetski dan prve pomoći" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/svetski-dan-prve-pomoci/" rel="bookmark" title="Svetski dan prve pomoći">Svetski dan prve pomoći</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_67_5b9bbab9e83ce_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_67_5b9bbab9e83ce"><script>var block_td_uid_67_5b9bbab9e83ce = new tdBlock();
block_td_uid_67_5b9bbab9e83ce.id = "td_uid_67_5b9bbab9e83ce";
block_td_uid_67_5b9bbab9e83ce.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_67_5b9bbab9e83ce_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_67_5b9bbab9e83ce_rand","tdc_css_class_style":"td_uid_67_5b9bbab9e83ce_rand_style"}';
block_td_uid_67_5b9bbab9e83ce.td_column_number = "1";
block_td_uid_67_5b9bbab9e83ce.block_type = "td_block_slide";
block_td_uid_67_5b9bbab9e83ce.post_count = "5";
block_td_uid_67_5b9bbab9e83ce.found_posts = "239";
block_td_uid_67_5b9bbab9e83ce.header_color = "#";
block_td_uid_67_5b9bbab9e83ce.ajax_pagination_infinite_stop = "";
block_td_uid_67_5b9bbab9e83ce.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_67_5b9bbab9e83ce);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_67_5b9bbab9e83ce class="td_block_inner"><div id="td_uid_68_5b9bbab9e9a7b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_68_5b9bbab9e9a7b_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T10:08:17+00:00">Aug 14, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_68_5b9bbab9e9a7b_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_68_5b9bbab9e9a7b_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_68_5b9bbab9e9a7b_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_68_5b9bbab9e9a7b_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5b9bbab9eba05_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5b9bbab9eba05"><script>var block_td_uid_69_5b9bbab9eba05 = new tdBlock();
block_td_uid_69_5b9bbab9eba05.id = "td_uid_69_5b9bbab9eba05";
block_td_uid_69_5b9bbab9eba05.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5b9bbab9eba05_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5b9bbab9eba05_rand","tdc_css_class_style":"td_uid_69_5b9bbab9eba05_rand_style"}';
block_td_uid_69_5b9bbab9eba05.td_column_number = "1";
block_td_uid_69_5b9bbab9eba05.block_type = "td_block_15";
block_td_uid_69_5b9bbab9eba05.post_count = "4";
block_td_uid_69_5b9bbab9eba05.found_posts = "1477";
block_td_uid_69_5b9bbab9eba05.header_color = "#";
block_td_uid_69_5b9bbab9eba05.ajax_pagination_infinite_stop = "";
block_td_uid_69_5b9bbab9eba05.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_69_5b9bbab9eba05);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_69_5b9bbab9eba05 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-14-septembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 14. septembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 14. septembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-14-septembar-2/" rel="bookmark" title="Na današnji dan, 14. septembar">Na današnji dan, 14. septembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-13-septembar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 13. septembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 13. septembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-13-septembar/" rel="bookmark" title="Na današnji dan, 13. septembar">Na današnji dan, 13. septembar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-12-septembar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 12. septembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 12. septembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-12-septembar/" rel="bookmark" title="Na današnji dan, 12. septembar">Na današnji dan, 12. septembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-11-septembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 11. septembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 11. septembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-11-septembar-2/" rel="bookmark" title="Na današnji dan, 11. septembar">Na današnji dan, 11. septembar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5b9bbab9ee2ec" class="tdc-row"><div class="vc_row td_uid_70_5b9bbab9ee32b_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_70_5b9bbab9ee32b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_71_5b9bbab9ee4e2_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_72_5b9bbab9ee5d9_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_72_5b9bbab9ee5d9"><div id=td_uid_72_5b9bbab9ee5d9 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
 </div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b9bbab9f0a41"></textarea>
<div id="td_live_css_uid_1_5b9bbab9f0a41" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b9bbab9f0a41');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b9bbab9f0a41");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>