<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Unoverzitetskim profesorima dodeljene Nagrade za životno delo | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Unoverzitetskim profesorima dodeljene Nagrade za životno delo Comments Feed" href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima' href='https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=211013' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/",
                                "name": "Unoverzitetskim profesorima dodeljene Nagrade za životno delo"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-211013 single-format-video custom-background unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo global-block-template-17 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, December 1, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_1_5a2178ebdf74d_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_1_5a2178ebdf74d"><div id=td_uid_1_5a2178ebdf74d class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_2_5a2178ebe3acb_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5a2178ebe3acb"><div id=td_uid_2_5a2178ebe3acb class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6-356x220.jpg" alt="" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo">Unoverzitetskim profesorima dodeljene Nagrade za životno delo</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:34:52+00:00">Dec 1, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-356x220.jpg" alt="" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima">SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:26:39+00:00">Dec 1, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-356x220.jpg" alt="" title="FK Vojvodina: Buač razrešen dužnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti">FK Vojvodina: Buač razrešen dužnosti</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:24:52+00:00">Dec 1, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?">Srbija će dobiti &#8220;civilne zajednice&#8221;?</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/normalan-zivot-za-hiv-infekcijom/" rel="bookmark" title="Normalan život za HIV infekcijom"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Normalan život za HIV infekcijom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/normalan-zivot-za-hiv-infekcijom/" rel="bookmark" title="Normalan život za HIV infekcijom">Normalan život za HIV infekcijom</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zajednicki-nastup-gradova-na-samovima-investicija/" rel="bookmark" title="Zajednički nastup gradova na sajmovima investicija"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Zajednički nastup gradova na sajmovima investicija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zajednicki-nastup-gradova-na-samovima-investicija/" rel="bookmark" title="Zajednički nastup gradova na sajmovima investicija">Zajednički nastup gradova na sajmovima investicija</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/1-decembar-dan-borbe-protiv-hiv-aids-vazno-je-da-znas/" rel="bookmark" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/1-decembar-dan-borbe-protiv-hiv-aids-vazno-je-da-znas/" rel="bookmark" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!">1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a2178ebe7ffd_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5a2178ebe7ffd"><script>var block_td_uid_3_5a2178ebe7ffd = new tdBlock();
block_td_uid_3_5a2178ebe7ffd.id = "td_uid_3_5a2178ebe7ffd";
block_td_uid_3_5a2178ebe7ffd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_3_5a2178ebe7ffd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a2178ebe7ffd_rand","tdc_css_class_style":"td_uid_3_5a2178ebe7ffd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a2178ebe7ffd.td_column_number = "3";
block_td_uid_3_5a2178ebe7ffd.block_type = "td_block_mega_menu";
block_td_uid_3_5a2178ebe7ffd.post_count = "4";
block_td_uid_3_5a2178ebe7ffd.found_posts = "11850";
block_td_uid_3_5a2178ebe7ffd.header_color = "";
block_td_uid_3_5a2178ebe7ffd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a2178ebe7ffd.max_num_pages = "2963";
tdBlocksArray.push(block_td_uid_3_5a2178ebe7ffd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_4_5a2178ebe9a65" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_5_5a2178ebe9af0" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_6_5a2178ebe9b86" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_7_5a2178ebe9c0b" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_8_5a2178ebe9c8d" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_3_5a2178ebe7ffd" id="td_uid_9_5a2178ebe9d1f" data-td_block_id="td_uid_3_5a2178ebe7ffd" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_3_5a2178ebe7ffd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jugoslavija-i-bolji-zivot/" rel="bookmark" title="Jugoslavija i bolji život"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jugoslavija i bolji život" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jugoslavija-i-bolji-zivot/" rel="bookmark" title="Jugoslavija i bolji život">Jugoslavija i bolji život</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-subotu-vojvodanska-rapsodija-u-snp-u/" rel="bookmark" title="U subotu Vojvođanska rapsodija u SNP-u"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U subotu Vojvođanska rapsodija u SNP-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-subotu-vojvodanska-rapsodija-u-snp-u/" rel="bookmark" title="U subotu Vojvođanska rapsodija u SNP-u">U subotu Vojvođanska rapsodija u SNP-u</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izbori-u-mz-cenej-i-mz-budisava/" rel="bookmark" title="Izbori u MZ &#8220;Čenej&#8221; i MZ &#8220;Budisava&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izbori u MZ &#8220;Čenej&#8221; i MZ &#8220;Budisava&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izbori-u-mz-cenej-i-mz-budisava/" rel="bookmark" title="Izbori u MZ &#8220;Čenej&#8221; i MZ &#8220;Budisava&#8221;">Izbori u MZ &#8220;Čenej&#8221; i MZ &#8220;Budisava&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-12-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza – 01.12. 2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza – 01.12. 2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-12-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza – 01.12. 2017.">Vremenska, agro i bioprognoza – 01.12. 2017.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a2178ebe7ffd" data-td_block_id="td_uid_3_5a2178ebe7ffd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a2178ebe7ffd" data-td_block_id="td_uid_3_5a2178ebe7ffd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a2178ec02827_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5a2178ec02827"><script>var block_td_uid_10_5a2178ec02827 = new tdBlock();
block_td_uid_10_5a2178ec02827.id = "td_uid_10_5a2178ec02827";
block_td_uid_10_5a2178ec02827.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_10_5a2178ec02827_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a2178ec02827_rand","tdc_css_class_style":"td_uid_10_5a2178ec02827_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a2178ec02827.td_column_number = "3";
block_td_uid_10_5a2178ec02827.block_type = "td_block_mega_menu";
block_td_uid_10_5a2178ec02827.post_count = "4";
block_td_uid_10_5a2178ec02827.found_posts = "1979";
block_td_uid_10_5a2178ec02827.header_color = "";
block_td_uid_10_5a2178ec02827.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a2178ec02827.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_10_5a2178ec02827);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a2178ec02827" id="td_uid_11_5a2178ec03e29" data-td_block_id="td_uid_10_5a2178ec02827" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_10_5a2178ec02827" id="td_uid_12_5a2178ec03eac" data-td_block_id="td_uid_10_5a2178ec02827" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_10_5a2178ec02827" id="td_uid_13_5a2178ec03f33" data-td_block_id="td_uid_10_5a2178ec02827" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_10_5a2178ec02827" id="td_uid_14_5a2178ec03fb7" data-td_block_id="td_uid_10_5a2178ec02827" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_10_5a2178ec02827 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zajednicki-nastup-gradova-na-samovima-investicija/" rel="bookmark" title="Zajednički nastup gradova na sajmovima investicija"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zajednički nastup gradova na sajmovima investicija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zajednicki-nastup-gradova-na-samovima-investicija/" rel="bookmark" title="Zajednički nastup gradova na sajmovima investicija">Zajednički nastup gradova na sajmovima investicija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/1-decembar-dan-borbe-protiv-hiv-aids-vazno-je-da-znas/" rel="bookmark" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/1-decembar-dan-borbe-protiv-hiv-aids-vazno-je-da-znas/" rel="bookmark" title="1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!">1. decembar, Dan borbe protiv HIV/AIDS: Važno je da znaš!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/backi-petrovac-rasvetljene-cetiri-teske-krade/" rel="bookmark" title="Bački Petrovac: Rasvetljene četiri teške krađe"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/07/handcuffs-2102488_1280-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/07/handcuffs-2102488_1280-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/07/handcuffs-2102488_1280-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bački Petrovac: Rasvetljene četiri teške krađe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/backi-petrovac-rasvetljene-cetiri-teske-krade/" rel="bookmark" title="Bački Petrovac: Rasvetljene četiri teške krađe">Bački Petrovac: Rasvetljene četiri teške krađe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/mirovic-novi-talas-obnove-temerina/" rel="bookmark" title="Mirović: &#8220;Novi talas obnove Temerina&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mirović: &#8220;Novi talas obnove Temerina&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/mirovic-novi-talas-obnove-temerina/" rel="bookmark" title="Mirović: &#8220;Novi talas obnove Temerina&#8221;">Mirović: &#8220;Novi talas obnove Temerina&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a2178ec02827" data-td_block_id="td_uid_10_5a2178ec02827"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a2178ec02827" data-td_block_id="td_uid_10_5a2178ec02827"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a2178ec0b9d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_15_5a2178ec0b9d7"><script>var block_td_uid_15_5a2178ec0b9d7 = new tdBlock();
block_td_uid_15_5a2178ec0b9d7.id = "td_uid_15_5a2178ec0b9d7";
block_td_uid_15_5a2178ec0b9d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_15_5a2178ec0b9d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a2178ec0b9d7_rand","tdc_css_class_style":"td_uid_15_5a2178ec0b9d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a2178ec0b9d7.td_column_number = "3";
block_td_uid_15_5a2178ec0b9d7.block_type = "td_block_mega_menu";
block_td_uid_15_5a2178ec0b9d7.post_count = "4";
block_td_uid_15_5a2178ec0b9d7.found_posts = "5535";
block_td_uid_15_5a2178ec0b9d7.header_color = "";
block_td_uid_15_5a2178ec0b9d7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a2178ec0b9d7.max_num_pages = "1384";
tdBlocksArray.push(block_td_uid_15_5a2178ec0b9d7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a2178ec0b9d7" id="td_uid_16_5a2178ec0c6d0" data-td_block_id="td_uid_15_5a2178ec0b9d7" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_15_5a2178ec0b9d7" id="td_uid_17_5a2178ec0c758" data-td_block_id="td_uid_15_5a2178ec0b9d7" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_15_5a2178ec0b9d7" id="td_uid_18_5a2178ec0c7e0" data-td_block_id="td_uid_15_5a2178ec0b9d7" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_15_5a2178ec0b9d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izneverena-ocekivanja-stocara/" rel="bookmark" title="Izneverena očekivanja stočara?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-105-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-105-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izneverena očekivanja stočara?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izneverena-ocekivanja-stocara/" rel="bookmark" title="Izneverena očekivanja stočara?">Izneverena očekivanja stočara?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bebac-trazi-redovne-ispalte-za-trudnice/" rel="bookmark" title="Bebac traži redovne isplate za trudnice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-128-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-128-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-128-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bebac traži redovne isplate za trudnice" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bebac-trazi-redovne-ispalte-za-trudnice/" rel="bookmark" title="Bebac traži redovne isplate za trudnice">Bebac traži redovne isplate za trudnice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uns-banke-ne-daju-kredite-medijima/" rel="bookmark" title="UNS: Banke ne daju kredite medijima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/11/uns-udruzenje-novinara-srbije-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/11/uns-udruzenje-novinara-srbije-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/11/uns-udruzenje-novinara-srbije-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNS: Banke ne daju kredite medijima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uns-banke-ne-daju-kredite-medijima/" rel="bookmark" title="UNS: Banke ne daju kredite medijima">UNS: Banke ne daju kredite medijima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-subotu-protest-za-srbiju-bez-krzna/" rel="bookmark" title="U subotu protest &#8220;Za Srbiju bez krzna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/pixabay-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/pixabay-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/pixabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U subotu protest &#8220;Za Srbiju bez krzna&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-subotu-protest-za-srbiju-bez-krzna/" rel="bookmark" title="U subotu protest &#8220;Za Srbiju bez krzna&#8221;">U subotu protest &#8220;Za Srbiju bez krzna&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a2178ec0b9d7" data-td_block_id="td_uid_15_5a2178ec0b9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a2178ec0b9d7" data-td_block_id="td_uid_15_5a2178ec0b9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a2178ec11fc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5a2178ec11fc7"><script>var block_td_uid_19_5a2178ec11fc7 = new tdBlock();
block_td_uid_19_5a2178ec11fc7.id = "td_uid_19_5a2178ec11fc7";
block_td_uid_19_5a2178ec11fc7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5a2178ec11fc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a2178ec11fc7_rand","tdc_css_class_style":"td_uid_19_5a2178ec11fc7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a2178ec11fc7.td_column_number = "3";
block_td_uid_19_5a2178ec11fc7.block_type = "td_block_mega_menu";
block_td_uid_19_5a2178ec11fc7.post_count = "4";
block_td_uid_19_5a2178ec11fc7.found_posts = "3128";
block_td_uid_19_5a2178ec11fc7.header_color = "";
block_td_uid_19_5a2178ec11fc7.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a2178ec11fc7.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_19_5a2178ec11fc7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_20_5a2178ec12bc9" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_21_5a2178ec12c4c" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_22_5a2178ec12cd3" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_23_5a2178ec12d6a" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_24_5a2178ec12e00" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_25_5a2178ec12e81" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_19_5a2178ec11fc7" id="td_uid_26_5a2178ec12f02" data-td_block_id="td_uid_19_5a2178ec11fc7" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_19_5a2178ec11fc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima">SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FK Vojvodina: Buač razrešen dužnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti">FK Vojvodina: Buač razrešen dužnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ok-vojvodina-u-polufinalu-kupa-srbije/" rel="bookmark" title="Ok Vojvodina u polufinalu Kupa Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-138-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-138-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-138-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ok Vojvodina u polufinalu Kupa Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ok-vojvodina-u-polufinalu-kupa-srbije/" rel="bookmark" title="Ok Vojvodina u polufinalu Kupa Srbije">Ok Vojvodina u polufinalu Kupa Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-pobedili-valjevcane/" rel="bookmark" title="Vaterpolisti Vojvodine pobedili Valjevčane"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-136-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-136-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaterpolisti Vojvodine pobedili Valjevčane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-pobedili-valjevcane/" rel="bookmark" title="Vaterpolisti Vojvodine pobedili Valjevčane">Vaterpolisti Vojvodine pobedili Valjevčane</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a2178ec11fc7" data-td_block_id="td_uid_19_5a2178ec11fc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5a2178ec11fc7" data-td_block_id="td_uid_19_5a2178ec11fc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5a2178ec20b20_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_27_5a2178ec20b20"><script>var block_td_uid_27_5a2178ec20b20 = new tdBlock();
block_td_uid_27_5a2178ec20b20.id = "td_uid_27_5a2178ec20b20";
block_td_uid_27_5a2178ec20b20.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_27_5a2178ec20b20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a2178ec20b20_rand","tdc_css_class_style":"td_uid_27_5a2178ec20b20_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a2178ec20b20.td_column_number = "3";
block_td_uid_27_5a2178ec20b20.block_type = "td_block_mega_menu";
block_td_uid_27_5a2178ec20b20.post_count = "4";
block_td_uid_27_5a2178ec20b20.found_posts = "7680";
block_td_uid_27_5a2178ec20b20.header_color = "";
block_td_uid_27_5a2178ec20b20.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a2178ec20b20.max_num_pages = "1920";
tdBlocksArray.push(block_td_uid_27_5a2178ec20b20);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_28_5a2178ec21618" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_29_5a2178ec2169b" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_30_5a2178ec21724" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_31_5a2178ec217ad" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_32_5a2178ec2182f" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_33_5a2178ec218b0" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_34_5a2178ec21931" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_35_5a2178ec21998" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_27_5a2178ec20b20" id="td_uid_36_5a2178ec21a56" data-td_block_id="td_uid_27_5a2178ec20b20" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_27_5a2178ec20b20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dezurstvo-pedijatara-tokom-vikenda/" rel="bookmark" title="Dežurstvo pedijatara tokom vikenda"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/06/dom-zdravlja-novi-sad-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/06/dom-zdravlja-novi-sad-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/06/dom-zdravlja-novi-sad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dežurstvo pedijatara tokom vikenda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dezurstvo-pedijatara-tokom-vikenda/" rel="bookmark" title="Dežurstvo pedijatara tokom vikenda">Dežurstvo pedijatara tokom vikenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/akcije-davanja-krvi-za-iducu-sedmicu/" rel="bookmark" title="Akcije davanja krvi za iduću sedmicu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Akcije davanja krvi za iduću sedmicu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/akcije-davanja-krvi-za-iducu-sedmicu/" rel="bookmark" title="Akcije davanja krvi za iduću sedmicu">Akcije davanja krvi za iduću sedmicu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/petak-u-protekla-24-h/" rel="bookmark" title="Petak &#8211; U protekla 24 h"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petak &#8211; U protekla 24 h" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/petak-u-protekla-24-h/" rel="bookmark" title="Petak &#8211; U protekla 24 h">Petak &#8211; U protekla 24 h</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prohodni-putevi-ka-zimskim-centrima-magla-na-zlatiboru/" rel="bookmark" title="Prohodni putevi ka zimskim centrima, magla na Zlatiboru"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/08/saobracaj-put-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/08/saobracaj-put-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2017/08/saobracaj-put-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prohodni putevi ka zimskim centrima, magla na Zlatiboru" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prohodni-putevi-ka-zimskim-centrima-magla-na-zlatiboru/" rel="bookmark" title="Prohodni putevi ka zimskim centrima, magla na Zlatiboru">Prohodni putevi ka zimskim centrima, magla na Zlatiboru</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a2178ec20b20" data-td_block_id="td_uid_27_5a2178ec20b20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5a2178ec20b20" data-td_block_id="td_uid_27_5a2178ec20b20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a2178ec31e7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_37_5a2178ec31e7e"><script>var block_td_uid_37_5a2178ec31e7e = new tdBlock();
block_td_uid_37_5a2178ec31e7e.id = "td_uid_37_5a2178ec31e7e";
block_td_uid_37_5a2178ec31e7e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_37_5a2178ec31e7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a2178ec31e7e_rand","tdc_css_class_style":"td_uid_37_5a2178ec31e7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a2178ec31e7e.td_column_number = "3";
block_td_uid_37_5a2178ec31e7e.block_type = "td_block_mega_menu";
block_td_uid_37_5a2178ec31e7e.post_count = "4";
block_td_uid_37_5a2178ec31e7e.found_posts = "1272";
block_td_uid_37_5a2178ec31e7e.header_color = "";
block_td_uid_37_5a2178ec31e7e.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a2178ec31e7e.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_37_5a2178ec31e7e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_38_5a2178ec32ac3" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_39_5a2178ec32b68" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_40_5a2178ec32bf6" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_41_5a2178ec32cb0" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_42_5a2178ec32d69" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_37_5a2178ec31e7e" id="td_uid_43_5a2178ec32e25" data-td_block_id="td_uid_37_5a2178ec31e7e" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_37_5a2178ec31e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-11-2017/" rel="bookmark" title="OTVORENI EKRAN, 22.11.2017, Doru Trifu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-108-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-108-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 22.11.2017, Doru Trifu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-11-2017/" rel="bookmark" title="OTVORENI EKRAN, 22.11.2017, Doru Trifu">OTVORENI EKRAN, 22.11.2017, Doru Trifu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-11-2017-gradimir-dimitrijevic-i-dusan-maric/" rel="bookmark" title="OTVORENI EKRAN, 21.11.2017. Gradimir Dimitrijević i Dušan Marić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-101-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-101-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-101-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 21.11.2017. Gradimir Dimitrijević i Dušan Marić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-11-2017-gradimir-dimitrijevic-i-dusan-maric/" rel="bookmark" title="OTVORENI EKRAN, 21.11.2017. Gradimir Dimitrijević i Dušan Marić">OTVORENI EKRAN, 21.11.2017. Gradimir Dimitrijević i Dušan Marić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/retrospektiva-20-11-2017/" rel="bookmark" title="RETROSPEKTIVA &#8211; 20.11.2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-91-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-91-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA &#8211; 20.11.2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/retrospektiva-20-11-2017/" rel="bookmark" title="RETROSPEKTIVA &#8211; 20.11.2017.">RETROSPEKTIVA &#8211; 20.11.2017.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nedeljni-magazin-19-11-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 19.11.2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-90-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-90-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 19.11.2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nedeljni-magazin-19-11-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 19.11.2017.">NEDELJNI MAGAZIN, 19.11.2017.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a2178ec31e7e" data-td_block_id="td_uid_37_5a2178ec31e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5a2178ec31e7e" data-td_block_id="td_uid_37_5a2178ec31e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5a2178ec3fdd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_44_5a2178ec3fdd0"><script>var block_td_uid_44_5a2178ec3fdd0 = new tdBlock();
block_td_uid_44_5a2178ec3fdd0.id = "td_uid_44_5a2178ec3fdd0";
block_td_uid_44_5a2178ec3fdd0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_44_5a2178ec3fdd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5a2178ec3fdd0_rand","tdc_css_class_style":"td_uid_44_5a2178ec3fdd0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_5a2178ec3fdd0.td_column_number = "3";
block_td_uid_44_5a2178ec3fdd0.block_type = "td_block_mega_menu";
block_td_uid_44_5a2178ec3fdd0.post_count = "4";
block_td_uid_44_5a2178ec3fdd0.found_posts = "14881";
block_td_uid_44_5a2178ec3fdd0.header_color = "";
block_td_uid_44_5a2178ec3fdd0.ajax_pagination_infinite_stop = "";
block_td_uid_44_5a2178ec3fdd0.max_num_pages = "3721";
tdBlocksArray.push(block_td_uid_44_5a2178ec3fdd0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_45_5a2178ec40563" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_46_5a2178ec405dd" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_47_5a2178ec40668" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_48_5a2178ec406ec" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_49_5a2178ec4076f" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_50_5a2178ec407f0" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_44_5a2178ec3fdd0" id="td_uid_51_5a2178ec40871" data-td_block_id="td_uid_44_5a2178ec3fdd0" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_44_5a2178ec3fdd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo">Unoverzitetskim profesorima dodeljene Nagrade za životno delo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima">SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FK Vojvodina: Buač razrešen dužnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti">FK Vojvodina: Buač razrešen dužnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?">Srbija će dobiti &#8220;civilne zajednice&#8221;?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5a2178ec3fdd0" data-td_block_id="td_uid_44_5a2178ec3fdd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_44_5a2178ec3fdd0" data-td_block_id="td_uid_44_5a2178ec3fdd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_52_5a2178ec4f3b1_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unoverzitetskim profesorima dodeljene Nagrade za životno delo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-211013" class="post-211013 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshgrad category-fleshvesti category-zadovoljeni tag-branislav-borovac tag-branka-kovacev-zavisic tag-dragan-kokovic tag-milan-popovic tag-nagrada-za-zivotno-delo tag-neda-mimica-dukic post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/zadovoljeni/">ZADOVOLJENI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Unoverzitetskim profesorima dodeljene Nagrade za životno delo</h1>
<p class="td-post-sub-title">VIDEO K9: Univerzitetskim profesorima i naučnicima iz Vojvodine, na svečanoj akademiji u Skupštini AP Vojvodine, uručena su priznanja „Nagrada za životno delo“ za 2017. godinu. Prestižno priznanje za životno delo dodeljuje Udruženje univerzitetskih nastavnika i naučnika Vojvodine, pod pokroviteljstvom Pokrajinskog sekretarijata za visoko obrazovanje i naučnoistraživačku delatnost i Pokrajinske vlade.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:34:52+00:00">Dec 1, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-211013">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podeli na Fejsbuku</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo&url=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F&via=nevchy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tvitni na twitteru</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6.jpg&description=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo%20-%20https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" data-text="Unoverzitetskim profesorima dodeljene Nagrade za životno delo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/WD8UHnEtjAQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_53_5a2178ec5060f_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Ovogodišnji laureati su: </strong></p>
<p><strong>prof. dr Dragan Koković,</strong> redovni profesor Filozofskog fakulteta u Novom Sadu – priznanje iz oblasti društveno-humanističkih nauka,</p>
<p><strong>prof. dr Milan Popović,</strong> redovni profesor Poljoprivrednog fakulteta u Novom Sadu &#8211; priznanje iz oblasti biotehnoloških nauka,</p>
<p><strong>prof. dr Branislav Borovac</strong>, redovni profesor Fakulteta tehničkih nauka u Novom Sadu – priznanje iz oblasti tehničkih nauka,</p>
<p><strong>prof. dr Neda Mimica-Dukić</strong>, redovni profesor Prirodno-matematičkog fakulteta u Novom Sadu – priznanje iz oblasti prirodno-matematičkih nauka i</p>
<p><strong>prof. dr Branka Kovačev-Zavišić</strong>, redovni profesor Medicinskog fakulteta u Novom Sadu – priznanje iz oblasti medicinskih nauka.</p>
<blockquote class="td_quote_box td_box_center"><p>
<strong><span style="color: #000080;">&#8220;Ova nagrada predstavlja priznanje za prošli rad, a ustvari mnogo je važnija za budući rad. Ja se nadam da će mlade kolege dobiti motiv da rade još više, jer šta smi mi uradili &#8211; uradili smo, to je prošlost, ostaje da oni urade svoj deo i da nastave tamo gde smo mi stali. I u tom smislu je važnije slaviti ovu nagradu nego u smislu nagrade za neke protekle rezultate&#8221;, rekao je dobitik nagrade prof. dr Branislav Borovac.</span></strong></p></blockquote>
<p>Čestitajući laureatima na izuzetnom priznanju, potpredsednik Đorđe Milićević je rekao da „Nagrada za životno delo“ zaokružuje višedecenijsko plodno naučno pregnuće – pregnuće u koje je svako ko tu nagradu ponese uložio ceo svoj život, koje svojom veličinom nadmašuje svakog pojedinca i zato može, i treba, da služi kao uzor ne samo današnjem, nego i pokolenjima koja dolaze.</p>
<blockquote class="td_quote_box td_box_center"><p>
<span style="color: #000080;"><strong>„Istovremeno, to je i priznanje za rezultate koje su njeni dobitnici, kroz protekle decenije, ostvarili u edukaciji niza generacija studenata fakulteta na kojima rade. Te generacije su danas nosioci razvoja našeg društva u svim oblastima društvenog života širom Vojvodine i Srbije“, kazao je potpredsednik Đorđe Milićević dodajući da su nagrade za životno delo i potvrda da su nauka i znanje, uprkos svim iskušenjima vremena u kojem živimo, i dalje vodeće društvene vrednosti.</strong></span></p></blockquote>
<p>Potpredsednik Milićević je dalje istakao značaj Univerziteta u Novom Sadu, dodajući da će jedna od najznačajnijih obrazovno-naučnih institucije ne samo u Srbiji, i ubuduće imati apsolutnu podršku Pokrajinske vlade.</p>
<blockquote class="td_quote_box td_box_center"><p><strong><span style="color: #000080;">„Sa 50.000 studenata i 5.000 zaposlenih, Novosadski univerzitet je jedan od temeljnih stubova našeg društva danas, i garancija njegovog bržeg i sveobuhvatnijeg razvoja u budućnosti“, kazao je potpredsednik Milićević i dodao da su tome, svojim izuzetnim rezultatima, doprineli i laureati priznanja za životno delo.</span></strong></p></blockquote>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_54_5a2178ec506ae_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/branislav-borovac/">Branislav Borovac</a></li><li><a href="https://www.kanal9tv.com/tag/branka-kovacev-zavisic/">Branka Kovačev-Zavišić</a></li><li><a href="https://www.kanal9tv.com/tag/dragan-kokovic/">dragan koković</a></li><li><a href="https://www.kanal9tv.com/tag/milan-popovic/">milan popović</a></li><li><a href="https://www.kanal9tv.com/tag/nagrada-za-zivotno-delo/">nagrada za životno delo</a></li><li><a href="https://www.kanal9tv.com/tag/neda-mimica-dukic/">NEDA MIMICA DUKIĆ</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODELI</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo&url=https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F&via=nevchy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6.jpg&description=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Unoverzitetskim+profesorima+dodeljene+Nagrade+za+%C5%BEivotno+delo%20-%20https%3A%2F%2Fwww.kanal9tv.com%2Funoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" data-text="Unoverzitetskim profesorima dodeljene Nagrade za životno delo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/">SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vesnak9"></span><meta itemprop="datePublished" content="2017-12-01T16:34:52+00:00"><meta itemprop="dateModified" content="2017-12-01T16:34:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Unoverzitetskim profesorima dodeljene Nagrade za životno delo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_55_5a2178ec50d7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_55_5a2178ec50d7e"><script>var block_td_uid_55_5a2178ec50d7e = new tdBlock();
block_td_uid_55_5a2178ec50d7e.id = "td_uid_55_5a2178ec50d7e";
block_td_uid_55_5a2178ec50d7e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_55_5a2178ec50d7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5a2178ec50d7e_rand","tdc_css_class_style":"td_uid_55_5a2178ec50d7e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":211013,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_55_5a2178ec50d7e.td_column_number = "3";
block_td_uid_55_5a2178ec50d7e.block_type = "td_block_related_posts";
block_td_uid_55_5a2178ec50d7e.post_count = "3";
block_td_uid_55_5a2178ec50d7e.found_posts = "17099";
block_td_uid_55_5a2178ec50d7e.header_color = "";
block_td_uid_55_5a2178ec50d7e.ajax_pagination_infinite_stop = "";
block_td_uid_55_5a2178ec50d7e.max_num_pages = "5700";
tdBlocksArray.push(block_td_uid_55_5a2178ec50d7e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_56_5a2178ec5149f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_55_5a2178ec50d7e" href="#">POVEZANE OBJAVE</a><a id="td_uid_57_5a2178ec514de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_55_5a2178ec50d7e" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_55_5a2178ec50d7e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sp-u-odbojci-srbija-u-grupi-sa-amerikancima-i-rusima/" rel="bookmark" title="SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima">SP U ODBOJCI: Srbija u grupi sa Amerikancima i Rusima</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FK Vojvodina: Buač razrešen dužnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fk-vojvodina-buac-razresen-duznosti/" rel="bookmark" title="FK Vojvodina: Buač razrešen dužnosti">FK Vojvodina: Buač razrešen dužnosti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?">Srbija će dobiti &#8220;civilne zajednice&#8221;?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5a2178ec50d7e" data-td_block_id="td_uid_55_5a2178ec50d7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_5a2178ec50d7e" data-td_block_id="td_uid_55_5a2178ec50d7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='211013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="422592222d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_58_5a2178ec53023_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_58_5a2178ec53023"><script>var block_td_uid_58_5a2178ec53023 = new tdBlock();
block_td_uid_58_5a2178ec53023.id = "td_uid_58_5a2178ec53023";
block_td_uid_58_5a2178ec53023.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_58_5a2178ec53023_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_58_5a2178ec53023_rand","tdc_css_class_style":"td_uid_58_5a2178ec53023_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_58_5a2178ec53023.td_column_number = "1";
block_td_uid_58_5a2178ec53023.block_type = "td_block_15";
block_td_uid_58_5a2178ec53023.post_count = "4";
block_td_uid_58_5a2178ec53023.found_posts = "487";
block_td_uid_58_5a2178ec53023.header_color = "#";
block_td_uid_58_5a2178ec53023.ajax_pagination_infinite_stop = "";
block_td_uid_58_5a2178ec53023.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_58_5a2178ec53023);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_58_5a2178ec53023 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-ce-dobiti-civilne-zajednice/" rel="bookmark" title="Srbija će dobiti &#8220;civilne zajednice&#8221;?">Srbija će dobiti &#8220;civilne zajednice&#8221;?</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kome-i-zasto-smeta-ekoloski-pokret/" rel="bookmark" title="Kome i zašto smeta Ekološki pokret?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-134-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-134-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kome i zašto smeta Ekološki pokret?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kome-i-zasto-smeta-ekoloski-pokret/" rel="bookmark" title="Kome i zašto smeta Ekološki pokret?">Kome i zašto smeta Ekološki pokret?</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dele-aktuelne-paketice-kao-da-su-praznici/" rel="bookmark" title="Dele &#8220;aktuelne paketiće&#8221; kao da su praznici!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-122-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-122-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dele &#8220;aktuelne paketiće&#8221; kao da su praznici!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dele-aktuelne-paketice-kao-da-su-praznici/" rel="bookmark" title="Dele &#8220;aktuelne paketiće&#8221; kao da su praznici!">Dele &#8220;aktuelne paketiće&#8221; kao da su praznici!</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-nedelju-u-podne-skup-nezadovoljnih-novinara/" rel="bookmark" title="U nedelju u podne skup nezadovoljnih novinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-82-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-82-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U nedelju u podne skup nezadovoljnih novinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-nedelju-u-podne-skup-nezadovoljnih-novinara/" rel="bookmark" title="U nedelju u podne skup nezadovoljnih novinara">U nedelju u podne skup nezadovoljnih novinara</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_59_5a2178ec54e00_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_59_5a2178ec54e00"><script>var block_td_uid_59_5a2178ec54e00 = new tdBlock();
block_td_uid_59_5a2178ec54e00.id = "td_uid_59_5a2178ec54e00";
block_td_uid_59_5a2178ec54e00.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_59_5a2178ec54e00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5a2178ec54e00_rand","tdc_css_class_style":"td_uid_59_5a2178ec54e00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5a2178ec54e00.td_column_number = "1";
block_td_uid_59_5a2178ec54e00.block_type = "td_block_15";
block_td_uid_59_5a2178ec54e00.post_count = "4";
block_td_uid_59_5a2178ec54e00.found_posts = "577";
block_td_uid_59_5a2178ec54e00.header_color = "#";
block_td_uid_59_5a2178ec54e00.ajax_pagination_infinite_stop = "";
block_td_uid_59_5a2178ec54e00.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_59_5a2178ec54e00);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_59_5a2178ec54e00 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sneg-u-bih-i-hrvatskoj-otezava-saobracaj/" rel="bookmark" title="Sneg u BiH i Hrvatskoj otežava saobraćaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/guma-zima-sneg-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/guma-zima-sneg-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/01/guma-zima-sneg-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sneg u BiH i Hrvatskoj otežava saobraćaj" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sneg-u-bih-i-hrvatskoj-otezava-saobracaj/" rel="bookmark" title="Sneg u BiH i Hrvatskoj otežava saobraćaj">Sneg u BiH i Hrvatskoj otežava saobraćaj</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uhapsen-bivsi-ministar-policije-bih-velika-akcija-registar-u-sarajevu/" rel="bookmark" title="Uhapšen bivši ministar policije BiH: Velika akcija Registar u Sarajevu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/policija-ks-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/policija-ks-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/policija-ks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uhapšen bivši ministar policije BiH: Velika akcija Registar u Sarajevu" /></a></div>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uhapsen-bivsi-ministar-policije-bih-velika-akcija-registar-u-sarajevu/" rel="bookmark" title="Uhapšen bivši ministar policije BiH: Velika akcija Registar u Sarajevu">Uhapšen bivši ministar policije BiH: Velika akcija Registar u Sarajevu</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/gruevski-osuden-na-godinu-i-po-zatvora/" rel="bookmark" title="Gruevski osuđen na godinu i po zatvora"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/05/Skopje_Skoplje_Makedonija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/05/Skopje_Skoplje_Makedonija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/05/Skopje_Skoplje_Makedonija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruevski osuđen na godinu i po zatvora" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/gruevski-osuden-na-godinu-i-po-zatvora/" rel="bookmark" title="Gruevski osuđen na godinu i po zatvora">Gruevski osuđen na godinu i po zatvora</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-hrvatskom-saboru-progovorila-na-srpskom-i-izazvala-haos/" rel="bookmark" title="U hrvatskom Saboru progovorila na srpskom i izazvala haos"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/09/hrvatska-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/09/hrvatska-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/09/hrvatska-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U hrvatskom Saboru progovorila na srpskom i izazvala haos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-hrvatskom-saboru-progovorila-na-srpskom-i-izazvala-haos/" rel="bookmark" title="U hrvatskom Saboru progovorila na srpskom i izazvala haos">U hrvatskom Saboru progovorila na srpskom i izazvala haos</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_60_5a2178ec56724_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5a2178ec569dc_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5a2178ec569dc"><script>var block_td_uid_62_5a2178ec569dc = new tdBlock();
block_td_uid_62_5a2178ec569dc.id = "td_uid_62_5a2178ec569dc";
block_td_uid_62_5a2178ec569dc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5a2178ec569dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5a2178ec569dc_rand","tdc_css_class_style":"td_uid_62_5a2178ec569dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_5a2178ec569dc.td_column_number = "1";
block_td_uid_62_5a2178ec569dc.block_type = "td_block_15";
block_td_uid_62_5a2178ec569dc.post_count = "4";
block_td_uid_62_5a2178ec569dc.found_posts = "812";
block_td_uid_62_5a2178ec569dc.header_color = "#";
block_td_uid_62_5a2178ec569dc.ajax_pagination_infinite_stop = "";
block_td_uid_62_5a2178ec569dc.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_62_5a2178ec569dc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_62_5a2178ec569dc class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/normalan-zivot-za-hiv-infekcijom/" rel="bookmark" title="Normalan život za HIV infekcijom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Normalan život za HIV infekcijom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/normalan-zivot-za-hiv-infekcijom/" rel="bookmark" title="Normalan život za HIV infekcijom">Normalan život za HIV infekcijom</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/210970-2/" rel="bookmark" title="Pijačni barometar &#8211; 1.12.2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-5-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-5-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pijačni barometar &#8211; 1.12.2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/210970-2/" rel="bookmark" title="Pijačni barometar &#8211; 1.12.2017.">Pijačni barometar &#8211; 1.12.2017.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/predavanja-za-dijabeticare-u-decembru/" rel="bookmark" title="Predavanja za dijabetičare u decembru"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/10/diabetes-528678_1920-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/10/diabetes-528678_1920-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/10/diabetes-528678_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predavanja za dijabetičare u decembru" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predavanja-za-dijabeticare-u-decembru/" rel="bookmark" title="Predavanja za dijabetičare u decembru">Predavanja za dijabetičare u decembru</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ginekoloski-pregledi-za-zene-bez-osiguranja/" rel="bookmark" title="Ginekološki pregledi za žene bez osiguranja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/dom-zdravlja-novi-sad-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/dom-zdravlja-novi-sad-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/dom-zdravlja-novi-sad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ginekološki pregledi za žene bez osiguranja" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ginekoloski-pregledi-za-zene-bez-osiguranja/" rel="bookmark" title="Ginekološki pregledi za žene bez osiguranja">Ginekološki pregledi za žene bez osiguranja</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_63_5a2178ec5849b_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_63_5a2178ec5849b"><script>var block_td_uid_63_5a2178ec5849b = new tdBlock();
block_td_uid_63_5a2178ec5849b.id = "td_uid_63_5a2178ec5849b";
block_td_uid_63_5a2178ec5849b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5a2178ec5849b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5a2178ec5849b_rand","tdc_css_class_style":"td_uid_63_5a2178ec5849b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5a2178ec5849b.td_column_number = "1";
block_td_uid_63_5a2178ec5849b.block_type = "td_block_slide";
block_td_uid_63_5a2178ec5849b.post_count = "5";
block_td_uid_63_5a2178ec5849b.found_posts = "187";
block_td_uid_63_5a2178ec5849b.header_color = "#";
block_td_uid_63_5a2178ec5849b.ajax_pagination_infinite_stop = "";
block_td_uid_63_5a2178ec5849b.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_63_5a2178ec5849b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_63_5a2178ec5849b class="td_block_inner"><div id="td_uid_64_5a2178ec58ef8" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_64_5a2178ec58ef8_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-6-324x360.jpg" alt="" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/" rel="bookmark" title="Unoverzitetskim profesorima dodeljene Nagrade za životno delo">Unoverzitetskim profesorima dodeljene Nagrade za životno delo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:34:52+00:00">Dec 1, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/unoverzitetskim-profesorima-dodeljene-nagrade-za-zivotno-delo/#respond">0</a></div></div></div></div><div id="td_uid_64_5a2178ec58ef8_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prisajedinjenje-i-oslobodenje-vreme-kada-su-novosadani-bili-najujedinjeniji/" rel="bookmark" title="PRISAJEDINJENJE I OSLOBOĐENJE: Vreme kada su Novosađani bili najujedinjeniji"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-120-324x400.jpg" alt="" title="PRISAJEDINJENJE I OSLOBOĐENJE: Vreme kada su Novosađani bili najujedinjeniji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prisajedinjenje-i-oslobodenje-vreme-kada-su-novosadani-bili-najujedinjeniji/" rel="bookmark" title="PRISAJEDINJENJE I OSLOBOĐENJE: Vreme kada su Novosađani bili najujedinjeniji">PRISAJEDINJENJE I OSLOBOĐENJE: Vreme kada su Novosađani bili najujedinjeniji</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T13:24:43+00:00">Nov 28, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/prisajedinjenje-i-oslobodenje-vreme-kada-su-novosadani-bili-najujedinjeniji/#respond">0</a></div></div></div></div><div id="td_uid_64_5a2178ec58ef8_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prostor-oblik-dodir-izlozba-za-slepe-i-slabovide-osobe/" rel="bookmark" title="Prostor, oblik, dodir &#8211; izložba za slepe i slabovide osobe"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-70-324x360.jpg" alt="" title="Prostor, oblik, dodir &#8211; izložba za slepe i slabovide osobe" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prostor-oblik-dodir-izlozba-za-slepe-i-slabovide-osobe/" rel="bookmark" title="Prostor, oblik, dodir &#8211; izložba za slepe i slabovide osobe">Prostor, oblik, dodir &#8211; izložba za slepe i slabovide osobe</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-20T09:49:44+00:00">Nov 20, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/prostor-oblik-dodir-izlozba-za-slepe-i-slabovide-osobe/#respond">0</a></div></div></div></div><div id="td_uid_64_5a2178ec58ef8_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/ne-postoji-sveobuhvatna-zastita-prava-na-privatnost/" rel="bookmark" title="Ne postoji sveobuhvatna zaštita prava na privatnost"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-63-324x360.jpg" alt="" title="Ne postoji sveobuhvatna zaštita prava na privatnost" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ne-postoji-sveobuhvatna-zastita-prava-na-privatnost/" rel="bookmark" title="Ne postoji sveobuhvatna zaštita prava na privatnost">Ne postoji sveobuhvatna zaštita prava na privatnost</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T16:18:15+00:00">Nov 16, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/ne-postoji-sveobuhvatna-zastita-prava-na-privatnost/#respond">0</a></div></div></div></div><div id="td_uid_64_5a2178ec58ef8_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sa-druge-strane-katedre/" rel="bookmark" title="Sa druge strane katedre"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/sddefault-34-324x400.jpg" alt="" title="Sa druge strane katedre" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sa-druge-strane-katedre/" rel="bookmark" title="Sa druge strane katedre">Sa druge strane katedre</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-08T17:27:03+00:00">Nov 8, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/sa-druge-strane-katedre/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5a2178ec5a94a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5a2178ec5a94a"><script>var block_td_uid_65_5a2178ec5a94a = new tdBlock();
block_td_uid_65_5a2178ec5a94a.id = "td_uid_65_5a2178ec5a94a";
block_td_uid_65_5a2178ec5a94a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5a2178ec5a94a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5a2178ec5a94a_rand","tdc_css_class_style":"td_uid_65_5a2178ec5a94a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5a2178ec5a94a.td_column_number = "1";
block_td_uid_65_5a2178ec5a94a.block_type = "td_block_15";
block_td_uid_65_5a2178ec5a94a.post_count = "4";
block_td_uid_65_5a2178ec5a94a.found_posts = "1416";
block_td_uid_65_5a2178ec5a94a.header_color = "#";
block_td_uid_65_5a2178ec5a94a.ajax_pagination_infinite_stop = "";
block_td_uid_65_5a2178ec5a94a.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_65_5a2178ec5a94a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_65_5a2178ec5a94a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-decembar-2/" rel="bookmark" title="Na današnji dan, 01. decembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/11/sat-vremeplov-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/11/sat-vremeplov-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/11/sat-vremeplov-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 01. decembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-decembar-2/" rel="bookmark" title="Na današnji dan, 01. decembar">Na današnji dan, 01. decembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-30-novembar-2/" rel="bookmark" title="Na današnji dan, 30. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 30. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-30-novembar-2/" rel="bookmark" title="Na današnji dan, 30. novembar">Na današnji dan, 30. novembar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-29-novembar-2/" rel="bookmark" title="Na današnji dan, 29. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 29. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-29-novembar-2/" rel="bookmark" title="Na današnji dan, 29. novembar">Na današnji dan, 29. novembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pavle-jurisic-sturm-vojvodanski-zet/" rel="bookmark" title="Pavle Jurišić Šturm &#8211; Vojvođanski zet"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-99-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-99-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/11/hqdefault-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pavle Jurišić Šturm &#8211; Vojvođanski zet" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pavle-jurisic-sturm-vojvodanski-zet/" rel="bookmark" title="Pavle Jurišić Šturm &#8211; Vojvođanski zet">Pavle Jurišić Šturm &#8211; Vojvođanski zet</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_66_5a2178ec5cba1_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_66_5a2178ec5cba1"><div id=td_uid_66_5a2178ec5cba1 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_64_5a2178ec58ef8").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_64_5a2178ec58ef8 .prevButton"),
        navNextSelector: jQuery("#td_uid_64_5a2178ec58ef8 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>