<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>U SNP spremni za 159. sezonu | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; U SNP spremni za 159. sezonu Comments Feed" href="https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vožen Reli Đerdap 2019.' href='https://www.kanal9tv.com/vozen-reli-derdap-2019/' />
<link rel='next' title='U oktobru Festival potpomognute oplodnje' href='https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=240698' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"dc58343c0e","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"dc58343c0e","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/videoteka/",
                    "name": "EMISIJE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/",
                    "name": "U SNP spremni za 159. sezonu"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-240698 single-format-video u-snp-spremni-za-159-sezonu global-block-template-17 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, September 18, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5d8173f137631" class="tdc-row"><div class="vc_row td_uid_1_5d8173f137671_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5d8173f137671_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5d8173f13799a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_2_5d8173f13799a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_3_5d8173f137b6e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5d8173f137b6e">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_3_5d8173f137b6e_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_3_5d8173f137b6e_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_3_5d8173f137b6e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-18-septembar/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za sredu, 18. septembar"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/12/slika15-356x220.jpg" alt="" title="Raspored sahrana za sredu, 18. septembar" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-18-septembar/" rel="bookmark" title="Raspored sahrana za sredu, 18. septembar">Raspored sahrana za sredu, 18. septembar</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T18:21:30+00:00">Sep 17, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" class="td-image-wrap" title="Studenti ne odustaju od blokade Rektorata"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-356x220.jpg" alt="" title="Studenti ne odustaju od blokade Rektorata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" title="Studenti ne odustaju od blokade Rektorata">Studenti ne odustaju od blokade Rektorata</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T17:17:41+00:00">Sep 17, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" class="td-image-wrap" title="Usvojen Zakon o dualnom obrazovanju"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-356x220.jpg" alt="" title="Usvojen Zakon o dualnom obrazovanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" title="Usvojen Zakon o dualnom obrazovanju">Usvojen Zakon o dualnom obrazovanju</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T16:28:08+00:00">Sep 17, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" class="td-image-wrap" title="Ipak koncesije na garaže"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Ipak koncesije na garaže" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" title="Ipak koncesije na garaže">Ipak koncesije na garaže</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" class="td-image-wrap" title="Pomoć pokrajine socijalno ugroženim Romima"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Pomoć pokrajine socijalno ugroženim Romima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" title="Pomoć pokrajine socijalno ugroženim Romima">Pomoć pokrajine socijalno ugroženim Romima</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/obuka-za-vodice-suzbenih-pasa/" rel="bookmark" class="td-image-wrap" title="Obuka za vodiče sužbenih pasa"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Obuka za vodiče sužbenih pasa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obuka-za-vodice-suzbenih-pasa/" rel="bookmark" title="Obuka za vodiče sužbenih pasa">Obuka za vodiče sužbenih pasa</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/" rel="bookmark" class="td-image-wrap" title="U oktobru Festival potpomognute oplodnje"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="U oktobru Festival potpomognute oplodnje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/" rel="bookmark" title="U oktobru Festival potpomognute oplodnje">U oktobru Festival potpomognute oplodnje</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d8173f13b29c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5d8173f13b29c"><script>var block_td_uid_4_5d8173f13b29c = new tdBlock();
block_td_uid_4_5d8173f13b29c.id = "td_uid_4_5d8173f13b29c";
block_td_uid_4_5d8173f13b29c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d8173f13b29c_rand","tdc_css_class":"td_uid_4_5d8173f13b29c_rand","tdc_css_class_style":"td_uid_4_5d8173f13b29c_rand_style"}';
block_td_uid_4_5d8173f13b29c.td_column_number = "3";
block_td_uid_4_5d8173f13b29c.block_type = "td_block_mega_menu";
block_td_uid_4_5d8173f13b29c.post_count = "4";
block_td_uid_4_5d8173f13b29c.found_posts = "14240";
block_td_uid_4_5d8173f13b29c.header_color = "";
block_td_uid_4_5d8173f13b29c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8173f13b29c.max_num_pages = "3560";
tdBlocksArray.push(block_td_uid_4_5d8173f13b29c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_5_5d8173f13b9ef" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_6_5d8173f13ba5a" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_7_5d8173f13bac0" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_8_5d8173f13bb21" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_9_5d8173f13bb80" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_4_5d8173f13b29c" id="td_uid_10_5d8173f13bbde" data-td_block_id="td_uid_4_5d8173f13b29c" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_4_5d8173f13b29c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" class="td-image-wrap" title="Ipak koncesije na garaže"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ipak koncesije na garaže" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" title="Ipak koncesije na garaže">Ipak koncesije na garaže</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/" rel="bookmark" class="td-image-wrap" title="U SNP spremni za 159. sezonu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U SNP spremni za 159. sezonu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/" rel="bookmark" title="U SNP spremni za 159. sezonu">U SNP spremni za 159. sezonu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-17-9-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 17.9.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 17.9.2019." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-17-9-2019/" rel="bookmark" title="Vremenska i bioprognoza, 17.9.2019.">Vremenska i bioprognoza, 17.9.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/radosno-detinjstvo-dobilo-centralnu-kuhinju/" rel="bookmark" class="td-image-wrap" title="&#8220;Radosno detinjstvo&#8221; dobilo centralnu kuhinju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-76-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-76-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-76-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Radosno detinjstvo&#8221; dobilo centralnu kuhinju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/radosno-detinjstvo-dobilo-centralnu-kuhinju/" rel="bookmark" title="&#8220;Radosno detinjstvo&#8221; dobilo centralnu kuhinju">&#8220;Radosno detinjstvo&#8221; dobilo centralnu kuhinju</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8173f13b29c" data-td_block_id="td_uid_4_5d8173f13b29c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d8173f13b29c" data-td_block_id="td_uid_4_5d8173f13b29c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d8173f146ef2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5d8173f146ef2"><script>var block_td_uid_11_5d8173f146ef2 = new tdBlock();
block_td_uid_11_5d8173f146ef2.id = "td_uid_11_5d8173f146ef2";
block_td_uid_11_5d8173f146ef2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d8173f146ef2_rand","tdc_css_class":"td_uid_11_5d8173f146ef2_rand","tdc_css_class_style":"td_uid_11_5d8173f146ef2_rand_style"}';
block_td_uid_11_5d8173f146ef2.td_column_number = "3";
block_td_uid_11_5d8173f146ef2.block_type = "td_block_mega_menu";
block_td_uid_11_5d8173f146ef2.post_count = "4";
block_td_uid_11_5d8173f146ef2.found_posts = "2819";
block_td_uid_11_5d8173f146ef2.header_color = "";
block_td_uid_11_5d8173f146ef2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d8173f146ef2.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_11_5d8173f146ef2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d8173f146ef2" id="td_uid_12_5d8173f1477a9" data-td_block_id="td_uid_11_5d8173f146ef2" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_11_5d8173f146ef2" id="td_uid_13_5d8173f1477f5" data-td_block_id="td_uid_11_5d8173f146ef2" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_11_5d8173f146ef2" id="td_uid_14_5d8173f147861" data-td_block_id="td_uid_11_5d8173f146ef2" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_11_5d8173f146ef2" id="td_uid_15_5d8173f1478c3" data-td_block_id="td_uid_11_5d8173f146ef2" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_11_5d8173f146ef2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" class="td-image-wrap" title="Pomoć pokrajine socijalno ugroženim Romima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomoć pokrajine socijalno ugroženim Romima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" title="Pomoć pokrajine socijalno ugroženim Romima">Pomoć pokrajine socijalno ugroženim Romima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/plastenici-za-izbeglicke-porodice/" rel="bookmark" class="td-image-wrap" title="Plastenici za izbegličke porodice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/plastenik-cortanovci-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/plastenik-cortanovci-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/plastenik-cortanovci-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plastenici za izbegličke porodice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/plastenici-za-izbeglicke-porodice/" rel="bookmark" title="Plastenici za izbegličke porodice">Plastenici za izbegličke porodice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/umece-prerade-vune-u-boki/" rel="bookmark" class="td-image-wrap" title="Umeće prerade vune u Boki"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-78-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-78-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-78-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Umeće prerade vune u Boki" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/umece-prerade-vune-u-boki/" rel="bookmark" title="Umeće prerade vune u Boki">Umeće prerade vune u Boki</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-2-septembra-iz-postrojenja-za-preradu-vode-u-zrenjaninu-tece-ispravna-voda/" rel="bookmark" class="td-image-wrap" title="Od 2. septembra iz postrojenja za preradu vode u Zrenjaninu teče ispravna voda"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od 2. septembra iz postrojenja za preradu vode u Zrenjaninu teče ispravna voda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-2-septembra-iz-postrojenja-za-preradu-vode-u-zrenjaninu-tece-ispravna-voda/" rel="bookmark" title="Od 2. septembra iz postrojenja za preradu vode u Zrenjaninu teče ispravna voda">Od 2. septembra iz postrojenja za preradu vode u Zrenjaninu teče&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d8173f146ef2" data-td_block_id="td_uid_11_5d8173f146ef2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d8173f146ef2" data-td_block_id="td_uid_11_5d8173f146ef2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5d8173f14d679_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5d8173f14d679"><script>var block_td_uid_16_5d8173f14d679 = new tdBlock();
block_td_uid_16_5d8173f14d679.id = "td_uid_16_5d8173f14d679";
block_td_uid_16_5d8173f14d679.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5d8173f14d679_rand","tdc_css_class":"td_uid_16_5d8173f14d679_rand","tdc_css_class_style":"td_uid_16_5d8173f14d679_rand_style"}';
block_td_uid_16_5d8173f14d679.td_column_number = "3";
block_td_uid_16_5d8173f14d679.block_type = "td_block_mega_menu";
block_td_uid_16_5d8173f14d679.post_count = "4";
block_td_uid_16_5d8173f14d679.found_posts = "6542";
block_td_uid_16_5d8173f14d679.header_color = "";
block_td_uid_16_5d8173f14d679.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d8173f14d679.max_num_pages = "1636";
tdBlocksArray.push(block_td_uid_16_5d8173f14d679);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5d8173f14d679" id="td_uid_17_5d8173f14da85" data-td_block_id="td_uid_16_5d8173f14d679" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_16_5d8173f14d679" id="td_uid_18_5d8173f14daee" data-td_block_id="td_uid_16_5d8173f14d679" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_16_5d8173f14d679" id="td_uid_19_5d8173f14db54" data-td_block_id="td_uid_16_5d8173f14d679" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_16_5d8173f14d679 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" class="td-image-wrap" title="Studenti ne odustaju od blokade Rektorata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studenti ne odustaju od blokade Rektorata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" title="Studenti ne odustaju od blokade Rektorata">Studenti ne odustaju od blokade Rektorata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" class="td-image-wrap" title="Usvojen Zakon o dualnom obrazovanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usvojen Zakon o dualnom obrazovanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" title="Usvojen Zakon o dualnom obrazovanju">Usvojen Zakon o dualnom obrazovanju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/obuka-za-vodice-suzbenih-pasa/" rel="bookmark" class="td-image-wrap" title="Obuka za vodiče sužbenih pasa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obuka za vodiče sužbenih pasa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obuka-za-vodice-suzbenih-pasa/" rel="bookmark" title="Obuka za vodiče sužbenih pasa">Obuka za vodiče sužbenih pasa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/" rel="bookmark" class="td-image-wrap" title="U oktobru Festival potpomognute oplodnje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-83-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U oktobru Festival potpomognute oplodnje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/" rel="bookmark" title="U oktobru Festival potpomognute oplodnje">U oktobru Festival potpomognute oplodnje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d8173f14d679" data-td_block_id="td_uid_16_5d8173f14d679"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5d8173f14d679" data-td_block_id="td_uid_16_5d8173f14d679"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d8173f1517bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5d8173f1517bc"><script>var block_td_uid_20_5d8173f1517bc = new tdBlock();
block_td_uid_20_5d8173f1517bc.id = "td_uid_20_5d8173f1517bc";
block_td_uid_20_5d8173f1517bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d8173f1517bc_rand","tdc_css_class":"td_uid_20_5d8173f1517bc_rand","tdc_css_class_style":"td_uid_20_5d8173f1517bc_rand_style"}';
block_td_uid_20_5d8173f1517bc.td_column_number = "3";
block_td_uid_20_5d8173f1517bc.block_type = "td_block_mega_menu";
block_td_uid_20_5d8173f1517bc.post_count = "4";
block_td_uid_20_5d8173f1517bc.found_posts = "4106";
block_td_uid_20_5d8173f1517bc.header_color = "";
block_td_uid_20_5d8173f1517bc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d8173f1517bc.max_num_pages = "1027";
tdBlocksArray.push(block_td_uid_20_5d8173f1517bc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_21_5d8173f152133" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_22_5d8173f15219e" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_23_5d8173f152204" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_24_5d8173f152271" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_25_5d8173f1522dc" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_26_5d8173f15233b" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_20_5d8173f1517bc" id="td_uid_27_5d8173f152399" data-td_block_id="td_uid_20_5d8173f1517bc" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_20_5d8173f1517bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozen-reli-derdap-2019/" rel="bookmark" class="td-image-wrap" title="Vožen Reli Đerdap 2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/DSC_0826-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/DSC_0826-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/DSC_0826-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vožen Reli Đerdap 2019." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozen-reli-derdap-2019/" rel="bookmark" title="Vožen Reli Đerdap 2019.">Vožen Reli Đerdap 2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/2-mesto-za-vaterpoliste-vose-u-sarajevu/" rel="bookmark" class="td-image-wrap" title="2. mesto za vaterpoliste Voše u Sarajevu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-768x526.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-1024x702.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-696x477.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-1068x732.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta-613x420.jpg 613w, https://www.kanal9tv.com/wp-content/uploads/2019/09/vaterpolo_lopta.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2. mesto za vaterpoliste Voše u Sarajevu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/2-mesto-za-vaterpoliste-vose-u-sarajevu/" rel="bookmark" title="2. mesto za vaterpoliste Voše u Sarajevu">2. mesto za vaterpoliste Voše u Sarajevu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pobeda-vojvodine-i-poraz-proletera-u-8-kolu-sl/" rel="bookmark" class="td-image-wrap" title="Pobeda Vojvodine i poraz Proletera u 8. kolu SL"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-79-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-79-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobeda Vojvodine i poraz Proletera u 8. kolu SL" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pobeda-vojvodine-i-poraz-proletera-u-8-kolu-sl/" rel="bookmark" title="Pobeda Vojvodine i poraz Proletera u 8. kolu SL">Pobeda Vojvodine i poraz Proletera u 8. kolu SL</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fudbalerke-odigrale-meceve-4-kola-sl/" rel="bookmark" class="td-image-wrap" title="Fudbalerke odigrale mečeve 4. kola SL"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-31-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-31-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fudbalerke odigrale mečeve 4. kola SL" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fudbalerke-odigrale-meceve-4-kola-sl/" rel="bookmark" title="Fudbalerke odigrale mečeve 4. kola SL">Fudbalerke odigrale mečeve 4. kola SL</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d8173f1517bc" data-td_block_id="td_uid_20_5d8173f1517bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d8173f1517bc" data-td_block_id="td_uid_20_5d8173f1517bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5d8173f15cc95_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5d8173f15cc95"><script>var block_td_uid_28_5d8173f15cc95 = new tdBlock();
block_td_uid_28_5d8173f15cc95.id = "td_uid_28_5d8173f15cc95";
block_td_uid_28_5d8173f15cc95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5d8173f15cc95_rand","tdc_css_class":"td_uid_28_5d8173f15cc95_rand","tdc_css_class_style":"td_uid_28_5d8173f15cc95_rand_style"}';
block_td_uid_28_5d8173f15cc95.td_column_number = "3";
block_td_uid_28_5d8173f15cc95.block_type = "td_block_mega_menu";
block_td_uid_28_5d8173f15cc95.post_count = "4";
block_td_uid_28_5d8173f15cc95.found_posts = "10591";
block_td_uid_28_5d8173f15cc95.header_color = "";
block_td_uid_28_5d8173f15cc95.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d8173f15cc95.max_num_pages = "2648";
tdBlocksArray.push(block_td_uid_28_5d8173f15cc95);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_29_5d8173f15d40f" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_30_5d8173f15d47a" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_31_5d8173f15d4e1" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_32_5d8173f15d542" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_33_5d8173f15d5a1" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_34_5d8173f15d5ff" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_35_5d8173f15d65d" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_36_5d8173f15d6bb" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_28_5d8173f15cc95" id="td_uid_37_5d8173f15d718" data-td_block_id="td_uid_28_5d8173f15cc95" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_28_5d8173f15cc95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-18-septembar/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za sredu, 18. septembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/12/slika15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/12/slika15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/12/slika15-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2015/12/slika15-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za sredu, 18. septembar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-18-septembar/" rel="bookmark" title="Raspored sahrana za sredu, 18. septembar">Raspored sahrana za sredu, 18. septembar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-17-9-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 17.9.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 17.9.2019." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-17-9-2019/" rel="bookmark" title="Vremenska i bioprognoza, 17.9.2019.">Vremenska i bioprognoza, 17.9.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-nema-cekanja-na-granicama/" rel="bookmark" class="td-image-wrap" title="AMSS: Umeren saobraćaj, nema čekanja na granicama"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2017/06/most-slobode-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Umeren saobraćaj, nema čekanja na granicama" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-nema-cekanja-na-granicama/" rel="bookmark" title="AMSS: Umeren saobraćaj, nema čekanja na granicama">AMSS: Umeren saobraćaj, nema čekanja na granicama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-11761-dinar-po-srednjem-kursu/" rel="bookmark" class="td-image-wrap" title="Evro 117,61 dinar po srednjem kursu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/evro-dinar-novac-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro 117,61 dinar po srednjem kursu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-11761-dinar-po-srednjem-kursu/" rel="bookmark" title="Evro 117,61 dinar po srednjem kursu">Evro 117,61 dinar po srednjem kursu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d8173f15cc95" data-td_block_id="td_uid_28_5d8173f15cc95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5d8173f15cc95" data-td_block_id="td_uid_28_5d8173f15cc95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5d8173f1688af_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_38_5d8173f1688af"><script>var block_td_uid_38_5d8173f1688af = new tdBlock();
block_td_uid_38_5d8173f1688af.id = "td_uid_38_5d8173f1688af";
block_td_uid_38_5d8173f1688af.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5d8173f1688af_rand","tdc_css_class":"td_uid_38_5d8173f1688af_rand","tdc_css_class_style":"td_uid_38_5d8173f1688af_rand_style"}';
block_td_uid_38_5d8173f1688af.td_column_number = "3";
block_td_uid_38_5d8173f1688af.block_type = "td_block_mega_menu";
block_td_uid_38_5d8173f1688af.post_count = "4";
block_td_uid_38_5d8173f1688af.found_posts = "1456";
block_td_uid_38_5d8173f1688af.header_color = "";
block_td_uid_38_5d8173f1688af.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d8173f1688af.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_38_5d8173f1688af);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_39_5d8173f1691a7" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_40_5d8173f169211" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_41_5d8173f169278" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_42_5d8173f1692d9" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_43_5d8173f169344" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_38_5d8173f1688af" id="td_uid_44_5d8173f1693a6" data-td_block_id="td_uid_38_5d8173f1688af" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_38_5d8173f1688af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-8-8-2019-stefan-unic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-8-8-2019-stefan-unic/" rel="bookmark" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić">OTVORENI EKRAN, 8.8.2019. Stefan Unić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-6-8-2019-aleksandra-una-dokovic-i-aleksandar-hengl/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-6-8-2019-aleksandra-una-dokovic-i-aleksandar-hengl/" rel="bookmark" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl">OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-07-2019-miodrag-linta/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-07-2019-miodrag-linta/" rel="bookmark" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta">OTVORENI EKRAN, 09.07.2019. Miodrag Linta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-06-2019-sanja-hadzi-borjanovic-2/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-06-2019-sanja-hadzi-borjanovic-2/" rel="bookmark" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović">OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5d8173f1688af" data-td_block_id="td_uid_38_5d8173f1688af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5d8173f1688af" data-td_block_id="td_uid_38_5d8173f1688af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5d8173f1736f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_45_5d8173f1736f3"><script>var block_td_uid_45_5d8173f1736f3 = new tdBlock();
block_td_uid_45_5d8173f1736f3.id = "td_uid_45_5d8173f1736f3";
block_td_uid_45_5d8173f1736f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5d8173f1736f3_rand","tdc_css_class":"td_uid_45_5d8173f1736f3_rand","tdc_css_class_style":"td_uid_45_5d8173f1736f3_rand_style"}';
block_td_uid_45_5d8173f1736f3.td_column_number = "3";
block_td_uid_45_5d8173f1736f3.block_type = "td_block_mega_menu";
block_td_uid_45_5d8173f1736f3.post_count = "4";
block_td_uid_45_5d8173f1736f3.found_posts = "19056";
block_td_uid_45_5d8173f1736f3.header_color = "";
block_td_uid_45_5d8173f1736f3.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d8173f1736f3.max_num_pages = "4764";
tdBlocksArray.push(block_td_uid_45_5d8173f1736f3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_46_5d8173f173e33" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_47_5d8173f173ebf" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_48_5d8173f173f5a" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_49_5d8173f173fe3" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_50_5d8173f17406d" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_51_5d8173f1740f4" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_45_5d8173f1736f3" id="td_uid_52_5d8173f17417b" data-td_block_id="td_uid_45_5d8173f1736f3" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_45_5d8173f1736f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" class="td-image-wrap" title="Studenti ne odustaju od blokade Rektorata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studenti ne odustaju od blokade Rektorata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" title="Studenti ne odustaju od blokade Rektorata">Studenti ne odustaju od blokade Rektorata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" class="td-image-wrap" title="Usvojen Zakon o dualnom obrazovanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usvojen Zakon o dualnom obrazovanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" title="Usvojen Zakon o dualnom obrazovanju">Usvojen Zakon o dualnom obrazovanju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" class="td-image-wrap" title="Ipak koncesije na garaže"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ipak koncesije na garaže" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" title="Ipak koncesije na garaže">Ipak koncesije na garaže</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" class="td-image-wrap" title="Pomoć pokrajine socijalno ugroženim Romima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomoć pokrajine socijalno ugroženim Romima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pomoc-pokrajine-socijalno-ugrozenim-romima/" rel="bookmark" title="Pomoć pokrajine socijalno ugroženim Romima">Pomoć pokrajine socijalno ugroženim Romima</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d8173f1736f3" data-td_block_id="td_uid_45_5d8173f1736f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5d8173f1736f3" data-td_block_id="td_uid_45_5d8173f1736f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_53_5d8173f183cb9_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_53_5d8173f183cb9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5d8173f183cb9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">U SNP spremni za 159. sezonu</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-240698" class="post-240698 post type-post status-publish format-video has-post-thumbnail category-videoteka category-featured category-fleshkultura category-fleshvesti category-grad category-gradkultura tag-snp post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">U SNP spremni za 159. sezonu</h1>
<p class="td-post-sub-title">VIDEO K9: Srpsko narodno pozorište počeće svoju 159. sezonu premijerom predstave "Smederevo 1941". Sezonu će obeležiti premijere i na baletskoj i operskoj sceni, a koliko će ih biti zavisiće od finansijskih sredstava, kažu u pozorištu. </p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T11:50:21+00:00">Sep 17, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-240698">33</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+SNP+spremni+za+159.+sezonu&url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80.jpg&description=U+SNP+spremni+za+159.+sezonu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+SNP+spremni+za+159.+sezonu %0A%0A https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">

<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/mpDetsBzf8A?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_54_5d8173f184f48_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_54_5d8173f184f48_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5d8173f184f48_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Srpsko narodno pozorište spremno dočekuje 159. sezonu sa novim projektima i premijerama. </strong></p>
<p>Tokom leta i gostovanja na brojnim festivalima, prema rečima upravnika, pozorište je radilo i na uređenju enterijera i eksterijera, konkurisali su i za sredstava za uređenje scene Jovan Đorđević, kao i za čišćenje fasade, a novine će sačekati do kraja godine kada budu odobrena finansijska sredstva za to.</p>
<p style="color:#2100a3" class="has-text-color"><strong>&#8220;Očekivali smo da ćemo dobiti nešto iz rezerve budžeta. Nažalost nismo i to nas je dosta u nekim da kažem stvarima pokolebalo. Očekivali smo da ćemo moći da popunimo neke rupe i kad su u pitanju programska, uvek nedostajuća sredstva, ali isto tako i kadrovska rešenja. Imamo obećanja. Nadam se da će ona biti realizovana već početkom sledeće godine kada je u pitanju prijem novih kadrova, pre svega umetničkih. Mislim, pre svega na balet, ali i na dramu i na operu, ali na uvek nedostajuće ljude u tehnici&#8221;, rekao je Zoran Đerić, upravnik SNP-a.</strong></p>
<p>Sezonu će otvoriti premijera predstave Smederevo 1941. rađene prema tekstu i režiji Ane Đorđević, koja će se pred publikom naći u petak, 27. septembra.</p>
<p style="color:#0d00a3" class="has-text-color"><strong>&#8220;27. septembra u 19,30 časova na sceni Pera Dobrinović biće izvedena predstava Smederevo 1941., predstava koju je napisala, izrežirala Ana Đorđević i koja je posvećena tragično nastradalim glumcima Srpskog narodnog pozorišta koji su 5. juna 1941. izgubili živote u veliko smederevskoj eksploziji, jednoj od najvećih katastrofa u Drugom svetskom ratu&#8221;, naveo je Milovan Filipović, direktor Drame SNP.</strong></p>
<p>Premijeru će imati i Opera SNP-a, a reč je o Faustu Šarla Gunoa koji će biti izveden 2. novembra, dok će sezonu ovog meseca otvoriti &#8220;Rigoleto&#8221; Đuzepea Verdija.</p>
<p style="color:#1700a3" class="has-text-color"><strong>&#8220;Upravo prvom reprizom Verdijevog Rigoleta opera SNP-s započinje svoju sezonu. Dakle, 25. septembra u 19 časova imaćete priliku ponovo da pogledate Rigoleta. Dok mi ovde sada razgovaramo na velikoj sceni održavaju se režijske probe za novog Fausta&#8221;, kazao je Aleksandar Stankov, direktor Opere.</strong></p>
<p>Balet koji obeležava jubilej, 70 godina od osnivanja, a tim povodom krajem marta naredne godine planirano je izvođenje našeg najčuvenijeg baletskog dela, &#8220;Ohridska legenda&#8221; Stevana Hristića. Za novembar je zakazano gostovanje austrijske baletske kompanije EuropaBallet iz Sankt Poltena, sa predstavom Amadeus u koreografiji Renata Zanele. Ovu sezonu balet počinje predstavama iz svog klasičnog repertoara.</p>
<p style="color:#0300a3" class="has-text-color"><strong>&#8220;Balet u svojim redovima ima fantastične umetnike i velike svoje baletske klasike koje ima na svom repertoaru, poput Žizel, poput Labudovog jezera, poput Krcka, poput Uspavane, Grk Zorba i tako dalje. Da ne nabrajam sve. Publika to prepoznaje. Stoga imamo izuzetno veliku gledanost i posećenost&#8221;, istakao je Toni Ranđelović, direktor Baleta.</strong></p>
<p>Tokom ovog leta, kako je rečeno, potpisani su protokoli o saradnji sa makedonskom operom i baletom iz Severne Makedonije, kao i teatrom iz Slovačke, što će rezultirati razmenom predstava i obogoaćenim repertoarom 159. sezone SNP-a. </p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_55_5d8173f18514d_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_55_5d8173f18514d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5d8173f18514d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/snp/">SNP</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+SNP+spremni+za+159.+sezonu&url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-snp-spremni-za-159-sezonu%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80.jpg&description=U+SNP+spremni+za+159.+sezonu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+SNP+spremni+za+159.+sezonu %0A%0A https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/vozen-reli-derdap-2019/">Vožen Reli Đerdap 2019.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/u-oktobru-festival-potpomognute-oplodnje/">U oktobru Festival potpomognute oplodnje</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-09-17T11:50:21+00:00"><meta itemprop="dateModified" content="2019-09-17T18:11:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/u-snp-spremni-za-159-sezonu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="U SNP spremni za 159. sezonu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-80.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_56_5d8173f18598c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_56_5d8173f18598c"><script>var block_td_uid_56_5d8173f18598c = new tdBlock();
block_td_uid_56_5d8173f18598c.id = "td_uid_56_5d8173f18598c";
block_td_uid_56_5d8173f18598c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_56_5d8173f18598c_rand","td_column_number":3,"live_filter_cur_post_id":240698,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5d8173f18598c_rand","tdc_css_class_style":"td_uid_56_5d8173f18598c_rand_style"}';
block_td_uid_56_5d8173f18598c.td_column_number = "3";
block_td_uid_56_5d8173f18598c.block_type = "td_block_related_posts";
block_td_uid_56_5d8173f18598c.post_count = "3";
block_td_uid_56_5d8173f18598c.found_posts = "23538";
block_td_uid_56_5d8173f18598c.header_color = "";
block_td_uid_56_5d8173f18598c.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d8173f18598c.max_num_pages = "7846";
tdBlocksArray.push(block_td_uid_56_5d8173f18598c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_57_5d8173f185dfa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5d8173f18598c" href="#">POVEZANE OBJAVE</a><a id="td_uid_58_5d8173f185e34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5d8173f18598c" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_56_5d8173f18598c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">

<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" class="td-image-wrap" title="Studenti ne odustaju od blokade Rektorata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studenti ne odustaju od blokade Rektorata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/studenti-ne-odustaju-od-blokade-rektorata/" rel="bookmark" title="Studenti ne odustaju od blokade Rektorata">Studenti ne odustaju od blokade Rektorata</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" class="td-image-wrap" title="Usvojen Zakon o dualnom obrazovanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/hqdefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usvojen Zakon o dualnom obrazovanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/usvojen-zakon-o-dualnom-obrazovanju/" rel="bookmark" title="Usvojen Zakon o dualnom obrazovanju">Usvojen Zakon o dualnom obrazovanju</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" class="td-image-wrap" title="Ipak koncesije na garaže"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/09/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ipak koncesije na garaže" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ipak-koncesije-na-garaze/" rel="bookmark" title="Ipak koncesije na garaže">Ipak koncesije na garaže</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5d8173f18598c" data-td_block_id="td_uid_56_5d8173f18598c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5d8173f18598c" data-td_block_id="td_uid_56_5d8173f18598c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-snp-spremni-za-159-sezonu/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='240698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10b323fe49" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
 </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="td_uid_3_5d8173f188140" class="tdc-row"><div class="vc_row td_uid_60_5d8173f18817c_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_60_5d8173f18817c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_5d8173f18835a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5d8173f18835a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_62_5d8173f188502_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_62_5d8173f188502"><div id=td_uid_62_5d8173f188502 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div></p>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.kanal9tv.com/wp-content/uploads/2018/05/awesome-beach-background-for-powerpoint.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<style>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</style>
</body>
</html>