<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="hr"> <!--<![endif]--><head><title>U KCV 60 kovid-19 pacijenata | TV KANAL 9 NOVI SAD</title><link rel="stylesheet" id="siteground-optimizer-combined-css-774e960fdbd128580fec2b40893cc7e2" href="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-774e960fdbd128580fec2b40893cc7e2.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2020/04/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal" href="https://www.kanal9tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal komentara" href="https://www.kanal9tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; U KCV 60 kovid-19 pacijenata Kanal komentara" href="https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/feed/" /> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='nycreatis_style-css' href='https://www.kanal9tv.com/wp-content/plugins/covid19-plugin-wp/assets/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Vremenska i bioprognoza, 1.5.2020.' href='https://www.kanal9tv.com/vremenska-i-bioprognoza-1-5-2020/' /><link rel='next' title='Gradski prevoz od 4. maja' href='https://www.kanal9tv.com/gradski-prevoz-od-4-maja/' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/" /><link rel='shortlink' href='https://www.kanal9tv.com/?p=278572' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"9482dd9bf1","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/videoteka/",
                    "name": "EMISIJE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/",
                    "name": "U KCV 60 kovid-19 pacijenata"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-278572 single-format-video td-standard-pack u-kcv-60-kovid-19-pacijenata global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li><li id="menu-item-249556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li></ul></li><li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li></ul></li><li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul></li><li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li></ul></li><li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li></ul></li><li id="menu-item-273782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273782"><a href="https://www.kanal9tv.com/covid-19/">COVID 19</a></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Пријавите се</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Добродошли!</span>Пријавите се на свој рачун</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ULOGUJTE SE"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Повратак изгубљене шифре</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošalji mi lozinku"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pretraga</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Subota, 2 svibnja, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Пријавите се</div><div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Пријавите се"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Повратак изгубљене шифре</div><div class="td-login-panel-descr">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="пошаљи моју лозинку"><div class="td-login-info-text">Lozinka će vam biti poslata emailom</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> </a></div><div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_aa7 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_1_aa7"><script>var block_tdi_1_aa7 = new tdBlock();
block_tdi_1_aa7.id = "tdi_1_aa7";
block_tdi_1_aa7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_aa7","tdc_css_class":"tdi_1_aa7","tdc_css_class_style":"tdi_1_aa7_rand_style"}';
block_tdi_1_aa7.td_column_number = "3";
block_tdi_1_aa7.block_type = "td_block_mega_menu";
block_tdi_1_aa7.post_count = "4";
block_tdi_1_aa7.found_posts = "5031";
block_tdi_1_aa7.header_color = "";
block_tdi_1_aa7.ajax_pagination_infinite_stop = "";
block_tdi_1_aa7.max_num_pages = "1258";
tdBlocksArray.push(block_tdi_1_aa7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_aa7" id="tdi_2_ed5" data-td_block_id="tdi_1_aa7" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_1_aa7" id="tdi_3_7d1" data-td_block_id="tdi_1_aa7" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_1_aa7" id="tdi_4_55e" data-td_block_id="tdi_1_aa7" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_1_aa7" id="tdi_5_4d5" data-td_block_id="tdi_1_aa7" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_1_aa7" id="tdi_6_ead" data-td_block_id="tdi_1_aa7" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_1_aa7" id="tdi_7_a5e" data-td_block_id="tdi_1_aa7" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_1_aa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" class="td-image-wrap " title="Zadovoljan radnik večita težnja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zadovoljan radnik večita težnja" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-173-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" title="Zadovoljan radnik večita težnja">Zadovoljan radnik večita težnja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" class="td-image-wrap " title="Kome treba 100 evra?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kome treba 100 evra?" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" title="Kome treba 100 evra?">Kome treba 100 evra?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/odlozeno-iseljenje-na-salajci/" rel="bookmark" class="td-image-wrap " title="Odloženo iseljenje na Salajci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odloženo iseljenje na Salajci" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-40-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odlozeno-iseljenje-na-salajci/" rel="bookmark" title="Odloženo iseljenje na Salajci">Odloženo iseljenje na Salajci</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/predizborna-vecernja-buka/" rel="bookmark" class="td-image-wrap " title="Predizborna večernja buka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Predizborna večernja buka" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-171-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predizborna-vecernja-buka/" rel="bookmark" title="Predizborna večernja buka">Predizborna večernja buka</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_aa7" data-td_block_id="tdi_1_aa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_aa7" data-td_block_id="tdi_1_aa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ea4 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_8_ea4"><script>var block_tdi_8_ea4 = new tdBlock();
block_tdi_8_ea4.id = "tdi_8_ea4";
block_tdi_8_ea4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ea4","tdc_css_class":"tdi_8_ea4","tdc_css_class_style":"tdi_8_ea4_rand_style"}';
block_tdi_8_ea4.td_column_number = "3";
block_tdi_8_ea4.block_type = "td_block_mega_menu";
block_tdi_8_ea4.post_count = "4";
block_tdi_8_ea4.found_posts = "1462";
block_tdi_8_ea4.header_color = "";
block_tdi_8_ea4.ajax_pagination_infinite_stop = "";
block_tdi_8_ea4.max_num_pages = "366";
tdBlocksArray.push(block_tdi_8_ea4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_ea4" id="tdi_9_ada" data-td_block_id="tdi_8_ea4" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_8_ea4" id="tdi_10_a1d" data-td_block_id="tdi_8_ea4" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_8_ea4" id="tdi_11_4e4" data-td_block_id="tdi_8_ea4" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_8_ea4" id="tdi_12_a18" data-td_block_id="tdi_8_ea4" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_8_ea4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" class="td-image-wrap " title="Prosvetari u vanrednom stanju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prosvetari u vanrednom stanju" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-1-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" title="Prosvetari u vanrednom stanju">Prosvetari u vanrednom stanju</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/" rel="bookmark" class="td-image-wrap " title="U KCV 60 kovid-19 pacijenata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U KCV 60 kovid-19 pacijenata" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-170-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/" rel="bookmark" title="U KCV 60 kovid-19 pacijenata">U KCV 60 kovid-19 pacijenata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-kcv-67-covid-19-pacijenata/" rel="bookmark" class="td-image-wrap " title="U KCV 67 COVID-19 pacijenata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U KCV 67 COVID-19 pacijenata" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-160-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-kcv-67-covid-19-pacijenata/" rel="bookmark" title="U KCV 67 COVID-19 pacijenata">U KCV 67 COVID-19 pacijenata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/novi-pomor-ptica-kod-backe-topole/" rel="bookmark" class="td-image-wrap " title="Novi pomor ptica kod Bačke Topole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novi pomor ptica kod Bačke Topole" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-154-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novi-pomor-ptica-kod-backe-topole/" rel="bookmark" title="Novi pomor ptica kod Bačke Topole">Novi pomor ptica kod Bačke Topole</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ea4" data-td_block_id="tdi_8_ea4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_ea4" data-td_block_id="tdi_8_ea4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_94e td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13_94e"><script>var block_tdi_13_94e = new tdBlock();
block_tdi_13_94e.id = "tdi_13_94e";
block_tdi_13_94e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_94e","tdc_css_class":"tdi_13_94e","tdc_css_class_style":"tdi_13_94e_rand_style"}';
block_tdi_13_94e.td_column_number = "3";
block_tdi_13_94e.block_type = "td_block_mega_menu";
block_tdi_13_94e.post_count = "4";
block_tdi_13_94e.found_posts = "2075";
block_tdi_13_94e.header_color = "";
block_tdi_13_94e.ajax_pagination_infinite_stop = "";
block_tdi_13_94e.max_num_pages = "519";
tdBlocksArray.push(block_tdi_13_94e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_94e" id="tdi_14_fe5" data-td_block_id="tdi_13_94e" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_13_94e" id="tdi_15_ea9" data-td_block_id="tdi_13_94e" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_13_94e" id="tdi_16_aed" data-td_block_id="tdi_13_94e" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_13_94e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jos-6-zrtava-korone/" rel="bookmark" class="td-image-wrap " title="Još 6 žrtava korone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Još 6 žrtava korone" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-41-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jos-6-zrtava-korone/" rel="bookmark" title="Još 6 žrtava korone">Još 6 žrtava korone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/kon-previse-buke-oko-1-maja/" rel="bookmark" class="td-image-wrap " title="Kon: Previše buke oko 1. maja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kon: Previše buke oko 1. maja" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-38-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kon-previse-buke-oko-1-maja/" rel="bookmark" title="Kon: Previše buke oko 1. maja">Kon: Previše buke oko 1. maja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/poslednja-mesta-na-svetu-bez-koronavirusa/" rel="bookmark" class="td-image-wrap " title="Poslednja mesta na svetu bez koronavirusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poslednja mesta na svetu bez koronavirusa" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/covid-19-korona-virus-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poslednja-mesta-na-svetu-bez-koronavirusa/" rel="bookmark" title="Poslednja mesta na svetu bez koronavirusa">Poslednja mesta na svetu bez koronavirusa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/skupstina-usvojila-odluku-o-uvodenju-vanrednog-stanja-i-donete-uredbe/" rel="bookmark" class="td-image-wrap " title="Skupština usvojila odluku o uvođenju vanrednog stanja i donete uredbe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skupština usvojila odluku o uvođenju vanrednog stanja i donete uredbe" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-124-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/skupstina-usvojila-odluku-o-uvodenju-vanrednog-stanja-i-donete-uredbe/" rel="bookmark" title="Skupština usvojila odluku o uvođenju vanrednog stanja i donete uredbe">Skupština usvojila odluku o uvođenju vanrednog stanja i donete uredbe</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_94e" data-td_block_id="tdi_13_94e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_94e" data-td_block_id="tdi_13_94e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_edc td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_17_edc"><script>var block_tdi_17_edc = new tdBlock();
block_tdi_17_edc.id = "tdi_17_edc";
block_tdi_17_edc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_edc","tdc_css_class":"tdi_17_edc","tdc_css_class_style":"tdi_17_edc_rand_style"}';
block_tdi_17_edc.td_column_number = "3";
block_tdi_17_edc.block_type = "td_block_mega_menu";
block_tdi_17_edc.post_count = "4";
block_tdi_17_edc.found_posts = "5314";
block_tdi_17_edc.header_color = "";
block_tdi_17_edc.ajax_pagination_infinite_stop = "";
block_tdi_17_edc.max_num_pages = "1329";
tdBlocksArray.push(block_tdi_17_edc);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_edc" id="tdi_18_be1" data-td_block_id="tdi_17_edc" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_19_eae" data-td_block_id="tdi_17_edc" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_20_4dc" data-td_block_id="tdi_17_edc" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_21_e1d" data-td_block_id="tdi_17_edc" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_22_ba5" data-td_block_id="tdi_17_edc" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_23_747" data-td_block_id="tdi_17_edc" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_24_8af" data-td_block_id="tdi_17_edc" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_25_d85" data-td_block_id="tdi_17_edc" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_17_edc" id="tdi_26_ba5" data-td_block_id="tdi_17_edc" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_17_edc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-30-4-2020/" rel="bookmark" class="td-image-wrap " title="PIJAČNI BAROMETAR, 30.4.2020."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PIJAČNI BAROMETAR, 30.4.2020." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-39-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-30-4-2020/" rel="bookmark" title="PIJAČNI BAROMETAR, 30.4.2020.">PIJAČNI BAROMETAR, 30.4.2020.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/deo-kovilja-bez-vode-zbog-havarije-6/" rel="bookmark" class="td-image-wrap " title="Deo Kovilja bez vode zbog havarije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deo Kovilja bez vode zbog havarije" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/slavina-voda-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deo-kovilja-bez-vode-zbog-havarije-6/" rel="bookmark" title="Deo Kovilja bez vode zbog havarije">Deo Kovilja bez vode zbog havarije</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-30-4-2020/" rel="bookmark" class="td-image-wrap " title="Vremenska i bioprognoza, 30.4.2020."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska i bioprognoza, 30.4.2020." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-36-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-30-4-2020/" rel="bookmark" title="Vremenska i bioprognoza, 30.4.2020.">Vremenska i bioprognoza, 30.4.2020.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pojacan-intenzitet-saobracaja-promenljive-vremenske-prilike/" rel="bookmark" class="td-image-wrap " title="AMSS: Pojačan intenzitet saobraćaja, promenljive vremenske prilike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMSS: Pojačan intenzitet saobraćaja, promenljive vremenske prilike" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/03/AMSS-logo-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pojacan-intenzitet-saobracaja-promenljive-vremenske-prilike/" rel="bookmark" title="AMSS: Pojačan intenzitet saobraćaja, promenljive vremenske prilike">AMSS: Pojačan intenzitet saobraćaja, promenljive vremenske prilike</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_edc" data-td_block_id="tdi_17_edc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_17_edc" data-td_block_id="tdi_17_edc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_a1e td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_27_a1e"><script>var block_tdi_27_a1e = new tdBlock();
block_tdi_27_a1e.id = "tdi_27_a1e";
block_tdi_27_a1e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_a1e","tdc_css_class":"tdi_27_a1e","tdc_css_class_style":"tdi_27_a1e_rand_style"}';
block_tdi_27_a1e.td_column_number = "3";
block_tdi_27_a1e.block_type = "td_block_mega_menu";
block_tdi_27_a1e.post_count = "4";
block_tdi_27_a1e.found_posts = "8473";
block_tdi_27_a1e.header_color = "";
block_tdi_27_a1e.ajax_pagination_infinite_stop = "";
block_tdi_27_a1e.max_num_pages = "2119";
tdBlocksArray.push(block_tdi_27_a1e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_a1e" id="tdi_28_51f" data-td_block_id="tdi_27_a1e" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_29_e5a" data-td_block_id="tdi_27_a1e" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_30_5e4" data-td_block_id="tdi_27_a1e" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_31_e1e" data-td_block_id="tdi_27_a1e" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_32_a2a" data-td_block_id="tdi_27_a1e" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_33_1a9" data-td_block_id="tdi_27_a1e" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_27_a1e" id="tdi_34_5e2" data-td_block_id="tdi_27_a1e" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_27_a1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" class="td-image-wrap " title="Zadovoljan radnik večita težnja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zadovoljan radnik večita težnja" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-173-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" title="Zadovoljan radnik večita težnja">Zadovoljan radnik večita težnja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" class="td-image-wrap " title="Kome treba 100 evra?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kome treba 100 evra?" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" title="Kome treba 100 evra?">Kome treba 100 evra?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" class="td-image-wrap " title="Prosvetari u vanrednom stanju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prosvetari u vanrednom stanju" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-1-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" title="Prosvetari u vanrednom stanju">Prosvetari u vanrednom stanju</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jos-6-zrtava-korone/" rel="bookmark" class="td-image-wrap " title="Još 6 žrtava korone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Još 6 žrtava korone" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/hqdefault-41-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jos-6-zrtava-korone/" rel="bookmark" title="Još 6 žrtava korone">Još 6 žrtava korone</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_a1e" data-td_block_id="tdi_27_a1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_27_a1e" data-td_block_id="tdi_27_a1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273782"><a href="https://www.kanal9tv.com/covid-19/">COVID 19</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_35_400 td_block_template_17 "><style>/* custom css */
.tdi_35_400.td-a-rec-img,
				.tdi_35_400 .td-adspot-title{
				    text-align: left;
				}.tdi_35_400.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_35_400 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">U KCV 60 kovid-19 pacijenata</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-278572" class="post-278572 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshregion category-fleshvesti category-region category-regionvesti tag-apv tag-broj-obolelih-u-vojvodini tag-kcv tag-korona-virus tag-pad-broja-inficiranih-korona-virusom-u-vojvodini tag-pandemija tag-vanredno-stanje post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/region/">REGION</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li></ul><header class="td-post-title"><h1 class="entry-title">U KCV 60 kovid-19 pacijenata</h1><p class="td-post-sub-title">VIDEO K9: Prema poslednjim podacima, nastavljen je višednevni trend pada ukupnog broja obolelih od korona virusa u Vojvodini.</p><div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date">tra 30, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-278572">7</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+KCV+60+kovid-19+pacijenata&url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-170.jpg&description=U+KCV+60+kovid-19+pacijenata"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+KCV+60+kovid-19+pacijenata %0A%0A https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <div class="wpb_video_wrapper"> <iframe id="td_youtube_player" class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/VhHpiT6z4hk?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_36_848 td_block_template_17 "><style>/* custom css */
.tdi_36_848.td-a-rec-img,
				.tdi_36_848 .td-adspot-title{
				    text-align: left;
				}.tdi_36_848.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_36_848 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <p><strong>Ukupan broj obolelih od Kovid-19 infekcije u AP Vojvodini i dalje je u opadanju, pa se u Kliničkom centru Vojvodine (KCV) u Novom Sadu u ovom trenutku od te infekcije leči 60, a u Opštoj bolnici u Pančevu 94 pacijenta.</strong></p><p>Na respiratorima u KCV-u je 6 pacijenata.</p><p>U privremenoj izolacionoj bolnici u hali 1 „Novosadskog sajma“, predviđenoj za smeštaj obolelih sa lakšom kliničkom slikom Kovid-19 infekcije, trenutno se nalazi 55, a u Specijalnoj bolnici za rehabilitaciju „Junaković“ u Apatinu 47 pacijenata.</p><p>Za konačnu pobedu nad epidemijom virusa Kovid-19 i dalje je od odlučujućeg značaja je da se građani ponašaju maksimalno odgovorno i da primenjuju sve mere predostrožnosti, uključujući striktno poštovanje socijalne distance, nošenje zaštitnih maski i rukavica i upotrebu dezinfekcionih sredstava, saopšteno je iz pokrajinskog Kriznog štaba.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_37_fca td_block_template_17 "><style>/* custom css */
.tdi_37_fca.td-a-rec-img,
				.tdi_37_fca .td-adspot-title{
				    text-align: left;
				}.tdi_37_fca.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_37_fca .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div><footer>  <div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/apv/">APV</a></li><li><a href="https://www.kanal9tv.com/tag/broj-obolelih-u-vojvodini/">broj obolelih u vojvodini</a></li><li><a href="https://www.kanal9tv.com/tag/kcv/">kcv</a></li><li><a href="https://www.kanal9tv.com/tag/korona-virus/">korona virus</a></li><li><a href="https://www.kanal9tv.com/tag/pad-broja-inficiranih-korona-virusom-u-vojvodini/">pad broja inficiranih korona virusom u vojvodini</a></li><li><a href="https://www.kanal9tv.com/tag/pandemija/">Pandemija</a></li><li><a href="https://www.kanal9tv.com/tag/vanredno-stanje/">vanredno stanje</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+KCV+60+kovid-19+pacijenata&url=https%3A%2F%2Fwww.kanal9tv.com%2Fu-kcv-60-kovid-19-pacijenata%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-170.jpg&description=U+KCV+60+kovid-19+pacijenata"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+KCV+60+kovid-19+pacijenata %0A%0A https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-1-5-2020/">Vremenska i bioprognoza, 1.5.2020.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/gradski-prevoz-od-4-maja/">Gradski prevoz od 4. maja</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2020-04-30T19:30:13+01:00"><meta itemprop="dateModified" content="2020-04-30T19:34:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/u-kcv-60-kovid-19-pacijenata/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="U KCV 60 kovid-19 pacijenata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-170.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span></footer></article> <div class="td_block_wrap td_block_related_posts tdi_38_da9 td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_38_da9"><script>var block_tdi_38_da9 = new tdBlock();
block_tdi_38_da9.id = "tdi_38_da9";
block_tdi_38_da9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_da9","td_column_number":3,"live_filter_cur_post_id":278572,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_da9","tdc_css_class_style":"tdi_38_da9_rand_style"}';
block_tdi_38_da9.td_column_number = "3";
block_tdi_38_da9.block_type = "td_block_related_posts";
block_tdi_38_da9.post_count = "3";
block_tdi_38_da9.found_posts = "9105";
block_tdi_38_da9.header_color = "";
block_tdi_38_da9.ajax_pagination_infinite_stop = "";
block_tdi_38_da9.max_num_pages = "3035";
tdBlocksArray.push(block_tdi_38_da9);</script><h4 class="td-related-title td-block-title"><a id="tdi_39_efe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_da9" href="#">POVEZANE OBJAVE</a><a id="tdi_40_202" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_da9" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_38_da9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" class="td-image-wrap " title="Zadovoljan radnik večita težnja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zadovoljan radnik večita težnja" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/04/sddefault-173-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zadovoljan-radnik-vecita-teznja/" rel="bookmark" title="Zadovoljan radnik večita težnja">Zadovoljan radnik večita težnja</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" class="td-image-wrap " title="Kome treba 100 evra?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kome treba 100 evra?" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kome-treba-100-evra/" rel="bookmark" title="Kome treba 100 evra?">Kome treba 100 evra?</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" class="td-image-wrap " title="Prosvetari u vanrednom stanju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prosvetari u vanrednom stanju" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/hqdefault-1-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prosvetari-u-vanrednom-stanju/" rel="bookmark" title="Prosvetari u vanrednom stanju">Prosvetari u vanrednom stanju</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_da9" data-td_block_id="tdi_38_da9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_38_da9" data-td_block_id="tdi_38_da9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-kcv-60-kovid-19-pacijenata/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">молимо унесите свој коментар!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">овдје унесите своје име</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">унели сте неисправну адресу е-поште!</div><div class="td-warning-email">молимо унесите своју адресу е-поште овдје</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">сачувајте моје име, е-маил и веб сајт у овом прегледнику следећи пут када коментаришем.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='278572' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6880c7f8de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ova web-stranica koristi Akismet za zaštitu protiv spama. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Saznajte kako se obrađuju podaci komentara</a>.</p></div> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-4" class="td_block_template_17 widget text-4 widget_text"><div class="textwidget"><div class="covid19-card dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif"><h4 class="covid19-title-big"> 
Srbija</h4><div class="covid19-row"><div class="covid19-col covid19-confirmed"><div class="covid19-num">9,362</div><div class="covid19-title">Oboleli</div></div><div class="covid19-col covid19-deaths"><div class="covid19-num">189</div><div class="covid19-title">Umrli</div></div><div class="covid19-col covid19-recovered"><div class="covid19-num"> 1,426</div><div class="covid19-title">Izlečeni</div></div></div></div></div></aside><aside id="text-3" class="td_block_template_17 widget text-3 widget_text"><div class="textwidget"><div class="ie covid19-graph dark_theme " style="position:relative;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif"><span class="covid19-graph-title">SVET - Corona 19</span><div class="graph-container"><canvas id="covid_graph_b21b7f8b11942e0978c4ed398461d80c" data-confirmed="Oboleli" data-deaths="Umrli" data-recovered="Ozdravili" data-json="{&quot;updated&quot;:1588455229553,&quot;cases&quot;:3471927,&quot;todayCases&quot;:73833,&quot;deaths&quot;:244105,&quot;todayDeaths&quot;:4657,&quot;recovered&quot;:1114202,&quot;active&quot;:2113620,&quot;critical&quot;:50843,&quot;casesPerOneMillion&quot;:445,&quot;deathsPerOneMillion&quot;:31,&quot;tests&quot;:36356879,&quot;testsPerOneMillion&quot;:4659.9,&quot;affectedCountries&quot;:214}" data-country=""></canvas></div></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_41_da4 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_41_da4"><script>var block_tdi_41_da4 = new tdBlock();
block_tdi_41_da4.id = "tdi_41_da4";
block_tdi_41_da4.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_41_da4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_41_da4","tdc_css_class_style":"tdi_41_da4_rand_style"}';
block_tdi_41_da4.td_column_number = "1";
block_tdi_41_da4.block_type = "td_block_15";
block_tdi_41_da4.post_count = "4";
block_tdi_41_da4.found_posts = "65";
block_tdi_41_da4.header_color = "#";
block_tdi_41_da4.ajax_pagination_infinite_stop = "";
block_tdi_41_da4.max_num_pages = "17";
tdBlocksArray.push(block_tdi_41_da4);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=tdi_41_da4 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" class="td-image-wrap " title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI">ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" class="td-image-wrap " title="Ide nam dobro, a računi sudova u blokadi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ide nam dobro, a računi sudova u blokadi" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" title="Ide nam dobro, a računi sudova u blokadi">Ide nam dobro, a računi sudova u blokadi</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap " title="JKP Stan i javno-privatno partnerstvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP Stan i javno-privatno partnerstvo" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap " title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3></div></div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_42_a22 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_42_a22"><script>var block_tdi_42_a22 = new tdBlock();
block_tdi_42_a22.id = "tdi_42_a22";
block_tdi_42_a22.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_a22","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_42_a22","tdc_css_class_style":"tdi_42_a22_rand_style"}';
block_tdi_42_a22.td_column_number = "1";
block_tdi_42_a22.block_type = "td_block_15";
block_tdi_42_a22.post_count = "4";
block_tdi_42_a22.found_posts = "368";
block_tdi_42_a22.header_color = "#";
block_tdi_42_a22.ajax_pagination_infinite_stop = "";
block_tdi_42_a22.max_num_pages = "92";
tdBlocksArray.push(block_tdi_42_a22);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=tdi_42_a22 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/prvi-slucajevi-zaraze-korona-virusom-u-sloveniji-i-republici-srpskoj/" rel="bookmark" class="td-image-wrap " title="Prvi slučajevi zaraze korona virusom u Sloveniji i Republici Srpskoj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prvi slučajevi zaraze korona virusom u Sloveniji i Republici Srpskoj" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/01/lekar-doktor-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prvi-slucajevi-zaraze-korona-virusom-u-sloveniji-i-republici-srpskoj/" rel="bookmark" title="Prvi slučajevi zaraze korona virusom u Sloveniji i Republici Srpskoj">Prvi slučajevi zaraze korona virusom u Sloveniji i Republici Srpskoj</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/milanovic-zasad-ne-planiram-posetu-srbiji-ali-ni-da-joj-stvaram-probleme/" rel="bookmark" class="td-image-wrap " title="Milanović: Zasad ne planiram posetu Srbiji, ali ni da joj stvaram probleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milanović: Zasad ne planiram posetu Srbiji, ali ni da joj stvaram probleme" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/03/zoran-milanovic-218x150.png" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/milanovic-zasad-ne-planiram-posetu-srbiji-ali-ni-da-joj-stvaram-probleme/" rel="bookmark" title="Milanović: Zasad ne planiram posetu Srbiji, ali ni da joj stvaram probleme">Milanović: Zasad ne planiram posetu Srbiji, ali ni da joj stvaram...</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/preknjizbom-do-novog-identiteta/" rel="bookmark" class="td-image-wrap " title="&#8220;Preknjižbom&#8221; do novog identiteta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Preknjižbom&#8221; do novog identiteta" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/02/sddefault-208-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/preknjizbom-do-novog-identiteta/" rel="bookmark" title="&#8220;Preknjižbom&#8221; do novog identiteta">&#8220;Preknjižbom&#8221; do novog identiteta</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/amaterske-izjave-o-spc/" rel="bookmark" class="td-image-wrap " title="Amaterske izjave o SPC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amaterske izjave o SPC" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/02/sddefault-93-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amaterske-izjave-o-spc/" rel="bookmark" title="Amaterske izjave o SPC">Amaterske izjave o SPC</a></h3></div></div> </div></div></div> <div class="clearfix"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_43_aa0 td_block_template_17 "><style>/* custom css */
.tdi_43_aa0.td-a-rec-img,
				.tdi_43_aa0 .td-adspot-title{
				    text-align: left;
				}.tdi_43_aa0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_43_aa0 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div></div></div> </div> </div>  <div class="tdc-footer-wrap ">  <div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-249555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-249555"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li><li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li><li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="tdi_44_ada" class="tdc-row"><div class="vc_row tdi_45_d2e  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_45_d2e{
                    min-height: 0;
                }</style><div class="vc_column tdi_47_aac  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_47_aac{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_48_044 td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_48_044"><div id=tdi_48_044 class="td_block_inner"><div class="td-big-grid-wrapper"><div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3></div><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">sij 16, 2017</time></span></div></div></div></div><div class="td-big-grid-scroll"><div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhUAAAEFAQMAAABuFIc7AAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACdJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAIORFVAABqJvmiQAAAABJRU5ErkJggg==" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" width="533" height="261" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3></div></div></div></div></div></div><div class="clearfix"></div></div></div> </div></div></div></div></p></div></div></a></li></ul></li><li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div></div>  <script type='text/javascript'>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</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/chart.js@2.9.3?ver=2.2.6'></script>  <script src="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-15b42b61f552580be662db8ccff96bc0.js"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[278572]");
                });</script></body></html>