<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Sve manje dece i mladih | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Sve manje dece i mladih Comments Feed" href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nezavidan položaj Romkinja' href='https://www.kanal9tv.com/nezavidan-polozaj-romkinja/' />
<link rel='next' title='Varao &#8220;prijatelje&#8221; putem Fejsbuka' href='https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=216653' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"89586d50ba","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/sve-manje-dece-i-mladih/",
                                "name": "Sve manje dece i mladih"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-216653 single-format-video custom-background sve-manje-dece-i-mladih global-block-template-17 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, April 4, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5ac50a9284b03" class="tdc-row"><div class="vc_row td_uid_1_5ac50a9284b45_rand  wpb_row td-pb-row"><div class="vc_column td_uid_2_5ac50a9284d01_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5ac50a9284eb7_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5ac50a9284eb7"><div id=td_uid_3_5ac50a9284eb7 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5ac50a9284b03 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ac50a9284b03 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5ac50a9288b24" class="tdc-row"><div class="vc_row td_uid_4_5ac50a9288b63_rand  wpb_row td-pb-row"><div class="vc_column td_uid_5_5ac50a9288cda_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5ac50a9288e94_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5ac50a9288e94"><div id=td_uid_6_5ac50a9288e94 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-356x220.jpg" alt="" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka">Varao &#8220;prijatelje&#8221; putem Fejsbuka</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T18:11:29+00:00">Apr 4, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-356x220.jpg" alt="" title="Sve manje dece i mladih" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih">Sve manje dece i mladih</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T18:04:29+00:00">Apr 4, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-356x220.jpg" alt="" title="Nezavidan položaj Romkinja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja">Nezavidan položaj Romkinja</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T15:53:26+00:00">Apr 4, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="U toku prijave za obuke za spasioce na vodi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi">U toku prijave za obuke za spasioce na vodi</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="O upravljanju otpadom i mišljenje civilnog društva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva">O upravljanju otpadom i mišljenje civilnog društva</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pojedine-zgrade-na-novom-naselju-neuknjizene-i-posle-25-godina/" rel="bookmark" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pojedine-zgrade-na-novom-naselju-neuknjizene-i-posle-25-godina/" rel="bookmark" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina">Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novih-1504-miliona-dinara-za-skole-i-vrtice/" rel="bookmark" title="Novih 150,4 miliona dinara za škole i vrtiće"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Novih 150,4 miliona dinara za škole i vrtiće" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novih-1504-miliona-dinara-za-skole-i-vrtice/" rel="bookmark" title="Novih 150,4 miliona dinara za škole i vrtiće">Novih 150,4 miliona dinara za škole i vrtiće</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_3_5ac50a9288b24 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ac50a9288b24 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ac50a928da67_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5ac50a928da67"><script>var block_td_uid_7_5ac50a928da67 = new tdBlock();
block_td_uid_7_5ac50a928da67.id = "td_uid_7_5ac50a928da67";
block_td_uid_7_5ac50a928da67.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_5ac50a928da67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ac50a928da67_rand","tdc_css_class_style":"td_uid_7_5ac50a928da67_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ac50a928da67.td_column_number = "3";
block_td_uid_7_5ac50a928da67.block_type = "td_block_mega_menu";
block_td_uid_7_5ac50a928da67.post_count = "4";
block_td_uid_7_5ac50a928da67.found_posts = "12345";
block_td_uid_7_5ac50a928da67.header_color = "";
block_td_uid_7_5ac50a928da67.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac50a928da67.max_num_pages = "3087";
tdBlocksArray.push(block_td_uid_7_5ac50a928da67);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_8_5ac50a928e50c" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_9_5ac50a928e58e" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_10_5ac50a928e616" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_11_5ac50a928e69a" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_12_5ac50a928e71c" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5ac50a928da67" id="td_uid_13_5ac50a928e79c" data-td_block_id="td_uid_7_5ac50a928da67" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5ac50a928da67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sve manje dece i mladih" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih">Sve manje dece i mladih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U toku prijave za obuke za spasioce na vodi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi">U toku prijave za obuke za spasioce na vodi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pojedine-zgrade-na-novom-naselju-neuknjizene-i-posle-25-godina/" rel="bookmark" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pojedine-zgrade-na-novom-naselju-neuknjizene-i-posle-25-godina/" rel="bookmark" title="Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina">Pojedine zgrade na Novom naselju neuknjižene i posle 25 godina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-04-04-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 04.04.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 04.04.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-04-04-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 04.04.2018.">Vremenska, agro i bioprognoza, 04.04.2018.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ac50a928da67" data-td_block_id="td_uid_7_5ac50a928da67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ac50a928da67" data-td_block_id="td_uid_7_5ac50a928da67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ac50a9299e78_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5ac50a9299e78"><script>var block_td_uid_14_5ac50a9299e78 = new tdBlock();
block_td_uid_14_5ac50a9299e78.id = "td_uid_14_5ac50a9299e78";
block_td_uid_14_5ac50a9299e78.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_5ac50a9299e78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ac50a9299e78_rand","tdc_css_class_style":"td_uid_14_5ac50a9299e78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ac50a9299e78.td_column_number = "3";
block_td_uid_14_5ac50a9299e78.block_type = "td_block_mega_menu";
block_td_uid_14_5ac50a9299e78.post_count = "4";
block_td_uid_14_5ac50a9299e78.found_posts = "2111";
block_td_uid_14_5ac50a9299e78.header_color = "";
block_td_uid_14_5ac50a9299e78.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ac50a9299e78.max_num_pages = "528";
tdBlocksArray.push(block_td_uid_14_5ac50a9299e78);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ac50a9299e78" id="td_uid_15_5ac50a929a98e" data-td_block_id="td_uid_14_5ac50a9299e78" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5ac50a9299e78" id="td_uid_16_5ac50a929aa11" data-td_block_id="td_uid_14_5ac50a9299e78" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5ac50a9299e78" id="td_uid_17_5ac50a929aa99" data-td_block_id="td_uid_14_5ac50a9299e78" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5ac50a9299e78" id="td_uid_18_5ac50a929ab28" data-td_block_id="td_uid_14_5ac50a9299e78" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5ac50a9299e78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka">Varao &#8220;prijatelje&#8221; putem Fejsbuka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nezavidan položaj Romkinja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja">Nezavidan položaj Romkinja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novih-1504-miliona-dinara-za-skole-i-vrtice/" rel="bookmark" title="Novih 150,4 miliona dinara za škole i vrtiće"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novih 150,4 miliona dinara za škole i vrtiće" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novih-1504-miliona-dinara-za-skole-i-vrtice/" rel="bookmark" title="Novih 150,4 miliona dinara za škole i vrtiće">Novih 150,4 miliona dinara za škole i vrtiće</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dan-pokrajinskog-zavoda-za-zastitu-prirode/" rel="bookmark" title="Dan Pokrajinskog zavoda za zaštitu prirode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Pokrajinskog zavoda za zaštitu prirode" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dan-pokrajinskog-zavoda-za-zastitu-prirode/" rel="bookmark" title="Dan Pokrajinskog zavoda za zaštitu prirode">Dan Pokrajinskog zavoda za zaštitu prirode</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ac50a9299e78" data-td_block_id="td_uid_14_5ac50a9299e78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5ac50a9299e78" data-td_block_id="td_uid_14_5ac50a9299e78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ac50a92a2170_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5ac50a92a2170"><script>var block_td_uid_19_5ac50a92a2170 = new tdBlock();
block_td_uid_19_5ac50a92a2170.id = "td_uid_19_5ac50a92a2170";
block_td_uid_19_5ac50a92a2170.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5ac50a92a2170_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5ac50a92a2170_rand","tdc_css_class_style":"td_uid_19_5ac50a92a2170_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5ac50a92a2170.td_column_number = "3";
block_td_uid_19_5ac50a92a2170.block_type = "td_block_mega_menu";
block_td_uid_19_5ac50a92a2170.post_count = "4";
block_td_uid_19_5ac50a92a2170.found_posts = "5663";
block_td_uid_19_5ac50a92a2170.header_color = "";
block_td_uid_19_5ac50a92a2170.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ac50a92a2170.max_num_pages = "1416";
tdBlocksArray.push(block_td_uid_19_5ac50a92a2170);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ac50a92a2170" id="td_uid_20_5ac50a92a2d59" data-td_block_id="td_uid_19_5ac50a92a2170" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5ac50a92a2170" id="td_uid_21_5ac50a92a2dd8" data-td_block_id="td_uid_19_5ac50a92a2170" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5ac50a92a2170" id="td_uid_22_5ac50a92a2e60" data-td_block_id="td_uid_19_5ac50a92a2170" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5ac50a92a2170 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O upravljanju otpadom i mišljenje civilnog društva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva">O upravljanju otpadom i mišljenje civilnog društva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ucesnica-novosadskog-festivala-skoljkice-osvojila-gran-pri-u-moskvi-foto/" rel="bookmark" title="Učesnica novosadskog festivala &#8220;Školjkice&#8221; osvojila Gran pri u Moskvi (Foto)"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/UNA-1-m-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/UNA-1-m-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/UNA-1-m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Učesnica novosadskog festivala &#8220;Školjkice&#8221; osvojila Gran pri u Moskvi (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ucesnica-novosadskog-festivala-skoljkice-osvojila-gran-pri-u-moskvi-foto/" rel="bookmark" title="Učesnica novosadskog festivala &#8220;Školjkice&#8221; osvojila Gran pri u Moskvi (Foto)">Učesnica novosadskog festivala &#8220;Školjkice&#8221; osvojila Gran pri u Moskvi (Foto)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ostrije-kazne-u-saobracaju/" rel="bookmark" title="Oštrije kazne u saobraćaju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-7-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-7-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oštrije kazne u saobraćaju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ostrije-kazne-u-saobracaju/" rel="bookmark" title="Oštrije kazne u saobraćaju">Oštrije kazne u saobraćaju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocinje-vakcinacija-dece-protiv-pneumokoke/" rel="bookmark" title="Počinje vakcinacija dece protiv pneumokoke"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Počinje vakcinacija dece protiv pneumokoke" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocinje-vakcinacija-dece-protiv-pneumokoke/" rel="bookmark" title="Počinje vakcinacija dece protiv pneumokoke">Počinje vakcinacija dece protiv pneumokoke</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ac50a92a2170" data-td_block_id="td_uid_19_5ac50a92a2170"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ac50a92a2170" data-td_block_id="td_uid_19_5ac50a92a2170"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5ac50a92a8383_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5ac50a92a8383"><script>var block_td_uid_23_5ac50a92a8383 = new tdBlock();
block_td_uid_23_5ac50a92a8383.id = "td_uid_23_5ac50a92a8383";
block_td_uid_23_5ac50a92a8383.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_5ac50a92a8383_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5ac50a92a8383_rand","tdc_css_class_style":"td_uid_23_5ac50a92a8383_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5ac50a92a8383.td_column_number = "3";
block_td_uid_23_5ac50a92a8383.block_type = "td_block_mega_menu";
block_td_uid_23_5ac50a92a8383.post_count = "4";
block_td_uid_23_5ac50a92a8383.found_posts = "3313";
block_td_uid_23_5ac50a92a8383.header_color = "";
block_td_uid_23_5ac50a92a8383.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ac50a92a8383.max_num_pages = "829";
tdBlocksArray.push(block_td_uid_23_5ac50a92a8383);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_24_5ac50a92a8f3d" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_25_5ac50a92a8fbc" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_26_5ac50a92a9046" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_27_5ac50a92a90e1" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_28_5ac50a92a9179" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_29_5ac50a92a9204" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5ac50a92a8383" id="td_uid_30_5ac50a92a9286" data-td_block_id="td_uid_23_5ac50a92a8383" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5ac50a92a8383 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kosarkasi-vojvodine-sutra-docekuju-beovuk-72/" rel="bookmark" title="Košarkaši Vojvodine sutra dočekuju Beovuk 72"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Košarkaši Vojvodine sutra dočekuju Beovuk 72" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kosarkasi-vojvodine-sutra-docekuju-beovuk-72/" rel="bookmark" title="Košarkaši Vojvodine sutra dočekuju Beovuk 72">Košarkaši Vojvodine sutra dočekuju Beovuk 72</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodanke-protiv-masinca-u-1-4-finalu-fudbalskog-kupa-srbije-za-zene/" rel="bookmark" title="Vojvođanke protiv Mašinca u 1/4 finalu fudbalskog Kupa Srbije za žene"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-17-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-17-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvođanke protiv Mašinca u 1/4 finalu fudbalskog Kupa Srbije za žene" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodanke-protiv-masinca-u-1-4-finalu-fudbalskog-kupa-srbije-za-zene/" rel="bookmark" title="Vojvođanke protiv Mašinca u 1/4 finalu fudbalskog Kupa Srbije za žene">Vojvođanke protiv Mašinca u 1/4 finalu fudbalskog Kupa Srbije za žene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ubedljive-vaterpolistkinje-vojvodine/" rel="bookmark" title="Ubedljive vaterpolistkinje Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-768x526.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-1024x702.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-696x477.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-1068x732.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta-613x420.jpg 613w, https://www.kanal9tv.com/wp-content/uploads/2018/04/vaterpolo_lopta.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubedljive vaterpolistkinje Vojvodine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ubedljive-vaterpolistkinje-vojvodine/" rel="bookmark" title="Ubedljive vaterpolistkinje Vojvodine">Ubedljive vaterpolistkinje Vojvodine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/backa-open-2018-od-14-aprila/" rel="bookmark" title="&#8220;Bačka OPEN 2018&#8221; od 14. aprila"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/04/kuglanje-foto-kuglanje-rs.jpg 589w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Bačka OPEN 2018&#8221; od 14. aprila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/backa-open-2018-od-14-aprila/" rel="bookmark" title="&#8220;Bačka OPEN 2018&#8221; od 14. aprila">&#8220;Bačka OPEN 2018&#8221; od 14. aprila</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ac50a92a8383" data-td_block_id="td_uid_23_5ac50a92a8383"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5ac50a92a8383" data-td_block_id="td_uid_23_5ac50a92a8383"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5ac50a92b6022_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5ac50a92b6022"><script>var block_td_uid_31_5ac50a92b6022 = new tdBlock();
block_td_uid_31_5ac50a92b6022.id = "td_uid_31_5ac50a92b6022";
block_td_uid_31_5ac50a92b6022.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_5ac50a92b6022_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ac50a92b6022_rand","tdc_css_class_style":"td_uid_31_5ac50a92b6022_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5ac50a92b6022.td_column_number = "3";
block_td_uid_31_5ac50a92b6022.block_type = "td_block_mega_menu";
block_td_uid_31_5ac50a92b6022.post_count = "4";
block_td_uid_31_5ac50a92b6022.found_posts = "8200";
block_td_uid_31_5ac50a92b6022.header_color = "";
block_td_uid_31_5ac50a92b6022.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ac50a92b6022.max_num_pages = "2050";
tdBlocksArray.push(block_td_uid_31_5ac50a92b6022);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_32_5ac50a92b6a41" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_33_5ac50a92b6abf" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_34_5ac50a92b6b6b" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_35_5ac50a92b6bf6" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_36_5ac50a92b6c60" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_37_5ac50a92b6ce5" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_38_5ac50a92b6d68" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_39_5ac50a92b6dea" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5ac50a92b6022" id="td_uid_40_5ac50a92b6e6d" data-td_block_id="td_uid_31_5ac50a92b6022" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5ac50a92b6022 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-04-04-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 04.04.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 04.04.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-04-04-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 04.04.2018.">Vremenska, agro i bioprognoza, 04.04.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-na-putevima-2/" rel="bookmark" title="AMSS: Pojačan saobraćaj na putevima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pojačan saobraćaj na putevima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-na-putevima-2/" rel="bookmark" title="AMSS: Pojačan saobraćaj na putevima">AMSS: Pojačan saobraćaj na putevima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dinar-miruje-kurs-1815-za-evro/" rel="bookmark" title="Dinar miruje, kurs 18,15 za evro"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/evro-dinar-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/evro-dinar-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/evro-dinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dinar miruje, kurs 18,15 za evro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dinar-miruje-kurs-1815-za-evro/" rel="bookmark" title="Dinar miruje, kurs 18,15 za evro">Dinar miruje, kurs 18,15 za evro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-deo-centra-novog-sada-nocas-moguc-smanjen-pritisak-u-cevima/" rel="bookmark" title="Bez vode deo centra Novog Sada. Noćas moguć smanjen pritisak u cevima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez vode deo centra Novog Sada. Noćas moguć smanjen pritisak u cevima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-deo-centra-novog-sada-nocas-moguc-smanjen-pritisak-u-cevima/" rel="bookmark" title="Bez vode deo centra Novog Sada. Noćas moguć smanjen pritisak u cevima">Bez vode deo centra Novog Sada. Noćas moguć smanjen pritisak u&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ac50a92b6022" data-td_block_id="td_uid_31_5ac50a92b6022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5ac50a92b6022" data-td_block_id="td_uid_31_5ac50a92b6022"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ac50a92c4fc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5ac50a92c4fc4"><script>var block_td_uid_41_5ac50a92c4fc4 = new tdBlock();
block_td_uid_41_5ac50a92c4fc4.id = "td_uid_41_5ac50a92c4fc4";
block_td_uid_41_5ac50a92c4fc4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_5ac50a92c4fc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5ac50a92c4fc4_rand","tdc_css_class_style":"td_uid_41_5ac50a92c4fc4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5ac50a92c4fc4.td_column_number = "3";
block_td_uid_41_5ac50a92c4fc4.block_type = "td_block_mega_menu";
block_td_uid_41_5ac50a92c4fc4.post_count = "4";
block_td_uid_41_5ac50a92c4fc4.found_posts = "1338";
block_td_uid_41_5ac50a92c4fc4.header_color = "";
block_td_uid_41_5ac50a92c4fc4.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ac50a92c4fc4.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_41_5ac50a92c4fc4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_42_5ac50a92c5d17" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_43_5ac50a92c5d9b" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_44_5ac50a92c5e24" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_45_5ac50a92c5e80" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_46_5ac50a92c5f06" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5ac50a92c4fc4" id="td_uid_47_5ac50a92c5f88" data-td_block_id="td_uid_41_5ac50a92c4fc4" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5ac50a92c4fc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/retrospektiva-26-03-2018/" rel="bookmark" title="RETROSPEKTIVA, 26.03.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA, 26.03.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/retrospektiva-26-03-2018/" rel="bookmark" title="RETROSPEKTIVA, 26.03.2018.">RETROSPEKTIVA, 26.03.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nedeljni-magazin-25-03-2018/" rel="bookmark" title="NEDELJNI MAGAZIN, 25.03.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 25.03.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nedeljni-magazin-25-03-2018/" rel="bookmark" title="NEDELJNI MAGAZIN, 25.03.2018.">NEDELJNI MAGAZIN, 25.03.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-03-2018-miroslav-prokopijevic-i-dragan-dobrasinovic/" rel="bookmark" title="OTVORENI EKRAN, 26.03.2018. Miroslav Prokopijević i Dragan Dobrašinović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-179-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-179-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.03.2018. Miroslav Prokopijević i Dragan Dobrašinović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-03-2018-miroslav-prokopijevic-i-dragan-dobrasinovic/" rel="bookmark" title="OTVORENI EKRAN, 26.03.2018. Miroslav Prokopijević i Dragan Dobrašinović">OTVORENI EKRAN, 26.03.2018. Miroslav Prokopijević i Dragan Dobrašinović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-23-03-2018-nikola-rastovic/" rel="bookmark" title="OTVORENI EKRAN, 23.03.2018. Nikola Rastović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-165-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-165-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-165-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 23.03.2018. Nikola Rastović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-23-03-2018-nikola-rastovic/" rel="bookmark" title="OTVORENI EKRAN, 23.03.2018. Nikola Rastović">OTVORENI EKRAN, 23.03.2018. Nikola Rastović</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ac50a92c4fc4" data-td_block_id="td_uid_41_5ac50a92c4fc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5ac50a92c4fc4" data-td_block_id="td_uid_41_5ac50a92c4fc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ac50a92d26bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5ac50a92d26bd"><script>var block_td_uid_48_5ac50a92d26bd = new tdBlock();
block_td_uid_48_5ac50a92d26bd.id = "td_uid_48_5ac50a92d26bd";
block_td_uid_48_5ac50a92d26bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_5ac50a92d26bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5ac50a92d26bd_rand","tdc_css_class_style":"td_uid_48_5ac50a92d26bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5ac50a92d26bd.td_column_number = "3";
block_td_uid_48_5ac50a92d26bd.block_type = "td_block_mega_menu";
block_td_uid_48_5ac50a92d26bd.post_count = "4";
block_td_uid_48_5ac50a92d26bd.found_posts = "15673";
block_td_uid_48_5ac50a92d26bd.header_color = "";
block_td_uid_48_5ac50a92d26bd.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ac50a92d26bd.max_num_pages = "3919";
tdBlocksArray.push(block_td_uid_48_5ac50a92d26bd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_49_5ac50a92d2e5a" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_50_5ac50a92d2ed9" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_51_5ac50a92d2f60" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_52_5ac50a92d2fe4" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_53_5ac50a92d3066" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_54_5ac50a92d30e8" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5ac50a92d26bd" id="td_uid_55_5ac50a92d3182" data-td_block_id="td_uid_48_5ac50a92d26bd" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5ac50a92d26bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka">Varao &#8220;prijatelje&#8221; putem Fejsbuka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sve manje dece i mladih" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" rel="bookmark" title="Sve manje dece i mladih">Sve manje dece i mladih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nezavidan položaj Romkinja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja">Nezavidan položaj Romkinja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U toku prijave za obuke za spasioce na vodi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi">U toku prijave za obuke za spasioce na vodi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ac50a92d26bd" data-td_block_id="td_uid_48_5ac50a92d26bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5ac50a92d26bd" data-td_block_id="td_uid_48_5ac50a92d26bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5ac50a92e1744_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sve manje dece i mladih</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-216653" class="post-216653 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti tag-marko-skrbic tag-mladi tag-odlazak tag-otvoreni-ekran tag-prirastaj tag-spo post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Sve manje dece i mladih</h1>
<p class="td-post-sub-title">VIDEO K9: Briga o mladima je isto što i briga o državi, ocenio je u emisiji Otvoreni ekran Marko Škrbić, član Izvršnog odbora Srpskog pokreta obnove. Stoga je, kako je rekao, neophodan dalji rad na uređenju ekonomije i društva, kako bi mladi imali motiv da ostanu unutar granica naše zemlje.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-04T18:04:29+00:00">Apr 4, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-216653">7</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_57_5ac50a92e27c1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sve+manje+dece+i+mladih&url=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/sve-manje-dece-i-mladih/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/sve-manje-dece-i-mladih/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15.jpg&description=Sve+manje+dece+i+mladih" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sve manje dece i mladih %0A%0A https://www.kanal9tv.com/sve-manje-dece-i-mladih/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5ac50a92e27c1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/2Rp8xQAwgtw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe> 
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5ac50a92e3246_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Osim sa problemom negativnog prirodnog priraštaja, Srbija je poslednjih decenija suočena i sa velikim odlivom mladih van svojih granica, uglavnom u prekookeanske i zemlje Zapadne Evrope. </strong></p>
<p>Stoga ne čudi da je briga o mladima u vrhu prioriteta vlastima u našoj državi.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #000080;"><strong>&#8220;Mi godišnje, imamo podatke, da jedna manja opština nestane, da je to negde oko 30.000 ljudi koji se manje rodi nego što umre, nažalost, a kada na to dodamo još i podatak da je otprilike ista brojka onih koji napuste zemlju, a to su većinom mladi ljudi, onda zaista dolazimo do zaključka da smo u opasnosti da jednostavno nestanemo&#8221;, kazao je Škrbić.</strong></span></p></blockquote>
<p>Mladost je, prema rečima Marka Škrbića, puna inspiracije, snage, želja i mogućnosti, ali i životno doba u kojem se donose najvažnije životne odluke koje na kraju utiču na sudbinu čitavog društva.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #000080;"><strong>&#8220;Hajde da definišemo šta to zapravo znači briga o mladima? Briga o mladima je briga o porodici, briga o društvu, o zdravstvu, o ekonomiji, o kulturi, o sportu, o bezbednosti, o obrazovanju i kada sve to nabrojimo, dolazimo do zaključka da je, zapravo, briga o mladima isto što i briga o državi&#8221;, naveo je Škrbić.</strong></span></p></blockquote>
<p>Iako se sa ovim problemima danas suočavaju i druge zemlje, Srbija mora zbog vlastitog opstanka da poradi na uklanjanju razloga za ova dešavanja, koji korene vuku od sunovrata nakon ratnih dešavanja devedesetih godina i ekonomskog i socijalnog razaranja društva.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #000080;"><strong>&#8220;Ono što je veoma bitno je da znamo gde ti naši mladi ljudi idu, jer pravac njihovog kretanja je putokaz kojim treba da ide i zemlja. A oni idu u najrazvijenije zemlje EU, idu u Ameriku, u Kanadu i da ne nabrajam dalje&#8221;, rekao je Škrbić.</strong></span></p></blockquote>
<p>Škrbić je zaključio da u Srbiji i prema ocenama političara iz tih zemalja, postoje pozitivni pomaci na tom putu, i da se vlasti ove zemlje, kako je naveo, trude da uvedu evropke standarde, te nizom podsticajnih mera zaustave mlade u nameri da odu, ali obezbede što veći broj rođene dece.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5ac50a92e32fc_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/marko-skrbic/">Marko Škrbić</a></li><li><a href="https://www.kanal9tv.com/tag/mladi/">MLADI</a></li><li><a href="https://www.kanal9tv.com/tag/odlazak/">odlazak</a></li><li><a href="https://www.kanal9tv.com/tag/otvoreni-ekran/">OTVORENI EKRAN</a></li><li><a href="https://www.kanal9tv.com/tag/prirastaj/">priraštaj</a></li><li><a href="https://www.kanal9tv.com/tag/spo/">SPO</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/sve-manje-dece-i-mladih/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5ac50a92e356c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sve+manje+dece+i+mladih&url=https%3A%2F%2Fwww.kanal9tv.com%2Fsve-manje-dece-i-mladih%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/sve-manje-dece-i-mladih/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/sve-manje-dece-i-mladih/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15.jpg&description=Sve+manje+dece+i+mladih" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sve manje dece i mladih %0A%0A https://www.kanal9tv.com/sve-manje-dece-i-mladih/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5ac50a92e356c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/">Nezavidan položaj Romkinja</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/">Varao &#8220;prijatelje&#8221; putem Fejsbuka</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-04-04T18:04:29+00:00"><meta itemprop="dateModified" content="2018-04-04T18:04:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/sve-manje-dece-i-mladih/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Sve manje dece i mladih"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-15.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_61_5ac50a92e3cf0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5ac50a92e3cf0"><script>var block_td_uid_61_5ac50a92e3cf0 = new tdBlock();
block_td_uid_61_5ac50a92e3cf0.id = "td_uid_61_5ac50a92e3cf0";
block_td_uid_61_5ac50a92e3cf0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_61_5ac50a92e3cf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5ac50a92e3cf0_rand","tdc_css_class_style":"td_uid_61_5ac50a92e3cf0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":216653,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_61_5ac50a92e3cf0.td_column_number = "3";
block_td_uid_61_5ac50a92e3cf0.block_type = "td_block_related_posts";
block_td_uid_61_5ac50a92e3cf0.post_count = "3";
block_td_uid_61_5ac50a92e3cf0.found_posts = "19889";
block_td_uid_61_5ac50a92e3cf0.header_color = "";
block_td_uid_61_5ac50a92e3cf0.ajax_pagination_infinite_stop = "";
block_td_uid_61_5ac50a92e3cf0.max_num_pages = "6630";
tdBlocksArray.push(block_td_uid_61_5ac50a92e3cf0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5ac50a932213a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5ac50a92e3cf0" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5ac50a9322177" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5ac50a92e3cf0" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5ac50a92e3cf0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/varao-prijatelje-putem-fejsbuka/" rel="bookmark" title="Varao &#8220;prijatelje&#8221; putem Fejsbuka">Varao &#8220;prijatelje&#8221; putem Fejsbuka</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nezavidan položaj Romkinja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezavidan-polozaj-romkinja/" rel="bookmark" title="Nezavidan položaj Romkinja">Nezavidan položaj Romkinja</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U toku prijave za obuke za spasioce na vodi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-toku-prijave-za-obuke-za-spasioce-na-vodi/" rel="bookmark" title="U toku prijave za obuke za spasioce na vodi">U toku prijave za obuke za spasioce na vodi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5ac50a92e3cf0" data-td_block_id="td_uid_61_5ac50a92e3cf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5ac50a92e3cf0" data-td_block_id="td_uid_61_5ac50a92e3cf0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sve-manje-dece-i-mladih/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='216653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5ff43d2e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5ac50a932374b_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5ac50a932374b"><script>var block_td_uid_64_5ac50a932374b = new tdBlock();
block_td_uid_64_5ac50a932374b.id = "td_uid_64_5ac50a932374b";
block_td_uid_64_5ac50a932374b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5ac50a932374b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5ac50a932374b_rand","tdc_css_class_style":"td_uid_64_5ac50a932374b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5ac50a932374b.td_column_number = "1";
block_td_uid_64_5ac50a932374b.block_type = "td_block_15";
block_td_uid_64_5ac50a932374b.post_count = "4";
block_td_uid_64_5ac50a932374b.found_posts = "501";
block_td_uid_64_5ac50a932374b.header_color = "#";
block_td_uid_64_5ac50a932374b.ajax_pagination_infinite_stop = "";
block_td_uid_64_5ac50a932374b.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_64_5ac50a932374b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5ac50a932374b class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autobusi JGSP (ne) kasne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne">Autobusi JGSP (ne) kasne</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" title="Dužan, dužniji, prezadužen"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dužan, dužniji, prezadužen" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" title="Dužan, dužniji, prezadužen">Dužan, dužniji, prezadužen</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5ac50a9325e8a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5ac50a9325e8a"><script>var block_td_uid_65_5ac50a9325e8a = new tdBlock();
block_td_uid_65_5ac50a9325e8a.id = "td_uid_65_5ac50a9325e8a";
block_td_uid_65_5ac50a9325e8a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5ac50a9325e8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5ac50a9325e8a_rand","tdc_css_class_style":"td_uid_65_5ac50a9325e8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5ac50a9325e8a.td_column_number = "1";
block_td_uid_65_5ac50a9325e8a.block_type = "td_block_15";
block_td_uid_65_5ac50a9325e8a.post_count = "4";
block_td_uid_65_5ac50a9325e8a.found_posts = "616";
block_td_uid_65_5ac50a9325e8a.header_color = "#";
block_td_uid_65_5ac50a9325e8a.ajax_pagination_infinite_stop = "";
block_td_uid_65_5ac50a9325e8a.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_65_5ac50a9325e8a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5ac50a9325e8a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zagrebacki-aerodrom-dva-meseca-nece-raditi-nocu/" rel="bookmark" title="Zagrebački aerodrom dva meseca neće raditi noću"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/aerodrom-pista-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/aerodrom-pista-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/aerodrom-pista-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagrebački aerodrom dva meseca neće raditi noću" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zagrebacki-aerodrom-dva-meseca-nece-raditi-nocu/" rel="bookmark" title="Zagrebački aerodrom dva meseca neće raditi noću">Zagrebački aerodrom dva meseca neće raditi noću</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/za-predsednika-cg-sedam-kandidata-prvi-put-i-zena/" rel="bookmark" title="Za predsednika CG sedam kandidata, prvi put i žena"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/Crna-Gora-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/Crna-Gora-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/Crna-Gora-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Za predsednika CG sedam kandidata, prvi put i žena" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/za-predsednika-cg-sedam-kandidata-prvi-put-i-zena/" rel="bookmark" title="Za predsednika CG sedam kandidata, prvi put i žena">Za predsednika CG sedam kandidata, prvi put i žena</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kitarovic-volela-bih-nove-a-ne-polovne-avione-ali-nema-novca/" rel="bookmark" title="Kitarović: Volela bih nove, a ne polovne avione, ali nema novca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/avion-nebo-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/avion-nebo-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/avion-nebo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kitarović: Volela bih nove, a ne polovne avione, ali nema novca" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kitarovic-volela-bih-nove-a-ne-polovne-avione-ali-nema-novca/" rel="bookmark" title="Kitarović: Volela bih nove, a ne polovne avione, ali nema novca">Kitarović: Volela bih nove, a ne polovne avione, ali nema novca</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine">Poseta studenata iz Banja Luke Skupštini AP Vojvodine</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5ac50a9327ee5_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5ac50a93281f2_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5ac50a93281f2"><script>var block_td_uid_68_5ac50a93281f2 = new tdBlock();
block_td_uid_68_5ac50a93281f2.id = "td_uid_68_5ac50a93281f2";
block_td_uid_68_5ac50a93281f2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_5ac50a93281f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5ac50a93281f2_rand","tdc_css_class_style":"td_uid_68_5ac50a93281f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_5ac50a93281f2.td_column_number = "1";
block_td_uid_68_5ac50a93281f2.block_type = "td_block_15";
block_td_uid_68_5ac50a93281f2.post_count = "4";
block_td_uid_68_5ac50a93281f2.found_posts = "905";
block_td_uid_68_5ac50a93281f2.header_color = "#";
block_td_uid_68_5ac50a93281f2.ajax_pagination_infinite_stop = "";
block_td_uid_68_5ac50a93281f2.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_68_5ac50a93281f2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5ac50a93281f2 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/rak-dojke-redovna-kontrola-jedini-lek/" rel="bookmark" title="Rak dojke: Redovna kontrola &#8211; jedini lek"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-177-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-177-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-177-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rak dojke: Redovna kontrola &#8211; jedini lek" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/rak-dojke-redovna-kontrola-jedini-lek/" rel="bookmark" title="Rak dojke: Redovna kontrola &#8211; jedini lek">Rak dojke: Redovna kontrola &#8211; jedini lek</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-30-03-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 30.03.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-41-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-41-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 30.03.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-30-03-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 30.03.2018.">PIJAČNI BAROMETAR, 30.03.2018.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zdravi-zubi-su-lepi-zubi/" rel="bookmark" title="Zdravi zubi su lepi zubi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-169-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-169-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zdravi zubi su lepi zubi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zdravi-zubi-su-lepi-zubi/" rel="bookmark" title="Zdravi zubi su lepi zubi">Zdravi zubi su lepi zubi</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/presudno-rano-otkrivanje-raka-dojke/" rel="bookmark" title="Presudno rano otkrivanje raka dojke"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-162-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-162-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-162-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presudno rano otkrivanje raka dojke" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/presudno-rano-otkrivanje-raka-dojke/" rel="bookmark" title="Presudno rano otkrivanje raka dojke">Presudno rano otkrivanje raka dojke</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5ac50a932ab96_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5ac50a932ab96"><script>var block_td_uid_69_5ac50a932ab96 = new tdBlock();
block_td_uid_69_5ac50a932ab96.id = "td_uid_69_5ac50a932ab96";
block_td_uid_69_5ac50a932ab96.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5ac50a932ab96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5ac50a932ab96_rand","tdc_css_class_style":"td_uid_69_5ac50a932ab96_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_5ac50a932ab96.td_column_number = "1";
block_td_uid_69_5ac50a932ab96.block_type = "td_block_slide";
block_td_uid_69_5ac50a932ab96.post_count = "5";
block_td_uid_69_5ac50a932ab96.found_posts = "227";
block_td_uid_69_5ac50a932ab96.header_color = "#";
block_td_uid_69_5ac50a932ab96.ajax_pagination_infinite_stop = "";
block_td_uid_69_5ac50a932ab96.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_69_5ac50a932ab96);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5ac50a932ab96 class="td_block_inner"><div id="td_uid_70_5ac50a932bcfd" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5ac50a932bcfd_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-12-324x400.jpg" alt="" title="O upravljanju otpadom i mišljenje civilnog društva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/" rel="bookmark" title="O upravljanju otpadom i mišljenje civilnog društva">O upravljanju otpadom i mišljenje civilnog društva</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T12:43:47+00:00">Apr 4, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/o-upravljanju-otpadom-i-misljenje-civilnog-drustva/#respond">0</a></div></div></div></div><div id="td_uid_70_5ac50a932bcfd_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/cvetno-prolece-u-kampusu/" rel="bookmark" title="Cvetno proleće u kampusu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-172-324x400.jpg" alt="" title="Cvetno proleće u kampusu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cvetno-prolece-u-kampusu/" rel="bookmark" title="Cvetno proleće u kampusu">Cvetno proleće u kampusu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T16:17:07+00:00">Mar 29, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/cvetno-prolece-u-kampusu/#respond">0</a></div></div></div></div><div id="td_uid_70_5ac50a932bcfd_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-ponedeljka-nova-ns-bike-sezona/" rel="bookmark" title="Od ponedeljka nova &#8220;NS bike&#8221; sezona"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-160-324x400.jpg" alt="" title="Od ponedeljka nova &#8220;NS bike&#8221; sezona" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-ponedeljka-nova-ns-bike-sezona/" rel="bookmark" title="Od ponedeljka nova &#8220;NS bike&#8221; sezona">Od ponedeljka nova &#8220;NS bike&#8221; sezona</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T10:29:43+00:00">Mar 28, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/od-ponedeljka-nova-ns-bike-sezona/#respond">0</a></div></div></div></div><div id="td_uid_70_5ac50a932bcfd_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/" rel="bookmark" title="Na pomolu rešenje dugova građana prema ZIG-u"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-132-324x400.jpg" alt="" title="Na pomolu rešenje dugova građana prema ZIG-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/" rel="bookmark" title="Na pomolu rešenje dugova građana prema ZIG-u">Na pomolu rešenje dugova građana prema ZIG-u</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T16:41:18+00:00">Mar 22, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/#respond">0</a></div></div></div></div><div id="td_uid_70_5ac50a932bcfd_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/" rel="bookmark" title="Cvet ili drvo za stari papir"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-109-324x400.jpg" alt="" title="Cvet ili drvo za stari papir" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/" rel="bookmark" title="Cvet ili drvo za stari papir">Cvet ili drvo za stari papir</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T13:43:12+00:00">Mar 20, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5ac50a932df80_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5ac50a932df80"><script>var block_td_uid_71_5ac50a932df80 = new tdBlock();
block_td_uid_71_5ac50a932df80.id = "td_uid_71_5ac50a932df80";
block_td_uid_71_5ac50a932df80.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5ac50a932df80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5ac50a932df80_rand","tdc_css_class_style":"td_uid_71_5ac50a932df80_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5ac50a932df80.td_column_number = "1";
block_td_uid_71_5ac50a932df80.block_type = "td_block_15";
block_td_uid_71_5ac50a932df80.post_count = "4";
block_td_uid_71_5ac50a932df80.found_posts = "1447";
block_td_uid_71_5ac50a932df80.header_color = "#";
block_td_uid_71_5ac50a932df80.ajax_pagination_infinite_stop = "";
block_td_uid_71_5ac50a932df80.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_71_5ac50a932df80);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5ac50a932df80 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-april-2/" rel="bookmark" title="Na današnji dan, 04. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 04. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-april-2/" rel="bookmark" title="Na današnji dan, 04. april">Na današnji dan, 04. april</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-april-3/" rel="bookmark" title="Na današnji dan, 03. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 03. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-april-3/" rel="bookmark" title="Na današnji dan, 03. april">Na današnji dan, 03. april</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/skeniranje-mionima-na-pmf-u/" rel="bookmark" title="Skeniranje mionima na PMF-u"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skeniranje mionima na PMF-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/skeniranje-mionima-na-pmf-u/" rel="bookmark" title="Skeniranje mionima na PMF-u">Skeniranje mionima na PMF-u</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-april-3/" rel="bookmark" title="Na današnji dan, 02. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 02. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-april-3/" rel="bookmark" title="Na današnji dan, 02. april">Na današnji dan, 02. april</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5ac50a93306ac" class="tdc-row"><div class="vc_row td_uid_72_5ac50a93306ec_rand  wpb_row td-pb-row"><div class="vc_column td_uid_73_5ac50a93307ef_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5ac50a93308b6_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5ac50a93308b6"><div id=td_uid_74_5ac50a93308b6 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_5_5ac50a93306ac .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5ac50a93306ac .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_70_5ac50a932bcfd").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_70_5ac50a932bcfd .prevButton"),
        navNextSelector: jQuery("#td_uid_70_5ac50a932bcfd .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac50a93325eb"></textarea>
<div id="td_live_css_uid_1_5ac50a93325eb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac50a93325eb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac50a93325eb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>