<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Raspored sahrana za subotu, 24. avgust | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Raspored sahrana za subotu, 24. avgust Comments Feed" href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Zahteve Maje Pavlović podržao Sindikat novinara Srbije' href='https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/' />
<link rel='next' title='Sastanak opozicije počeo u Beogradu' href='https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=239732' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a7cf21289a","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"a7cf21289a","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/",
                    "name": "SERVISNE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/ostalo/",
                    "name": "OSTALO"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/",
                    "name": "Raspored sahrana za subotu, 24. avgust"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-239732 single-format-standard raspored-sahrana-za-subotu-24-avgust global-block-template-17 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, August 23, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5d60538025784" class="tdc-row"><div class="vc_row td_uid_1_5d605380257cb_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5d605380257cb_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5d60538025b6a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_2_5d60538025b6a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_3_5d60538025dcd_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5d60538025dcd">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_3_5d60538025dcd_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_3_5d60538025dcd_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_3_5d60538025dcd class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Sastanak opozicije počeo u Beogradu"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/savez_za_srbiju-356x220.jpg" alt="" title="Sastanak opozicije počeo u Beogradu" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/" rel="bookmark" title="Sastanak opozicije počeo u Beogradu">Sastanak opozicije počeo u Beogradu</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T16:56:15+00:00">Aug 23, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za subotu, 24. avgust"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-356x220.jpg" alt="" title="Raspored sahrana za subotu, 24. avgust" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" rel="bookmark" title="Raspored sahrana za subotu, 24. avgust">Raspored sahrana za subotu, 24. avgust</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T16:22:32+00:00">Aug 23, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" class="td-image-wrap" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-356x220.jpg" alt="" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije">Zahteve Maje Pavlović podržao Sindikat novinara Srbije</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T16:01:09+00:00">Aug 23, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Održan Dan polja u Zrenjaninu"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Održan Dan polja u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" title="Održan Dan polja u Zrenjaninu">Održan Dan polja u Zrenjaninu</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" class="td-image-wrap" title="Prijem za đake sa KiM"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Prijem za đake sa KiM" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" title="Prijem za đake sa KiM">Prijem za đake sa KiM</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" class="td-image-wrap" title="Vantelesnom oplodnjom do potomstva"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vantelesnom oplodnjom do potomstva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" title="Vantelesnom oplodnjom do potomstva">Vantelesnom oplodnjom do potomstva</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/17-fetival-lala-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/17-fetival-lala-u-zrenjaninu/" rel="bookmark" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu">17. Festival &#8220;Lala&#8221; u Zrenjaninu</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d60538033824_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5d60538033824"><script>var block_td_uid_4_5d60538033824 = new tdBlock();
block_td_uid_4_5d60538033824.id = "td_uid_4_5d60538033824";
block_td_uid_4_5d60538033824.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d60538033824_rand","tdc_css_class":"td_uid_4_5d60538033824_rand","tdc_css_class_style":"td_uid_4_5d60538033824_rand_style"}';
block_td_uid_4_5d60538033824.td_column_number = "3";
block_td_uid_4_5d60538033824.block_type = "td_block_mega_menu";
block_td_uid_4_5d60538033824.post_count = "4";
block_td_uid_4_5d60538033824.found_posts = "14168";
block_td_uid_4_5d60538033824.header_color = "";
block_td_uid_4_5d60538033824.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d60538033824.max_num_pages = "3542";
tdBlocksArray.push(block_td_uid_4_5d60538033824);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_5_5d60538034584" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_6_5d60538034627" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_7_5d60538034697" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_8_5d605380346fa" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_9_5d60538034759" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_4_5d60538033824" id="td_uid_10_5d605380347bf" data-td_block_id="td_uid_4_5d60538033824" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_4_5d60538033824 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" class="td-image-wrap" title="Prijem za đake sa KiM"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prijem za đake sa KiM" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" title="Prijem za đake sa KiM">Prijem za đake sa KiM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 23.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 23.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" title="Vremenska i bioprognoza, 23.8.2019.">Vremenska i bioprognoza, 23.8.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-22-8-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 22.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-99-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-99-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 22.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-22-8-2019/" rel="bookmark" title="Vremenska i bioprognoza, 22.8.2019.">Vremenska i bioprognoza, 22.8.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/mostovi-prijateljstva-od-olengorska-do-drvara-preko-novog-sada/" rel="bookmark" class="td-image-wrap" title="Mostovi prijateljstva od Olengorska do Drvara, preko Novog Sada"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-98-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-98-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-98-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mostovi prijateljstva od Olengorska do Drvara, preko Novog Sada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/mostovi-prijateljstva-od-olengorska-do-drvara-preko-novog-sada/" rel="bookmark" title="Mostovi prijateljstva od Olengorska do Drvara, preko Novog Sada">Mostovi prijateljstva od Olengorska do Drvara, preko Novog Sada</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d60538033824" data-td_block_id="td_uid_4_5d60538033824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d60538033824" data-td_block_id="td_uid_4_5d60538033824"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d60538069c0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5d60538069c0d"><script>var block_td_uid_11_5d60538069c0d = new tdBlock();
block_td_uid_11_5d60538069c0d.id = "td_uid_11_5d60538069c0d";
block_td_uid_11_5d60538069c0d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d60538069c0d_rand","tdc_css_class":"td_uid_11_5d60538069c0d_rand","tdc_css_class_style":"td_uid_11_5d60538069c0d_rand_style"}';
block_td_uid_11_5d60538069c0d.td_column_number = "3";
block_td_uid_11_5d60538069c0d.block_type = "td_block_mega_menu";
block_td_uid_11_5d60538069c0d.post_count = "4";
block_td_uid_11_5d60538069c0d.found_posts = "2783";
block_td_uid_11_5d60538069c0d.header_color = "";
block_td_uid_11_5d60538069c0d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d60538069c0d.max_num_pages = "696";
tdBlocksArray.push(block_td_uid_11_5d60538069c0d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d60538069c0d" id="td_uid_12_5d6053806b7dc" data-td_block_id="td_uid_11_5d60538069c0d" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_11_5d60538069c0d" id="td_uid_13_5d6053806b8b0" data-td_block_id="td_uid_11_5d60538069c0d" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_11_5d60538069c0d" id="td_uid_14_5d6053806b964" data-td_block_id="td_uid_11_5d60538069c0d" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_11_5d60538069c0d" id="td_uid_15_5d6053806b9ec" data-td_block_id="td_uid_11_5d60538069c0d" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_11_5d60538069c0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Održan Dan polja u Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan Dan polja u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" title="Održan Dan polja u Zrenjaninu">Održan Dan polja u Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/17-fetival-lala-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/17-fetival-lala-u-zrenjaninu/" rel="bookmark" title="17. Festival &#8220;Lala&#8221; u Zrenjaninu">17. Festival &#8220;Lala&#8221; u Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-vozila-za-dijalizu/" rel="bookmark" class="td-image-wrap" title="Dodeljena vozila za dijalizu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dodeljena vozila za dijalizu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-vozila-za-dijalizu/" rel="bookmark" title="Dodeljena vozila za dijalizu">Dodeljena vozila za dijalizu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/backa-topola-za-primer/" rel="bookmark" class="td-image-wrap" title="Bačka Topola za primer"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-108-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-108-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bačka Topola za primer" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details"> 
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/backa-topola-za-primer/" rel="bookmark" title="Bačka Topola za primer">Bačka Topola za primer</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d60538069c0d" data-td_block_id="td_uid_11_5d60538069c0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d60538069c0d" data-td_block_id="td_uid_11_5d60538069c0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5d60538086c6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5d60538086c6c"><script>var block_td_uid_16_5d60538086c6c = new tdBlock();
block_td_uid_16_5d60538086c6c.id = "td_uid_16_5d60538086c6c";
block_td_uid_16_5d60538086c6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5d60538086c6c_rand","tdc_css_class":"td_uid_16_5d60538086c6c_rand","tdc_css_class_style":"td_uid_16_5d60538086c6c_rand_style"}';
block_td_uid_16_5d60538086c6c.td_column_number = "3";
block_td_uid_16_5d60538086c6c.block_type = "td_block_mega_menu";
block_td_uid_16_5d60538086c6c.post_count = "4";
block_td_uid_16_5d60538086c6c.found_posts = "6481";
block_td_uid_16_5d60538086c6c.header_color = "";
block_td_uid_16_5d60538086c6c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d60538086c6c.max_num_pages = "1621";
tdBlocksArray.push(block_td_uid_16_5d60538086c6c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5d60538086c6c" id="td_uid_17_5d60538087456" data-td_block_id="td_uid_16_5d60538086c6c" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_16_5d60538086c6c" id="td_uid_18_5d605380874e6" data-td_block_id="td_uid_16_5d60538086c6c" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_16_5d60538086c6c" id="td_uid_19_5d6053808756f" data-td_block_id="td_uid_16_5d60538086c6c" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_16_5d60538086c6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Sastanak opozicije počeo u Beogradu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/savez_za_srbiju-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/savez_za_srbiju-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/savez_za_srbiju-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sastanak opozicije počeo u Beogradu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/" rel="bookmark" title="Sastanak opozicije počeo u Beogradu">Sastanak opozicije počeo u Beogradu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" class="td-image-wrap" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije">Zahteve Maje Pavlović podržao Sindikat novinara Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" class="td-image-wrap" title="Vantelesnom oplodnjom do potomstva"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vantelesnom oplodnjom do potomstva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" title="Vantelesnom oplodnjom do potomstva">Vantelesnom oplodnjom do potomstva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dzefri-epstajn-sahranjen-u-neobelezenoj-grobnici/" rel="bookmark" class="td-image-wrap" title="Džefri Epštajn sahranjen u neobeleženoj grobnici"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/dzefri-epstajn-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/dzefri-epstajn-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/dzefri-epstajn-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Džefri Epštajn sahranjen u neobeleženoj grobnici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dzefri-epstajn-sahranjen-u-neobelezenoj-grobnici/" rel="bookmark" title="Džefri Epštajn sahranjen u neobeleženoj grobnici">Džefri Epštajn sahranjen u neobeleženoj grobnici</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d60538086c6c" data-td_block_id="td_uid_16_5d60538086c6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5d60538086c6c" data-td_block_id="td_uid_16_5d60538086c6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d605380961a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5d605380961a6"><script>var block_td_uid_20_5d605380961a6 = new tdBlock();
block_td_uid_20_5d605380961a6.id = "td_uid_20_5d605380961a6";
block_td_uid_20_5d605380961a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d605380961a6_rand","tdc_css_class":"td_uid_20_5d605380961a6_rand","tdc_css_class_style":"td_uid_20_5d605380961a6_rand_style"}';
block_td_uid_20_5d605380961a6.td_column_number = "3";
block_td_uid_20_5d605380961a6.block_type = "td_block_mega_menu";
block_td_uid_20_5d605380961a6.post_count = "4";
block_td_uid_20_5d605380961a6.found_posts = "4073";
block_td_uid_20_5d605380961a6.header_color = "";
block_td_uid_20_5d605380961a6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d605380961a6.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_20_5d605380961a6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_21_5d60538096e9d" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_22_5d60538096f28" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_23_5d60538096fbf" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_24_5d60538097067" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_25_5d60538097108" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_26_5d605380971ac" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_20_5d605380961a6" id="td_uid_27_5d60538097241" data-td_block_id="td_uid_20_5d605380961a6" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_20_5d605380961a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bacanin-4-na-sp-u-paraglajdingu/" rel="bookmark" class="td-image-wrap" title="Bačanin 4. na SP u paraglajdingu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-107-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-107-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bačanin 4. na SP u paraglajdingu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bacanin-4-na-sp-u-paraglajdingu/" rel="bookmark" title="Bačanin 4. na SP u paraglajdingu">Bačanin 4. na SP u paraglajdingu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pred-fudbalerima-6-kolo-super-lige-srbije/" rel="bookmark" class="td-image-wrap" title="Ovog vikenda 6. kolo Super lige Srbije, besplatan ulaz na gradski derbi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-105-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-105-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ovog vikenda 6. kolo Super lige Srbije, besplatan ulaz na gradski derbi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pred-fudbalerima-6-kolo-super-lige-srbije/" rel="bookmark" title="Ovog vikenda 6. kolo Super lige Srbije, besplatan ulaz na gradski derbi">Ovog vikenda 6. kolo Super lige Srbije, besplatan ulaz na gradski&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poslednje-pripreme-kosarkasa-pred-mundobasket/" rel="bookmark" class="td-image-wrap" title="Poslednje pripreme košarkaša pred Mundobasket"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-48-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-48-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poslednje pripreme košarkaša pred Mundobasket" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poslednje-pripreme-kosarkasa-pred-mundobasket/" rel="bookmark" title="Poslednje pripreme košarkaša pred Mundobasket">Poslednje pripreme košarkaša pred Mundobasket</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strelci-spremni-za-italiju/" rel="bookmark" class="td-image-wrap" title="Strelci spremni za Italiju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-49-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-49-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strelci spremni za Italiju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strelci-spremni-za-italiju/" rel="bookmark" title="Strelci spremni za Italiju">Strelci spremni za Italiju</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d605380961a6" data-td_block_id="td_uid_20_5d605380961a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d605380961a6" data-td_block_id="td_uid_20_5d605380961a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5d605380b65d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5d605380b65d0"><script>var block_td_uid_28_5d605380b65d0 = new tdBlock();
block_td_uid_28_5d605380b65d0.id = "td_uid_28_5d605380b65d0";
block_td_uid_28_5d605380b65d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5d605380b65d0_rand","tdc_css_class":"td_uid_28_5d605380b65d0_rand","tdc_css_class_style":"td_uid_28_5d605380b65d0_rand_style"}';
block_td_uid_28_5d605380b65d0.td_column_number = "3";
block_td_uid_28_5d605380b65d0.block_type = "td_block_mega_menu";
block_td_uid_28_5d605380b65d0.post_count = "4";
block_td_uid_28_5d605380b65d0.found_posts = "10480";
block_td_uid_28_5d605380b65d0.header_color = "";
block_td_uid_28_5d605380b65d0.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d605380b65d0.max_num_pages = "2620";
tdBlocksArray.push(block_td_uid_28_5d605380b65d0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_29_5d605380b6c9a" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_30_5d605380b6d04" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_31_5d605380b6d8b" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_32_5d605380b6df7" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_33_5d605380b6e6c" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_34_5d605380b6ecd" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_35_5d605380b6f2c" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_36_5d605380b6f8b" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_28_5d605380b65d0" id="td_uid_37_5d605380b6fed" data-td_block_id="td_uid_28_5d605380b65d0" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_28_5d605380b65d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za subotu, 24. avgust"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za subotu, 24. avgust" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" rel="bookmark" title="Raspored sahrana za subotu, 24. avgust">Raspored sahrana za subotu, 24. avgust</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-23-8-2019/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 23.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 23.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-23-8-2019/" rel="bookmark" title="PIJAČNI BAROMETAR, 23.8.2019.">PIJAČNI BAROMETAR, 23.8.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 23.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 23.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" title="Vremenska i bioprognoza, 23.8.2019.">Vremenska i bioprognoza, 23.8.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-pred-vikend-6/" rel="bookmark" class="td-image-wrap" title="AMSS: Pojačan saobraćaj pred vikend"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pojačan saobraćaj pred vikend" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-pred-vikend-6/" rel="bookmark" title="AMSS: Pojačan saobraćaj pred vikend">AMSS: Pojačan saobraćaj pred vikend</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d605380b65d0" data-td_block_id="td_uid_28_5d605380b65d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5d605380b65d0" data-td_block_id="td_uid_28_5d605380b65d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5d605380d1b82_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_38_5d605380d1b82"><script>var block_td_uid_38_5d605380d1b82 = new tdBlock();
block_td_uid_38_5d605380d1b82.id = "td_uid_38_5d605380d1b82";
block_td_uid_38_5d605380d1b82.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5d605380d1b82_rand","tdc_css_class":"td_uid_38_5d605380d1b82_rand","tdc_css_class_style":"td_uid_38_5d605380d1b82_rand_style"}';
block_td_uid_38_5d605380d1b82.td_column_number = "3";
block_td_uid_38_5d605380d1b82.block_type = "td_block_mega_menu";
block_td_uid_38_5d605380d1b82.post_count = "4";
block_td_uid_38_5d605380d1b82.found_posts = "1456";
block_td_uid_38_5d605380d1b82.header_color = "";
block_td_uid_38_5d605380d1b82.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d605380d1b82.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_38_5d605380d1b82);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_39_5d605380d2301" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_40_5d605380d2370" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_41_5d605380d23d7" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_42_5d605380d2439" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_43_5d605380d2499" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_38_5d605380d1b82" id="td_uid_44_5d605380d24f8" data-td_block_id="td_uid_38_5d605380d1b82" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_38_5d605380d1b82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-8-8-2019-stefan-unic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-8-8-2019-stefan-unic/" rel="bookmark" title="OTVORENI EKRAN, 8.8.2019. Stefan Unić">OTVORENI EKRAN, 8.8.2019. Stefan Unić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-6-8-2019-aleksandra-una-dokovic-i-aleksandar-hengl/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-6-8-2019-aleksandra-una-dokovic-i-aleksandar-hengl/" rel="bookmark" title="OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl">OTVORENI EKRAN, 6.8.2019. Aleksandra Una Đoković i Aleksandar Hengl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-07-2019-miodrag-linta/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/07/miodrag-linta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-09-07-2019-miodrag-linta/" rel="bookmark" title="OTVORENI EKRAN, 09.07.2019. Miodrag Linta">OTVORENI EKRAN, 09.07.2019. Miodrag Linta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-06-2019-sanja-hadzi-borjanovic-2/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/07/sddefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-06-2019-sanja-hadzi-borjanovic-2/" rel="bookmark" title="OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović">OTVORENI EKRAN, 14.06.2019. Sanja Hadži Borjanović</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5d605380d1b82" data-td_block_id="td_uid_38_5d605380d1b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5d605380d1b82" data-td_block_id="td_uid_38_5d605380d1b82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5d605380df8d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_45_5d605380df8d7"><script>var block_td_uid_45_5d605380df8d7 = new tdBlock();
block_td_uid_45_5d605380df8d7.id = "td_uid_45_5d605380df8d7";
block_td_uid_45_5d605380df8d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5d605380df8d7_rand","tdc_css_class":"td_uid_45_5d605380df8d7_rand","tdc_css_class_style":"td_uid_45_5d605380df8d7_rand_style"}';
block_td_uid_45_5d605380df8d7.td_column_number = "3";
block_td_uid_45_5d605380df8d7.block_type = "td_block_mega_menu";
block_td_uid_45_5d605380df8d7.post_count = "4";
block_td_uid_45_5d605380df8d7.found_posts = "18878";
block_td_uid_45_5d605380df8d7.header_color = "";
block_td_uid_45_5d605380df8d7.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d605380df8d7.max_num_pages = "4720";
tdBlocksArray.push(block_td_uid_45_5d605380df8d7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_46_5d605380dfd60" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_47_5d605380dfdde" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_48_5d605380dfe45" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_49_5d605380dfea7" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_50_5d605380dff06" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_51_5d605380dff65" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_45_5d605380df8d7" id="td_uid_52_5d605380dffc3" data-td_block_id="td_uid_45_5d605380df8d7" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_45_5d605380df8d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" class="td-image-wrap" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/" rel="bookmark" title="Zahteve Maje Pavlović podržao Sindikat novinara Srbije">Zahteve Maje Pavlović podržao Sindikat novinara Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Održan Dan polja u Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan Dan polja u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-dan-polja-u-zrenjaninu/" rel="bookmark" title="Održan Dan polja u Zrenjaninu">Održan Dan polja u Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" class="td-image-wrap" title="Prijem za đake sa KiM"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/hqdefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prijem za đake sa KiM" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prijem-za-dake-sa-kim/" rel="bookmark" title="Prijem za đake sa KiM">Prijem za đake sa KiM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" class="td-image-wrap" title="Vantelesnom oplodnjom do potomstva"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vantelesnom oplodnjom do potomstva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vantelesnom-oplodnjom-do-potomstva/" rel="bookmark" title="Vantelesnom oplodnjom do potomstva">Vantelesnom oplodnjom do potomstva</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d605380df8d7" data-td_block_id="td_uid_45_5d605380df8d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5d605380df8d7" data-td_block_id="td_uid_45_5d605380df8d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_53_5d605380ef008_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_53_5d605380ef008_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5d605380ef008_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SERVISNE" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u OSTALO" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Raspored sahrana za subotu, 24. avgust</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-239732" class="post-239732 post type-post status-publish format-standard has-post-thumbnail category-ostalo category-gradservisne tag-sahrana" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Raspored sahrana za subotu, 24. avgust</h1>
<p class="td-post-sub-title">Raspored sahrana za subotu, 24. avgust, na grobljima u Novom Saduo kojima brine JKP "Lisje".</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T16:22:32+00:00">Aug 23, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-239732">24</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raspored+sahrana+za+subotu%2C+24.+avgust&url=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg&description=Raspored+sahrana+za+subotu%2C+24.+avgust">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raspored+sahrana+za+subotu%2C+24.+avgust %0A%0A https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-696x522.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-696x522.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="groblje-lisje" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_54_5d605380f02df_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_54_5d605380f02df_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5d605380f02df_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>NOVI SAD</strong></p>
<p>Gradsko groblje <br />
9.45 &#8211; Mirjana Popović (1956) (urna)<br />
10.30 &#8211; Svetlana Jotić (1968)<br />
11.15 &#8211; Nataša Despotović (1950)<br />
12.00 &#8211; Mirjana Kiš (1937)<br />
12.45 &#8211; Mićo Nikolić (1982)</p>
<p><strong>SREMSKA KAMENICA</strong></p>
<p>Pravoslavno groblje <br />
13.00 &#8211; Goran Trajković (1968)<br />
15.00 &#8211; Helmut Nedelko (1937)</p>
<p>Katoličko groblje <br />
11.00 &#8211; Milica Dorić (1936)</p>
<p><strong>PETROVARADIN</strong></p>
<p>Novo groblje <br />
13.00 &#8211; Dobrinka Gobeljić (1936) <br />
15.00 &#8211; Stevo Kliska (1951)</p>
<p><strong>KAĆ</strong></p>
<p>Kaćko groblje <br />
13.00 &#8211; Milivoj Mandić (1958)</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_55_5d605380f0507_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_55_5d605380f0507_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5d605380f0507_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/sahrana/">SAHRANA</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raspored+sahrana+za+subotu%2C+24.+avgust&url=https%3A%2F%2Fwww.kanal9tv.com%2Fraspored-sahrana-za-subotu-24-avgust%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg&description=Raspored+sahrana+za+subotu%2C+24.+avgust">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raspored+sahrana+za+subotu%2C+24.+avgust %0A%0A https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/zahteve-maje-pavlovic-podrzao-sindikat-novinara-srbije/">Zahteve Maje Pavlović podržao Sindikat novinara Srbije</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/sastanak-opozicije-poceo-u-beogradu/">Sastanak opozicije počeo u Beogradu</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-08-23T16:22:32+00:00"><meta itemprop="dateModified" content="2019-08-23T16:22:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/raspored-sahrana-za-subotu-24-avgust/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Raspored sahrana za subotu, 24. avgust"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2015/11/slika2.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="638"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_56_5d605380f0d2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_56_5d605380f0d2a"><script>var block_td_uid_56_5d605380f0d2a = new tdBlock();
block_td_uid_56_5d605380f0d2a.id = "td_uid_56_5d605380f0d2a";
block_td_uid_56_5d605380f0d2a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_56_5d605380f0d2a_rand","td_column_number":3,"live_filter_cur_post_id":239732,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5d605380f0d2a_rand","tdc_css_class_style":"td_uid_56_5d605380f0d2a_rand_style"}';
block_td_uid_56_5d605380f0d2a.td_column_number = "3";
block_td_uid_56_5d605380f0d2a.block_type = "td_block_related_posts";
block_td_uid_56_5d605380f0d2a.post_count = "3";
block_td_uid_56_5d605380f0d2a.found_posts = "10457";
block_td_uid_56_5d605380f0d2a.header_color = "";
block_td_uid_56_5d605380f0d2a.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d605380f0d2a.max_num_pages = "3486";
tdBlocksArray.push(block_td_uid_56_5d605380f0d2a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_57_5d605380f1182" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5d605380f0d2a" href="#">POVEZANE OBJAVE</a><a id="td_uid_58_5d605380f11bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5d605380f0d2a" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_56_5d605380f0d2a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-23-8-2019/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 23.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 23.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-23-8-2019/" rel="bookmark" title="PIJAČNI BAROMETAR, 23.8.2019.">PIJAČNI BAROMETAR, 23.8.2019.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 23.8.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/08/sddefault-106-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 23.8.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-23-8-2019/" rel="bookmark" title="Vremenska i bioprognoza, 23.8.2019.">Vremenska i bioprognoza, 23.8.2019.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-pred-vikend-6/" rel="bookmark" class="td-image-wrap" title="AMSS: Pojačan saobraćaj pred vikend"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pojačan saobraćaj pred vikend" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-pred-vikend-6/" rel="bookmark" title="AMSS: Pojačan saobraćaj pred vikend">AMSS: Pojačan saobraćaj pred vikend</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5d605380f0d2a" data-td_block_id="td_uid_56_5d605380f0d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5d605380f0d2a" data-td_block_id="td_uid_56_5d605380f0d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/raspored-sahrana-za-subotu-24-avgust/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='239732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c450e6d06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="td_uid_3_5d605380f3100" class="tdc-row"><div class="vc_row td_uid_60_5d605380f313d_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_60_5d605380f313d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_5d605380f334d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5d605380f334d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_62_5d605380f3549_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_62_5d605380f3549"><div id=td_uid_62_5d605380f3549 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div></p>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.kanal9tv.com/wp-content/uploads/2018/05/awesome-beach-background-for-powerpoint.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<style>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</style>
</body>
</html>