<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Prvomajski protest u Beogradu | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Prvomajski protest u Beogradu Comments Feed" href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Novi zakon &#8211; stari problemi' href='https://www.kanal9tv.com/novi-zakon-stari-problemi/' />
<link rel='next' title='Platan kao spomenik' href='https://www.kanal9tv.com/platan-kao-spomenik/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=217754' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"3718ee4772","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/prvomajski-protest-u-beogradu/",
                                "name": "Prvomajski protest u Beogradu"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-217754 single-format-video custom-background prvomajski-protest-u-beogradu global-block-template-17 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Tuesday, May 1, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5ae84176ef0bd" class="tdc-row"><div class="vc_row td_uid_1_5ae84176ef102_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5ae84176ef102_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5ae84176ef488_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5ae84176ef63b_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5ae84176ef63b"><div id=td_uid_3_5ae84176ef63b class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5ae84176f3be2" class="tdc-row"><div class="vc_row td_uid_4_5ae84176f3c22_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5ae84176f3c22_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5ae84176f3e28_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5ae84176f4010_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5ae84176f4010">
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5ae84176f4010_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5ae84176f4010_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5ae84176f4010 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 01.05.2018."><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-356x220.jpg" alt="" title="Vremenska, agro i bioprognoza, 01.05.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 01.05.2018.">Vremenska, agro i bioprognoza, 01.05.2018.</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T11:21:40+00:00">May 1, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" class="td-image-wrap" title="Vojvodina u subotu u Nišu"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-356x220.jpg" alt="" title="Vojvodina u subotu u Nišu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" title="Vojvodina u subotu u Nišu">Vojvodina u subotu u Nišu</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T11:17:30+00:00">May 1, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" class="td-image-wrap" title="Od maja naplata parkinga u ulicama oko Socijalnog"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-356x220.jpg" alt="" title="Od maja naplata parkinga u ulicama oko Socijalnog" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" title="Od maja naplata parkinga u ulicama oko Socijalnog">Od maja naplata parkinga u ulicama oko Socijalnog</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T09:47:09+00:00">May 1, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-maj-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 01. maj"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan.jpg 650w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-559x420.jpg 559w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Na današnji dan, 01. maj" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-maj-2/" rel="bookmark" title="Na današnji dan, 01. maj">Na današnji dan, 01. maj</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" class="td-image-wrap" title="“Kometa” poklanja deci"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="“Kometa” poklanja deci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" title="“Kometa” poklanja deci">“Kometa” poklanja deci</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/platan-kao-spomenik/" rel="bookmark" class="td-image-wrap" title="Platan kao spomenik"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-147.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Platan kao spomenik" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/platan-kao-spomenik/" rel="bookmark" title="Platan kao spomenik">Platan kao spomenik</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Prvomajski protest u Beogradu"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Prvomajski protest u Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" rel="bookmark" title="Prvomajski protest u Beogradu">Prvomajski protest u Beogradu</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ae8417704bca_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5ae8417704bca"><script>var block_td_uid_7_5ae8417704bca = new tdBlock();
block_td_uid_7_5ae8417704bca.id = "td_uid_7_5ae8417704bca";
block_td_uid_7_5ae8417704bca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ae8417704bca_rand","tdc_css_class":"td_uid_7_5ae8417704bca_rand","tdc_css_class_style":"td_uid_7_5ae8417704bca_rand_style"}';
block_td_uid_7_5ae8417704bca.td_column_number = "3";
block_td_uid_7_5ae8417704bca.block_type = "td_block_mega_menu";
block_td_uid_7_5ae8417704bca.post_count = "4";
block_td_uid_7_5ae8417704bca.found_posts = "12455";
block_td_uid_7_5ae8417704bca.header_color = "";
block_td_uid_7_5ae8417704bca.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae8417704bca.max_num_pages = "3114";
tdBlocksArray.push(block_td_uid_7_5ae8417704bca);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_8_5ae8417705842" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_9_5ae84177058cb" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_10_5ae8417705961" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_11_5ae84177059de" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_12_5ae8417705a5a" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5ae8417704bca" id="td_uid_13_5ae8417705ad4" data-td_block_id="td_uid_7_5ae8417704bca" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5ae8417704bca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 01.05.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 01.05.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 01.05.2018.">Vremenska, agro i bioprognoza, 01.05.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" class="td-image-wrap" title="“Kometa” poklanja deci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Kometa” poklanja deci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" title="“Kometa” poklanja deci">“Kometa” poklanja deci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/gotovi-radovi-na-parkinzima-na-bulevaru-osloodenja/" rel="bookmark" class="td-image-wrap" title="Gotovi radovi na parkinzima na Bulevaru osloođenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-145-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-145-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gotovi radovi na parkinzima na Bulevaru osloođenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/gotovi-radovi-na-parkinzima-na-bulevaru-osloodenja/" rel="bookmark" title="Gotovi radovi na parkinzima na Bulevaru osloođenja">Gotovi radovi na parkinzima na Bulevaru osloođenja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-30-04-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 30.04.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-141-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-141-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-141-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 30.04.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-30-04-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 30.04.2018.">Vremenska, agro i bioprognoza, 30.04.2018.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ae8417704bca" data-td_block_id="td_uid_7_5ae8417704bca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ae8417704bca" data-td_block_id="td_uid_7_5ae8417704bca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ae8417712524_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5ae8417712524"><script>var block_td_uid_14_5ae8417712524 = new tdBlock();
block_td_uid_14_5ae8417712524.id = "td_uid_14_5ae8417712524";
block_td_uid_14_5ae8417712524.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ae8417712524_rand","tdc_css_class":"td_uid_14_5ae8417712524_rand","tdc_css_class_style":"td_uid_14_5ae8417712524_rand_style"}';
block_td_uid_14_5ae8417712524.td_column_number = "3";
block_td_uid_14_5ae8417712524.block_type = "td_block_mega_menu";
block_td_uid_14_5ae8417712524.post_count = "4";
block_td_uid_14_5ae8417712524.found_posts = "2135";
block_td_uid_14_5ae8417712524.header_color = "";
block_td_uid_14_5ae8417712524.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ae8417712524.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_14_5ae8417712524);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ae8417712524" id="td_uid_15_5ae8417713788" data-td_block_id="td_uid_14_5ae8417712524" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5ae8417712524" id="td_uid_16_5ae8417713810" data-td_block_id="td_uid_14_5ae8417712524" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5ae8417712524" id="td_uid_17_5ae8417713891" data-td_block_id="td_uid_14_5ae8417712524" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5ae8417712524" id="td_uid_18_5ae841771390e" data-td_block_id="td_uid_14_5ae8417712524" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5ae8417712524 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novi-zakon-stari-problemi/" rel="bookmark" class="td-image-wrap" title="Novi zakon &#8211; stari problemi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-149-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-149-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novi zakon &#8211; stari problemi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novi-zakon-stari-problemi/" rel="bookmark" title="Novi zakon &#8211; stari problemi">Novi zakon &#8211; stari problemi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deca-nezasticena-u-medijima/" rel="bookmark" class="td-image-wrap" title="Deca (ne)zaštićena u medijima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-49-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-49-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deca (ne)zaštićena u medijima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deca-nezasticena-u-medijima/" rel="bookmark" title="Deca (ne)zaštićena u medijima">Deca (ne)zaštićena u medijima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vatrogasci-se-nadaju-boljim-danima/" rel="bookmark" class="td-image-wrap" title="Vatrogasci se nadaju boljim danima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-122-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-122-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vatrogasci se nadaju boljim danima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vatrogasci-se-nadaju-boljim-danima/" rel="bookmark" title="Vatrogasci se nadaju boljim danima">Vatrogasci se nadaju boljim danima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-regresiran-prevoz-za-vise-od-dve-hiljade-studenata/" rel="bookmark" class="td-image-wrap" title="APV: Regresiran prevoz za više od dve hiljade studenata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-47-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-47-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Regresiran prevoz za više od dve hiljade studenata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-regresiran-prevoz-za-vise-od-dve-hiljade-studenata/" rel="bookmark" title="APV: Regresiran prevoz za više od dve hiljade studenata">APV: Regresiran prevoz za više od dve hiljade studenata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ae8417712524" data-td_block_id="td_uid_14_5ae8417712524"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5ae8417712524" data-td_block_id="td_uid_14_5ae8417712524"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ae841771b731_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5ae841771b731"><script>var block_td_uid_19_5ae841771b731 = new tdBlock();
block_td_uid_19_5ae841771b731.id = "td_uid_19_5ae841771b731";
block_td_uid_19_5ae841771b731.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5ae841771b731_rand","tdc_css_class":"td_uid_19_5ae841771b731_rand","tdc_css_class_style":"td_uid_19_5ae841771b731_rand_style"}';
block_td_uid_19_5ae841771b731.td_column_number = "3";
block_td_uid_19_5ae841771b731.block_type = "td_block_mega_menu";
block_td_uid_19_5ae841771b731.post_count = "4";
block_td_uid_19_5ae841771b731.found_posts = "5685";
block_td_uid_19_5ae841771b731.header_color = "";
block_td_uid_19_5ae841771b731.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ae841771b731.max_num_pages = "1422";
tdBlocksArray.push(block_td_uid_19_5ae841771b731);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ae841771b731" id="td_uid_20_5ae841771c2df" data-td_block_id="td_uid_19_5ae841771b731" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5ae841771b731" id="td_uid_21_5ae841771c35f" data-td_block_id="td_uid_19_5ae841771b731" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5ae841771b731" id="td_uid_22_5ae841771c3e0" data-td_block_id="td_uid_19_5ae841771b731" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5ae841771b731 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Prvomajski protest u Beogradu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prvomajski protest u Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" rel="bookmark" title="Prvomajski protest u Beogradu">Prvomajski protest u Beogradu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sutra-svetski-dan-bezbednosti-i-zdravlja-na-radu/" rel="bookmark" class="td-image-wrap" title="Sutra Svetski dan bezbednosti i zdravlja na radu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-135-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-135-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-135-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sutra Svetski dan bezbednosti i zdravlja na radu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sutra-svetski-dan-bezbednosti-i-zdravlja-na-radu/" rel="bookmark" title="Sutra Svetski dan bezbednosti i zdravlja na radu">Sutra Svetski dan bezbednosti i zdravlja na radu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/povecan-broj-seksualnih-napada-u-americkoj-vojsci/" rel="bookmark" class="td-image-wrap" title="Povećan broj seksualnih napada u američkoj vojsci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/amerika.sad-zastava-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/amerika.sad-zastava-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/amerika.sad-zastava-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Povećan broj seksualnih napada u američkoj vojsci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/povecan-broj-seksualnih-napada-u-americkoj-vojsci/" rel="bookmark" title="Povećan broj seksualnih napada u američkoj vojsci">Povećan broj seksualnih napada u američkoj vojsci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/d-odeljeni-zeleni-i-crni-list-za-2017-godinu/" rel="bookmark" class="td-image-wrap" title="Dodeljeni Zeleni i Crni list za 2017. godinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-46-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-46-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dodeljeni Zeleni i Crni list za 2017. godinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/d-odeljeni-zeleni-i-crni-list-za-2017-godinu/" rel="bookmark" title="Dodeljeni Zeleni i Crni list za 2017. godinu">Dodeljeni Zeleni i Crni list za 2017. godinu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ae841771b731" data-td_block_id="td_uid_19_5ae841771b731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ae841771b731" data-td_block_id="td_uid_19_5ae841771b731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5ae8417724135_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5ae8417724135"><script>var block_td_uid_23_5ae8417724135 = new tdBlock();
block_td_uid_23_5ae8417724135.id = "td_uid_23_5ae8417724135";
block_td_uid_23_5ae8417724135.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5ae8417724135_rand","tdc_css_class":"td_uid_23_5ae8417724135_rand","tdc_css_class_style":"td_uid_23_5ae8417724135_rand_style"}';
block_td_uid_23_5ae8417724135.td_column_number = "3";
block_td_uid_23_5ae8417724135.block_type = "td_block_mega_menu";
block_td_uid_23_5ae8417724135.post_count = "4";
block_td_uid_23_5ae8417724135.found_posts = "3352";
block_td_uid_23_5ae8417724135.header_color = "";
block_td_uid_23_5ae8417724135.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ae8417724135.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_23_5ae8417724135);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_24_5ae84177256c4" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_25_5ae8417725779" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_26_5ae8417725837" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_27_5ae841772592f" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_28_5ae8417725a0e" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_29_5ae8417725aca" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5ae8417724135" id="td_uid_30_5ae8417725b86" data-td_block_id="td_uid_23_5ae8417724135" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5ae8417724135 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" class="td-image-wrap" title="Vojvodina u subotu u Nišu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina u subotu u Nišu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" title="Vojvodina u subotu u Nišu">Vojvodina u subotu u Nišu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pobeda-vesnica-u-hungaroringu/" rel="bookmark" class="td-image-wrap" title="Pobeda Vesnića u Hungaroringu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-142-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-142-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-142-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobeda Vesnića u Hungaroringu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pobeda-vesnica-u-hungaroringu/" rel="bookmark" title="Pobeda Vesnića u Hungaroringu">Pobeda Vesnića u Hungaroringu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kosarkasi-vojvodine-sutra-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Košarkaši Vojvodine sutra u Beogradu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-143-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-143-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-143-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Košarkaši Vojvodine sutra u Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kosarkasi-vojvodine-sutra-u-beogradu/" rel="bookmark" title="Košarkaši Vojvodine sutra u Beogradu">Košarkaši Vojvodine sutra u Beogradu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/partizan-u-nedelju-na-karadordu/" rel="bookmark" class="td-image-wrap" title="Partizan u nedelju na &#8220;Karađorđu&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-133-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-133-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partizan u nedelju na &#8220;Karađorđu&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/partizan-u-nedelju-na-karadordu/" rel="bookmark" title="Partizan u nedelju na &#8220;Karađorđu&#8221;">Partizan u nedelju na &#8220;Karađorđu&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ae8417724135" data-td_block_id="td_uid_23_5ae8417724135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5ae8417724135" data-td_block_id="td_uid_23_5ae8417724135"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5ae841773a897_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5ae841773a897"><script>var block_td_uid_31_5ae841773a897 = new tdBlock();
block_td_uid_31_5ae841773a897.id = "td_uid_31_5ae841773a897";
block_td_uid_31_5ae841773a897.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5ae841773a897_rand","tdc_css_class":"td_uid_31_5ae841773a897_rand","tdc_css_class_style":"td_uid_31_5ae841773a897_rand_style"}';
block_td_uid_31_5ae841773a897.td_column_number = "3";
block_td_uid_31_5ae841773a897.block_type = "td_block_mega_menu";
block_td_uid_31_5ae841773a897.post_count = "4";
block_td_uid_31_5ae841773a897.found_posts = "8315";
block_td_uid_31_5ae841773a897.header_color = "";
block_td_uid_31_5ae841773a897.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ae841773a897.max_num_pages = "2079";
tdBlocksArray.push(block_td_uid_31_5ae841773a897);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_32_5ae841773b419" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_33_5ae841773b4b6" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_34_5ae841773b539" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_35_5ae841773b5b6" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_36_5ae841773b639" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_37_5ae841773b6ec" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_38_5ae841773b7a4" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_39_5ae841773b832" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5ae841773a897" id="td_uid_40_5ae841773b8b5" data-td_block_id="td_uid_31_5ae841773a897" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5ae841773a897 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 01.05.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 01.05.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 01.05.2018.">Vremenska, agro i bioprognoza, 01.05.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" class="td-image-wrap" title="Od maja naplata parkinga u ulicama oko Socijalnog"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od maja naplata parkinga u ulicama oko Socijalnog" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" title="Od maja naplata parkinga u ulicama oko Socijalnog">Od maja naplata parkinga u ulicama oko Socijalnog</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-zbog-praznika/" rel="bookmark" class="td-image-wrap" title="AMSS: Pojačan saobraćaj zbog praznika"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Pojačan saobraćaj zbog praznika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pojacan-saobracaj-zbog-praznika/" rel="bookmark" title="AMSS: Pojačan saobraćaj zbog praznika">AMSS: Pojačan saobraćaj zbog praznika</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11817/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,17 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/evro-dinar-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/evro-dinar-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/evro-dinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 118,17 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11817/" rel="bookmark" title="Evro danas 118,17 dinara">Evro danas 118,17 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ae841773a897" data-td_block_id="td_uid_31_5ae841773a897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5ae841773a897" data-td_block_id="td_uid_31_5ae841773a897"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ae8417749be3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5ae8417749be3"><script>var block_td_uid_41_5ae8417749be3 = new tdBlock();
block_td_uid_41_5ae8417749be3.id = "td_uid_41_5ae8417749be3";
block_td_uid_41_5ae8417749be3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5ae8417749be3_rand","tdc_css_class":"td_uid_41_5ae8417749be3_rand","tdc_css_class_style":"td_uid_41_5ae8417749be3_rand_style"}';
block_td_uid_41_5ae8417749be3.td_column_number = "3";
block_td_uid_41_5ae8417749be3.block_type = "td_block_mega_menu";
block_td_uid_41_5ae8417749be3.post_count = "4";
block_td_uid_41_5ae8417749be3.found_posts = "1346";
block_td_uid_41_5ae8417749be3.header_color = "";
block_td_uid_41_5ae8417749be3.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ae8417749be3.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_41_5ae8417749be3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_42_5ae841774b00d" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_43_5ae841774b0c0" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_44_5ae841774b17d" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_45_5ae841774b226" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_46_5ae841774b2db" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5ae8417749be3" id="td_uid_47_5ae841774b395" data-td_block_id="td_uid_41_5ae8417749be3" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5ae8417749be3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-04-2018-damir-zlatar-frey/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 10.04.2018. Damir Zlatar Frey"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-130-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-130-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-130-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 10.04.2018. Damir Zlatar Frey" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-04-2018-damir-zlatar-frey/" rel="bookmark" title="OTVORENI EKRAN, 10.04.2018. Damir Zlatar Frey">OTVORENI EKRAN, 10.04.2018. Damir Zlatar Frey</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-13-04-2018-obrad-tepic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 13.04.2018. Obrad Tepić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-94-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-94-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 13.04.2018. Obrad Tepić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-13-04-2018-obrad-tepic/" rel="bookmark" title="OTVORENI EKRAN, 13.04.2018. Obrad Tepić">OTVORENI EKRAN, 13.04.2018. Obrad Tepić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-06-04-2018-marko-cvetinic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 06.04.2018. Marko Cvetinić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 06.04.2018. Marko Cvetinić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-06-04-2018-marko-cvetinic/" rel="bookmark" title="OTVORENI EKRAN, 06.04.2018. Marko Cvetinić">OTVORENI EKRAN, 06.04.2018. Marko Cvetinić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-05-04-2018-demo-berisa-i-branko-kilibarda/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN,  05.04.2018. Demo Beriša i Branko Kilibarda"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-80-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-80-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN,  05.04.2018. Demo Beriša i Branko Kilibarda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-05-04-2018-demo-berisa-i-branko-kilibarda/" rel="bookmark" title="OTVORENI EKRAN,  05.04.2018. Demo Beriša i Branko Kilibarda">OTVORENI EKRAN, 05.04.2018. Demo Beriša i Branko Kilibarda</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ae8417749be3" data-td_block_id="td_uid_41_5ae8417749be3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5ae8417749be3" data-td_block_id="td_uid_41_5ae8417749be3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ae841775b670_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5ae841775b670"><script>var block_td_uid_48_5ae841775b670 = new tdBlock();
block_td_uid_48_5ae841775b670.id = "td_uid_48_5ae841775b670";
block_td_uid_48_5ae841775b670.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5ae841775b670_rand","tdc_css_class":"td_uid_48_5ae841775b670_rand","tdc_css_class_style":"td_uid_48_5ae841775b670_rand_style"}';
block_td_uid_48_5ae841775b670.td_column_number = "3";
block_td_uid_48_5ae841775b670.block_type = "td_block_mega_menu";
block_td_uid_48_5ae841775b670.post_count = "4";
block_td_uid_48_5ae841775b670.found_posts = "15827";
block_td_uid_48_5ae841775b670.header_color = "";
block_td_uid_48_5ae841775b670.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ae841775b670.max_num_pages = "3957";
tdBlocksArray.push(block_td_uid_48_5ae841775b670);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_49_5ae841775c08f" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_50_5ae841775c136" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_51_5ae841775c1e5" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_52_5ae841775c28f" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_53_5ae841775c335" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_54_5ae841775c3f3" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5ae841775b670" id="td_uid_55_5ae841775c49b" data-td_block_id="td_uid_48_5ae841775b670" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5ae841775b670 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 01.05.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 01.05.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 01.05.2018.">Vremenska, agro i bioprognoza, 01.05.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" class="td-image-wrap" title="Vojvodina u subotu u Nišu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina u subotu u Nišu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" title="Vojvodina u subotu u Nišu">Vojvodina u subotu u Nišu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" class="td-image-wrap" title="Od maja naplata parkinga u ulicama oko Socijalnog"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od maja naplata parkinga u ulicama oko Socijalnog" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" title="Od maja naplata parkinga u ulicama oko Socijalnog">Od maja naplata parkinga u ulicama oko Socijalnog</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" class="td-image-wrap" title="“Kometa” poklanja deci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Kometa” poklanja deci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" title="“Kometa” poklanja deci">“Kometa” poklanja deci</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ae841775b670" data-td_block_id="td_uid_48_5ae841775b670"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5ae841775b670" data-td_block_id="td_uid_48_5ae841775b670"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5ae841776ed30_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prvomajski protest u Beogradu</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-217754" class="post-217754 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshvesti category-flesh-zemlja category-svetzemlja category-zemlja tag-1-maj tag-ljubisav-orbovic tag-protest tag-radnici tag-sindikat post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Prvomajski protest u Beogradu</h1>
<p class="td-post-sub-title">VIDEO K9:Savez samostalnih sindikata grada Novog Sada i opština pozvao je svoje članove da i ove godine, tradicionalno, obeleže 1. Maj – Međunarodni dan rada, protestnim skupom i šetnjom u Beogradu. Prvomajski protest radnika organizuju Savez samostalnih sindikata Srbije i Udruženi granski sindikati Srbije.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-30T14:48:45+00:00">Apr 30, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-217754">46</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_57_5ae841776fb29" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prvomajski+protest+u+Beogradu&url=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/prvomajski-protest-u-beogradu/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/prvomajski-protest-u-beogradu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146.jpg&description=Prvomajski+protest+u+Beogradu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prvomajski protest u Beogradu %0A%0A https://www.kanal9tv.com/prvomajski-protest-u-beogradu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5ae841776fb29">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/uPPLwrxpiaw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5ae84177702df_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Protest u Beogradu sutra će početi počinje u 12 sati na Trgu Nikole Pašića, odakle će okupljeni, nakon obraćanja predsednika sindikalnih centrala organizatora i čitanja Prvomajskog proglasa, krenuti u protestnu šetnju do Skupštine i Vlade Srbije.</strong></p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #000080;"><strong> &#8220;Osnovnom porukom ovogodišnjeg slogana, „Da plate ustanu, a mladi ostanu“, još jednom ćemo ukazati na niske zarade i egzodus mladih, koji u potrazi za boljim životom odlaze iz zemlje, pa tako svake godine njih oko 30.000 napusti Srbiju&#8221;, saopštio je Ljubisav Orbović, predsednik SSSS.</strong></span></p></blockquote>
<p>Sindikati, kako navode, traže veće zarade za sve građane Srbije i bolju perspektivu, posebno za mlade, a na protestu će biti ponovljeni i njihovi zahtevi za bolju radno-pravnu zaštitu zaposlenih, bezbedne uslove rada, više radnih mesta, kao i bolji život za penzionere.</p>
<p>U sindikatima očekuju da će na ovogodišnjem prvomajskom skupu, kao i proteklih godina, biti najmanje 5.000 učesnika.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5ae84177704f9_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/1-maj/">1. maj</a></li><li><a href="https://www.kanal9tv.com/tag/ljubisav-orbovic/">LJUBISAV ORBOVIĆ</a></li><li><a href="https://www.kanal9tv.com/tag/protest/">PROTEST</a></li><li><a href="https://www.kanal9tv.com/tag/radnici/">RADNICI</a></li><li><a href="https://www.kanal9tv.com/tag/sindikat/">SINDIKAT</a></li></ul> </div>
 <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/prvomajski-protest-u-beogradu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5ae841777086e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prvomajski+protest+u+Beogradu&url=https%3A%2F%2Fwww.kanal9tv.com%2Fprvomajski-protest-u-beogradu%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/prvomajski-protest-u-beogradu/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/prvomajski-protest-u-beogradu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146.jpg&description=Prvomajski+protest+u+Beogradu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prvomajski protest u Beogradu %0A%0A https://www.kanal9tv.com/prvomajski-protest-u-beogradu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5ae841777086e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/novi-zakon-stari-problemi/">Novi zakon &#8211; stari problemi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/platan-kao-spomenik/">Platan kao spomenik</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-04-30T14:48:45+00:00"><meta itemprop="dateModified" content="2018-05-01T01:04:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/prvomajski-protest-u-beogradu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Prvomajski protest u Beogradu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-146.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_61_5ae8417770fab_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5ae8417770fab"><script>var block_td_uid_61_5ae8417770fab = new tdBlock();
block_td_uid_61_5ae8417770fab.id = "td_uid_61_5ae8417770fab";
block_td_uid_61_5ae8417770fab.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5ae8417770fab_rand","td_column_number":3,"live_filter_cur_post_id":217754,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5ae8417770fab_rand","tdc_css_class_style":"td_uid_61_5ae8417770fab_rand_style"}';
block_td_uid_61_5ae8417770fab.td_column_number = "3";
block_td_uid_61_5ae8417770fab.block_type = "td_block_related_posts";
block_td_uid_61_5ae8417770fab.post_count = "3";
block_td_uid_61_5ae8417770fab.found_posts = "21664";
block_td_uid_61_5ae8417770fab.header_color = "";
block_td_uid_61_5ae8417770fab.ajax_pagination_infinite_stop = "";
block_td_uid_61_5ae8417770fab.max_num_pages = "7222";
tdBlocksArray.push(block_td_uid_61_5ae8417770fab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5ae84177cf85f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5ae8417770fab" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5ae84177cf8a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5ae8417770fab" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5ae8417770fab class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 01.05.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 01.05.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-01-05-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 01.05.2018.">Vremenska, agro i bioprognoza, 01.05.2018.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" class="td-image-wrap" title="Vojvodina u subotu u Nišu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina u subotu u Nišu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sport-vojvodina-u-subotu-u-nisu/" rel="bookmark" title="Vojvodina u subotu u Nišu">Vojvodina u subotu u Nišu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" class="td-image-wrap" title="Od maja naplata parkinga u ulicama oko Socijalnog"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od maja naplata parkinga u ulicama oko Socijalnog" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-maja-naplata-parkinga-u-ulicama-oko-socijalnog/" rel="bookmark" title="Od maja naplata parkinga u ulicama oko Socijalnog">Od maja naplata parkinga u ulicama oko Socijalnog</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5ae8417770fab" data-td_block_id="td_uid_61_5ae8417770fab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5ae8417770fab" data-td_block_id="td_uid_61_5ae8417770fab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prvomajski-protest-u-beogradu/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='217754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebc571a4fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5ae84177d1084_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5ae84177d1084"><script>var block_td_uid_64_5ae84177d1084 = new tdBlock();
block_td_uid_64_5ae84177d1084.id = "td_uid_64_5ae84177d1084";
block_td_uid_64_5ae84177d1084.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_64_5ae84177d1084_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_64_5ae84177d1084_rand","tdc_css_class_style":"td_uid_64_5ae84177d1084_rand_style"}';
block_td_uid_64_5ae84177d1084.td_column_number = "1";
block_td_uid_64_5ae84177d1084.block_type = "td_block_15";
block_td_uid_64_5ae84177d1084.post_count = "4";
block_td_uid_64_5ae84177d1084.found_posts = "501";
block_td_uid_64_5ae84177d1084.header_color = "#";
block_td_uid_64_5ae84177d1084.ajax_pagination_infinite_stop = "";
block_td_uid_64_5ae84177d1084.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_64_5ae84177d1084);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5ae84177d1084 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" class="td-image-wrap" title="Autobusi JGSP (ne) kasne"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autobusi JGSP (ne) kasne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne">Autobusi JGSP (ne) kasne</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" class="td-image-wrap" title="Dužan, dužniji, prezadužen"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dužan, dužniji, prezadužen" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" title="Dužan, dužniji, prezadužen">Dužan, dužniji, prezadužen</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5ae84177d3972_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5ae84177d3972"><script>var block_td_uid_65_5ae84177d3972 = new tdBlock();
block_td_uid_65_5ae84177d3972.id = "td_uid_65_5ae84177d3972";
block_td_uid_65_5ae84177d3972.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_65_5ae84177d3972_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_65_5ae84177d3972_rand","tdc_css_class_style":"td_uid_65_5ae84177d3972_rand_style"}';
block_td_uid_65_5ae84177d3972.td_column_number = "1";
block_td_uid_65_5ae84177d3972.block_type = "td_block_15";
block_td_uid_65_5ae84177d3972.post_count = "4";
block_td_uid_65_5ae84177d3972.found_posts = "622";
block_td_uid_65_5ae84177d3972.header_color = "#";
block_td_uid_65_5ae84177d3972.ajax_pagination_infinite_stop = "";
block_td_uid_65_5ae84177d3972.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_65_5ae84177d3972);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5ae84177d3972 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/delegacija-skupstine-ap-vojvodine-u-banjaluci/" rel="bookmark" class="td-image-wrap" title="Delegacija Skupštine AP Vojvodine u Banjaluci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/Poseta-Narodnoj-skupstini-R-Srpske-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/Poseta-Narodnoj-skupstini-R-Srpske-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/Poseta-Narodnoj-skupstini-R-Srpske-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delegacija Skupštine AP Vojvodine u Banjaluci" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/delegacija-skupstine-ap-vojvodine-u-banjaluci/" rel="bookmark" title="Delegacija Skupštine AP Vojvodine u Banjaluci">Delegacija Skupštine AP Vojvodine u Banjaluci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/predsednik-hrvatskog-sabora-danas-u-beogradu/" rel="bookmark" class="td-image-wrap" title="Predsednik Hrvatskog sabora danas u Beogradu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/Skupstina_Srbije-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/Skupstina_Srbije-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/Skupstina_Srbije-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/Skupstina_Srbije-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predsednik Hrvatskog sabora danas u Beogradu" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predsednik-hrvatskog-sabora-danas-u-beogradu/" rel="bookmark" title="Predsednik Hrvatskog sabora danas u Beogradu">Predsednik Hrvatskog sabora danas u Beogradu</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/cg-pobeda-dukanovica-u-prvom-krugu-sa-538-glasova/" rel="bookmark" class="td-image-wrap" title="CG: Pobeda Đukanovića u prvom krugu sa 53,8 % glasova"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/Milo-Djukanovic-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/Milo-Djukanovic-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/Milo-Djukanovic-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/04/Milo-Djukanovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CG: Pobeda Đukanovića u prvom krugu sa 53,8 % glasova" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cg-pobeda-dukanovica-u-prvom-krugu-sa-538-glasova/" rel="bookmark" title="CG: Pobeda Đukanovića u prvom krugu sa 53,8 % glasova">CG: Pobeda Đukanovića u prvom krugu sa 53,8 % glasova</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/crnogorski-policajci-pronasli-100-kg-skanka-u-zbunju-uhapsen-albanac/" rel="bookmark" class="td-image-wrap" title="Crnogorski policajci pronašli 97 kg skanka u žbunju, uhapšen Albanac"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hapšenje-policija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hapšenje-policija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hapšenje-policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crnogorski policajci pronašli 97 kg skanka u žbunju, uhapšen Albanac" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/crnogorski-policajci-pronasli-100-kg-skanka-u-zbunju-uhapsen-albanac/" rel="bookmark" title="Crnogorski policajci pronašli 97 kg skanka u žbunju, uhapšen Albanac">Crnogorski policajci pronašli 97 kg skanka u žbunju, uhapšen Albanac</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5ae84177d5bd9_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5ae84177d604d_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5ae84177d604d"><script>var block_td_uid_68_5ae84177d604d = new tdBlock();
block_td_uid_68_5ae84177d604d.id = "td_uid_68_5ae84177d604d";
block_td_uid_68_5ae84177d604d.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_68_5ae84177d604d_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_68_5ae84177d604d_rand","tdc_css_class_style":"td_uid_68_5ae84177d604d_rand_style"}';
block_td_uid_68_5ae84177d604d.td_column_number = "1";
block_td_uid_68_5ae84177d604d.block_type = "td_block_15";
block_td_uid_68_5ae84177d604d.post_count = "4";
block_td_uid_68_5ae84177d604d.found_posts = "927";
block_td_uid_68_5ae84177d604d.header_color = "#";
block_td_uid_68_5ae84177d604d.ajax_pagination_infinite_stop = "";
block_td_uid_68_5ae84177d604d.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_68_5ae84177d604d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5ae84177d604d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" class="td-image-wrap" title="“Kometa” poklanja deci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Kometa” poklanja deci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kometa-poklanja-deci/" rel="bookmark" title="“Kometa” poklanja deci">“Kometa” poklanja deci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-27-4-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 27.4.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-136-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-136-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 27.4.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-27-4-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 27.4.2018.">PIJAČNI BAROMETAR, 27.4.2018.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/balet-pinokio-u-snp-u/" rel="bookmark" class="td-image-wrap" title="Balet &#8220;Pinokio u SNP-u"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-50-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-50-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/hqdefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balet &#8220;Pinokio u SNP-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/balet-pinokio-u-snp-u/" rel="bookmark" title="Balet &#8220;Pinokio u SNP-u">Balet &#8220;Pinokio u SNP-u</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrastanje-sa-autizmom/" rel="bookmark" class="td-image-wrap" title="Odrastanje sa autizmom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-131-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-131-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odrastanje sa autizmom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrastanje-sa-autizmom/" rel="bookmark" title="Odrastanje sa autizmom">Odrastanje sa autizmom</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5ae84177d84b5_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5ae84177d84b5"><script>var block_td_uid_69_5ae84177d84b5 = new tdBlock();
block_td_uid_69_5ae84177d84b5.id = "td_uid_69_5ae84177d84b5";
block_td_uid_69_5ae84177d84b5.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_69_5ae84177d84b5_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_69_5ae84177d84b5_rand","tdc_css_class_style":"td_uid_69_5ae84177d84b5_rand_style"}';
block_td_uid_69_5ae84177d84b5.td_column_number = "1";
block_td_uid_69_5ae84177d84b5.block_type = "td_block_slide";
block_td_uid_69_5ae84177d84b5.post_count = "5";
block_td_uid_69_5ae84177d84b5.found_posts = "238";
block_td_uid_69_5ae84177d84b5.header_color = "#";
block_td_uid_69_5ae84177d84b5.ajax_pagination_infinite_stop = "";
block_td_uid_69_5ae84177d84b5.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_69_5ae84177d84b5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5ae84177d84b5 class="td_block_inner"><div id="td_uid_70_5ae84177d9b02" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5ae84177d9b02_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_70_5ae84177d9b02_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_70_5ae84177d9b02_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div><div id="td_uid_70_5ae84177d9b02_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/deca-uzivala-u-sampionatu-izmedu-dve-vatre/" rel="bookmark" class="td-image-wrap" title="Deca uživala u šampionatu &#8220;Između dve vatre&#8221;"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-119-324x400.jpg" alt="" title="Deca uživala u šampionatu &#8220;Između dve vatre&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deca-uzivala-u-sampionatu-izmedu-dve-vatre/" rel="bookmark" title="Deca uživala u šampionatu &#8220;Između dve vatre&#8221;">Deca uživala u šampionatu &#8220;Između dve vatre&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T15:11:36+00:00">Apr 24, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/deca-uzivala-u-sampionatu-izmedu-dve-vatre/#respond">0</a></div></div></div></div><div id="td_uid_70_5ae84177d9b02_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/akademija-umetnosti-proslavila-svoj-dan/" rel="bookmark" class="td-image-wrap" title="Akademija umetnosti proslavila svoj dan"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-114-324x400.jpg" alt="" title="Akademija umetnosti proslavila svoj dan" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/akademija-umetnosti-proslavila-svoj-dan/" rel="bookmark" title="Akademija umetnosti proslavila svoj dan">Akademija umetnosti proslavila svoj dan</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-23T15:57:38+00:00">Apr 23, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/akademija-umetnosti-proslavila-svoj-dan/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5ae84177db921_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5ae84177db921"><script>var block_td_uid_71_5ae84177db921 = new tdBlock();
block_td_uid_71_5ae84177db921.id = "td_uid_71_5ae84177db921";
block_td_uid_71_5ae84177db921.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5ae84177db921_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5ae84177db921_rand","tdc_css_class_style":"td_uid_71_5ae84177db921_rand_style"}';
block_td_uid_71_5ae84177db921.td_column_number = "1";
block_td_uid_71_5ae84177db921.block_type = "td_block_15";
block_td_uid_71_5ae84177db921.post_count = "4";
block_td_uid_71_5ae84177db921.found_posts = "1451";
block_td_uid_71_5ae84177db921.header_color = "#";
block_td_uid_71_5ae84177db921.ajax_pagination_infinite_stop = "";
block_td_uid_71_5ae84177db921.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_71_5ae84177db921);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5ae84177db921 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-maj-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 01. maj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-sudnji-dan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 01. maj" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-maj-2/" rel="bookmark" title="Na današnji dan, 01. maj">Na današnji dan, 01. maj</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-30-april/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 30. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/07/sat-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/07/sat-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/07/sat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 30. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-30-april/" rel="bookmark" title="Na današnji dan, 30. april">Na današnji dan, 30. april</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-29-april/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 29. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/04/sat-sudnji-dan-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/04/sat-sudnji-dan-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/04/sat-sudnji-dan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 29. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-29-april/" rel="bookmark" title="Na današnji dan, 29. april">Na današnji dan, 29. april</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-28-april-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 28. april"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 28. april" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-28-april-2/" rel="bookmark" title="Na današnji dan, 28. april">Na današnji dan, 28. april</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5ae84177de0ec" class="tdc-row"><div class="vc_row td_uid_72_5ae84177de12c_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_72_5ae84177de12c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_73_5ae84177de2c8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5ae84177de39a_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5ae84177de39a"><div id=td_uid_74_5ae84177de39a class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<script>
    

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ae84176ef0bd .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ae84176ef0bd .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_3_5ae84176f3be2 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ae84176f3be2 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

jQuery(document).ready(function() {
    jQuery("#td_uid_70_5ae84177d9b02").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_70_5ae84177d9b02 .prevButton"),
        navNextSelector: jQuery("#td_uid_70_5ae84177d9b02 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_5_5ae84177de0ec .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5ae84177de0ec .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae84177e05ed"></textarea>
<div id="td_live_css_uid_1_5ae84177e05ed" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae84177e05ed');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae84177e05ed");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>