<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Poraz mladih hokejaša Srbije | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Poraz mladih hokejaša Srbije Comments Feed" href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Dve osobe povređene u udesima' href='https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/' />
<link rel='next' title='&#8220;Princeze&#8221; počele pripreme' href='https://www.kanal9tv.com/princeze-pocele-pripreme/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=212740' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"9fb3971c07","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/sport/",
                                "name": "SPORT"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/",
                                "name": "Poraz mladih hokejaša Srbije"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-212740 single-format-standard custom-background poraz-mladih-hokejasa-srbije global-block-template-17 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">

<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, January 12, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5a58f55803be2" class="tdc-row"><div class="vc_row td_uid_1_5a58f55803c25_rand  wpb_row td-pb-row"><div class="vc_column td_uid_2_5a58f55803dde_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5a58f55803fa2_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5a58f55803fa2"><div id=td_uid_3_5a58f55803fa2 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5a58f55803be2 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5a58f55803be2 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5a58f558086fa" class="tdc-row"><div class="vc_row td_uid_4_5a58f55808754_rand  wpb_row td-pb-row"><div class="vc_column td_uid_5_5a58f558088c9_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5a58f55808a5e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5a58f55808a5e"><div id=td_uid_6_5a58f55808a5e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jednog-smo-roda-slovenci-20-godina-postojanja/" rel="bookmark" title="Jednog smo roda Slovenci &#8211; 20 godina postojanja"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-38-356x220.jpg" alt="" title="Jednog smo roda Slovenci &#8211; 20 godina postojanja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jednog-smo-roda-slovenci-20-godina-postojanja/" rel="bookmark" title="Jednog smo roda Slovenci &#8211; 20 godina postojanja">Jednog smo roda Slovenci &#8211; 20 godina postojanja</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T18:43:44+00:00">Jan 12, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-356x220.jpg" alt="" title="&#8220;Princeze&#8221; počele pripreme" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme">&#8220;Princeze&#8221; počele pripreme</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T13:29:19+00:00">Jan 12, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" rel="bookmark" title="Poraz mladih hokejaša Srbije"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-356x220.jpg" alt="" title="Poraz mladih hokejaša Srbije" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" rel="bookmark" title="Poraz mladih hokejaša Srbije">Poraz mladih hokejaša Srbije</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T12:32:02+00:00">Jan 12, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/" rel="bookmark" title="Dve osobe povređene u udesima"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-265x198.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-265x198.png 265w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Dve osobe povređene u udesima" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/" rel="bookmark" title="Dve osobe povređene u udesima">Dve osobe povređene u udesima</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-slaba-kisa-mestimicno-otezava-saobracaj/" rel="bookmark" title="AMSS: Kiša mestimično otežava saobraćaj"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Kiša mestimično otežava saobraćaj" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-slaba-kisa-mestimicno-otezava-saobracaj/" rel="bookmark" title="AMSS: Kiša mestimično otežava saobraćaj">AMSS: Kiša mestimično otežava saobraćaj</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zemljotres-jacine-38-stepeni-rihterove-skale-potresao-nocas-hercegovinu-i-jug-hrvatske/" rel="bookmark" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zemljotres-jacine-38-stepeni-rihterove-skale-potresao-nocas-hercegovinu-i-jug-hrvatske/" rel="bookmark" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske">Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-97-puta-20/" rel="bookmark" title="Hitna pomoć intervenisala 97 puta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hitna pomoć intervenisala 97 puta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-97-puta-20/" rel="bookmark" title="Hitna pomoć intervenisala 97 puta">Hitna pomoć intervenisala 97 puta</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_3_5a58f558086fa .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5a58f558086fa .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a58f5582e8fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5a58f5582e8fe"><script>var block_td_uid_7_5a58f5582e8fe = new tdBlock();
block_td_uid_7_5a58f5582e8fe.id = "td_uid_7_5a58f5582e8fe";
block_td_uid_7_5a58f5582e8fe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_5a58f5582e8fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a58f5582e8fe_rand","tdc_css_class_style":"td_uid_7_5a58f5582e8fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a58f5582e8fe.td_column_number = "3";
block_td_uid_7_5a58f5582e8fe.block_type = "td_block_mega_menu";
block_td_uid_7_5a58f5582e8fe.post_count = "4";
block_td_uid_7_5a58f5582e8fe.found_posts = "11998";
block_td_uid_7_5a58f5582e8fe.header_color = "";
block_td_uid_7_5a58f5582e8fe.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a58f5582e8fe.max_num_pages = "3000";
tdBlocksArray.push(block_td_uid_7_5a58f5582e8fe);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_8_5a58f5585634d" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_9_5a58f558563e9" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_10_5a58f55856472" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_11_5a58f558564f6" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_12_5a58f55856574" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5a58f5582e8fe" id="td_uid_13_5a58f55856610" data-td_block_id="td_uid_7_5a58f5582e8fe" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5a58f5582e8fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/" rel="bookmark" title="Dve osobe povređene u udesima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dve osobe povređene u udesima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/" rel="bookmark" title="Dve osobe povređene u udesima">Dve osobe povređene u udesima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-12-01-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 12.01.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 12.01.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-12-01-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 12.01.2018.">Vremenska, agro i bioprognoza, 12.01.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dečja opera u Eđšegu za Novu 7.526. godinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu">Dečja opera u Eđšegu za Novu 7.526. godinu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/15-januar-dan-bliskosti-dva-naroda/" rel="bookmark" title="15. januar &#8211; dan bliskosti dva naroda"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-37-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-37-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15. januar &#8211; dan bliskosti dva naroda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/15-januar-dan-bliskosti-dva-naroda/" rel="bookmark" title="15. januar &#8211; dan bliskosti dva naroda">15. januar &#8211; dan bliskosti dva naroda</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a58f5582e8fe" data-td_block_id="td_uid_7_5a58f5582e8fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a58f5582e8fe" data-td_block_id="td_uid_7_5a58f5582e8fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a58f5587b9b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5a58f5587b9b4"><script>var block_td_uid_14_5a58f5587b9b4 = new tdBlock();
block_td_uid_14_5a58f5587b9b4.id = "td_uid_14_5a58f5587b9b4";
block_td_uid_14_5a58f5587b9b4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_5a58f5587b9b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a58f5587b9b4_rand","tdc_css_class_style":"td_uid_14_5a58f5587b9b4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a58f5587b9b4.td_column_number = "3";
block_td_uid_14_5a58f5587b9b4.block_type = "td_block_mega_menu";
block_td_uid_14_5a58f5587b9b4.post_count = "4";
block_td_uid_14_5a58f5587b9b4.found_posts = "2018";
block_td_uid_14_5a58f5587b9b4.header_color = "";
block_td_uid_14_5a58f5587b9b4.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a58f5587b9b4.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_14_5a58f5587b9b4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a58f5587b9b4" id="td_uid_15_5a58f55883839" data-td_block_id="td_uid_14_5a58f5587b9b4" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5a58f5587b9b4" id="td_uid_16_5a58f558838d7" data-td_block_id="td_uid_14_5a58f5587b9b4" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5a58f5587b9b4" id="td_uid_17_5a58f55883960" data-td_block_id="td_uid_14_5a58f5587b9b4" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5a58f5587b9b4" id="td_uid_18_5a58f558839e5" data-td_block_id="td_uid_14_5a58f5587b9b4" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5a58f5587b9b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-batrovcima-zaplenjeno-20-kg-marihuane/" rel="bookmark" title="Na Batrovcima zaplenjeno 20 kg marihuane"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-31-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-31-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na Batrovcima zaplenjeno 20 kg marihuane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-batrovcima-zaplenjeno-20-kg-marihuane/" rel="bookmark" title="Na Batrovcima zaplenjeno 20 kg marihuane">Na Batrovcima zaplenjeno 20 kg marihuane</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-horgosu-zaplenjeno-skoro-13-kg-droge/" rel="bookmark" title="Na Horgošu zaplenjeno skoro 13 kg droge"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/carina-granica-1-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/carina-granica-1-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/carina-granica-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na Horgošu zaplenjeno skoro 13 kg droge" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-horgosu-zaplenjeno-skoro-13-kg-droge/" rel="bookmark" title="Na Horgošu zaplenjeno skoro 13 kg droge">Na Horgošu zaplenjeno skoro 13 kg droge</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uhapsen-vladimir-saranovic-osumnjicen-za-ubistvo-advokata-zreleca/" rel="bookmark" title="Uhapšen Vladimir Šaranović osumnjičen za ubistvo advokata Zreleca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uhapšen Vladimir Šaranović osumnjičen za ubistvo advokata Zreleca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uhapsen-vladimir-saranovic-osumnjicen-za-ubistvo-advokata-zreleca/" rel="bookmark" title="Uhapšen Vladimir Šaranović osumnjičen za ubistvo advokata Zreleca">Uhapšen Vladimir Šaranović osumnjičen za ubistvo advokata Zreleca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/objavljeno-sest-konkursa-za-finansiranje-kapitalnih-projekata/" rel="bookmark" title="Objavljeno šest konkursa za finansiranje kapitalnih projekata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/APV-banovina-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/APV-banovina-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/APV-banovina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Objavljeno šest konkursa za finansiranje kapitalnih projekata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/objavljeno-sest-konkursa-za-finansiranje-kapitalnih-projekata/" rel="bookmark" title="Objavljeno šest konkursa za finansiranje kapitalnih projekata">Objavljeno šest konkursa za finansiranje kapitalnih projekata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a58f5587b9b4" data-td_block_id="td_uid_14_5a58f5587b9b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a58f5587b9b4" data-td_block_id="td_uid_14_5a58f5587b9b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a58f558909c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5a58f558909c6"><script>var block_td_uid_19_5a58f558909c6 = new tdBlock();
block_td_uid_19_5a58f558909c6.id = "td_uid_19_5a58f558909c6";
block_td_uid_19_5a58f558909c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5a58f558909c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a58f558909c6_rand","tdc_css_class_style":"td_uid_19_5a58f558909c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a58f558909c6.td_column_number = "3";
block_td_uid_19_5a58f558909c6.block_type = "td_block_mega_menu";
block_td_uid_19_5a58f558909c6.post_count = "4";
block_td_uid_19_5a58f558909c6.found_posts = "5580";
block_td_uid_19_5a58f558909c6.header_color = "";
block_td_uid_19_5a58f558909c6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a58f558909c6.max_num_pages = "1395";
tdBlocksArray.push(block_td_uid_19_5a58f558909c6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a58f558909c6" id="td_uid_20_5a58f558a3be7" data-td_block_id="td_uid_19_5a58f558909c6" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5a58f558909c6" id="td_uid_21_5a58f558a3c7a" data-td_block_id="td_uid_19_5a58f558909c6" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5a58f558909c6" id="td_uid_22_5a58f558a3d03" data-td_block_id="td_uid_19_5a58f558909c6" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5a58f558909c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slucaj-jelene-marjanovic-za-zatvor-je-dovoljan-jedan-dokaz/" rel="bookmark" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slucaj-jelene-marjanovic-za-zatvor-je-dovoljan-jedan-dokaz/" rel="bookmark" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz">Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prosperitet-potrosace-da-zastiti-drzava/" rel="bookmark" title="Prosperitet: Potrošače da zaštiti država"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-35-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-35-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prosperitet: Potrošače da zaštiti država" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prosperitet-potrosace-da-zastiti-drzava/" rel="bookmark" title="Prosperitet: Potrošače da zaštiti država">Prosperitet: Potrošače da zaštiti država</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/stigle-pozivnice-za-molitveni-dorucak/" rel="bookmark" title="Stigle pozivnice za molitveni doručak"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/08/bela-kuca-SAD-Vašington-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/08/bela-kuca-SAD-Vašington-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/08/bela-kuca-SAD-Vašington-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stigle pozivnice za molitveni doručak" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/stigle-pozivnice-za-molitveni-dorucak/" rel="bookmark" title="Stigle pozivnice za molitveni doručak">Stigle pozivnice za molitveni doručak</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/svinjska-kuga-se-siri-evropom/" rel="bookmark" title="Svinjska kuga se širi Evropom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/svinja-stočarstvo-farma-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/svinja-stočarstvo-farma-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/svinja-stočarstvo-farma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Svinjska kuga se širi Evropom" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/svinjska-kuga-se-siri-evropom/" rel="bookmark" title="Svinjska kuga se širi Evropom">Svinjska kuga se širi Evropom</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a58f558909c6" data-td_block_id="td_uid_19_5a58f558909c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5a58f558909c6" data-td_block_id="td_uid_19_5a58f558909c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5a58f558b34d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5a58f558b34d0"><script>var block_td_uid_23_5a58f558b34d0 = new tdBlock();
block_td_uid_23_5a58f558b34d0.id = "td_uid_23_5a58f558b34d0";
block_td_uid_23_5a58f558b34d0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_5a58f558b34d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a58f558b34d0_rand","tdc_css_class_style":"td_uid_23_5a58f558b34d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a58f558b34d0.td_column_number = "3";
block_td_uid_23_5a58f558b34d0.block_type = "td_block_mega_menu";
block_td_uid_23_5a58f558b34d0.post_count = "4";
block_td_uid_23_5a58f558b34d0.found_posts = "3189";
block_td_uid_23_5a58f558b34d0.header_color = "";
block_td_uid_23_5a58f558b34d0.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a58f558b34d0.max_num_pages = "798";
tdBlocksArray.push(block_td_uid_23_5a58f558b34d0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_24_5a58f558c0ae6" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_25_5a58f558c0b74" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_26_5a58f558c0bfd" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_27_5a58f558c0c8f" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_28_5a58f558c0d2f" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_29_5a58f558c0db3" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5a58f558b34d0" id="td_uid_30_5a58f558c0e35" data-td_block_id="td_uid_23_5a58f558b34d0" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5a58f558b34d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Princeze&#8221; počele pripreme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme">&#8220;Princeze&#8221; počele pripreme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" rel="bookmark" title="Poraz mladih hokejaša Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poraz mladih hokejaša Srbije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" rel="bookmark" title="Poraz mladih hokejaša Srbije">Poraz mladih hokejaša Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine sutra u Kragujevcu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu">Odbojkaši Vojvodine sutra u Kragujevcu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-5-kup-telepa/" rel="bookmark" title="Održan 5. Kup Telepa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan 5. Kup Telepa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-5-kup-telepa/" rel="bookmark" title="Održan 5. Kup Telepa">Održan 5. Kup Telepa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a58f558b34d0" data-td_block_id="td_uid_23_5a58f558b34d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a58f558b34d0" data-td_block_id="td_uid_23_5a58f558b34d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a58f558de5cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5a58f558de5cf"><script>var block_td_uid_31_5a58f558de5cf = new tdBlock();
block_td_uid_31_5a58f558de5cf.id = "td_uid_31_5a58f558de5cf";
block_td_uid_31_5a58f558de5cf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_5a58f558de5cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a58f558de5cf_rand","tdc_css_class_style":"td_uid_31_5a58f558de5cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a58f558de5cf.td_column_number = "3";
block_td_uid_31_5a58f558de5cf.block_type = "td_block_mega_menu";
block_td_uid_31_5a58f558de5cf.post_count = "4";
block_td_uid_31_5a58f558de5cf.found_posts = "7822";
block_td_uid_31_5a58f558de5cf.header_color = "";
block_td_uid_31_5a58f558de5cf.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a58f558de5cf.max_num_pages = "1956";
tdBlocksArray.push(block_td_uid_31_5a58f558de5cf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_32_5a58f559038a3" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_33_5a58f5590397d" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_34_5a58f55903a47" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_35_5a58f55903b0e" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_36_5a58f55903bd4" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_37_5a58f55903c9c" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_38_5a58f55903d7a" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_39_5a58f55903e3f" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5a58f558de5cf" id="td_uid_40_5a58f55903f06" data-td_block_id="td_uid_31_5a58f558de5cf" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5a58f558de5cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-slaba-kisa-mestimicno-otezava-saobracaj/" rel="bookmark" title="AMSS: Kiša mestimično otežava saobraćaj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/put-saobraćaj-vožnja-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Kiša mestimično otežava saobraćaj" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-slaba-kisa-mestimicno-otezava-saobracaj/" rel="bookmark" title="AMSS: Kiša mestimično otežava saobraćaj">AMSS: Kiša mestimično otežava saobraćaj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-97-puta-20/" rel="bookmark" title="Hitna pomoć intervenisala 97 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-768x525.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-1024x700.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-696x476.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-1068x731.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-614x420.jpg 614w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified.jpg 1285w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 97 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-97-puta-20/" rel="bookmark" title="Hitna pomoć intervenisala 97 puta">Hitna pomoć intervenisala 97 puta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-12-01-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 12.01.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 12.01.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-12-01-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 12.01.2018.">PIJAČNI BAROMETAR, 12.01.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dinar-miruje-evro-danas-11876-dinara/" rel="bookmark" title="Dinar miruje, evro danas 118,76 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/dinari-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/dinari-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/dinari-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dinar miruje, evro danas 118,76 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dinar-miruje-evro-danas-11876-dinara/" rel="bookmark" title="Dinar miruje, evro danas 118,76 dinara">Dinar miruje, evro danas 118,76 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a58f558de5cf" data-td_block_id="td_uid_31_5a58f558de5cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a58f558de5cf" data-td_block_id="td_uid_31_5a58f558de5cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a58f55923230_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5a58f55923230"><script>var block_td_uid_41_5a58f55923230 = new tdBlock();
block_td_uid_41_5a58f55923230.id = "td_uid_41_5a58f55923230";
block_td_uid_41_5a58f55923230.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_5a58f55923230_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a58f55923230_rand","tdc_css_class_style":"td_uid_41_5a58f55923230_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a58f55923230.td_column_number = "3";
block_td_uid_41_5a58f55923230.block_type = "td_block_mega_menu";
block_td_uid_41_5a58f55923230.post_count = "4";
block_td_uid_41_5a58f55923230.found_posts = "1292";
block_td_uid_41_5a58f55923230.header_color = "";
block_td_uid_41_5a58f55923230.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a58f55923230.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_41_5a58f55923230);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_42_5a58f55928768" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_43_5a58f559287f7" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_44_5a58f55928881" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_45_5a58f55928907" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_46_5a58f5592898b" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5a58f55923230" id="td_uid_47_5a58f55928a0e" data-td_block_id="td_uid_41_5a58f55923230" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5a58f55923230 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-12-2017-radomir-cirilovic/" rel="bookmark" title="OTVORENI EKRAN, 22.12.2017. Radomir Ćirilović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-128-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-128-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-128-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 22.12.2017. Radomir Ćirilović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-12-2017-radomir-cirilovic/" rel="bookmark" title="OTVORENI EKRAN, 22.12.2017. Radomir Ćirilović">OTVORENI EKRAN, 22.12.2017. Radomir Ćirilović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/retrospektiva-25-12-2017/" rel="bookmark" title="RETROSPEKTIVA, 25.12.2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-124-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-124-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA, 25.12.2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/retrospektiva-25-12-2017/" rel="bookmark" title="RETROSPEKTIVA, 25.12.2017.">RETROSPEKTIVA, 25.12.2017.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nedeljni-magazin-25-12-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 24.12.2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-123-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-123-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 24.12.2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nedeljni-magazin-25-12-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 24.12.2017.">NEDELJNI MAGAZIN, 24.12.2017.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-12-2017-biljana-bjeletic-tanja-arsic-i-vladimir-durdevic/" rel="bookmark" title="OTVORENI EKRAN, 21.12.2017. Biljana Bjeletić, Tanja Arsić i Vladimir Đurđević"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-86-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-86-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/hqdefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 21.12.2017. Biljana Bjeletić, Tanja Arsić i Vladimir Đurđević" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-12-2017-biljana-bjeletic-tanja-arsic-i-vladimir-durdevic/" rel="bookmark" title="OTVORENI EKRAN, 21.12.2017. Biljana Bjeletić, Tanja Arsić i Vladimir Đurđević">OTVORENI EKRAN, 21.12.2017. Biljana Bjeletić, Tanja Arsić i Vladimir Đurđević</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a58f55923230" data-td_block_id="td_uid_41_5a58f55923230"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a58f55923230" data-td_block_id="td_uid_41_5a58f55923230"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5a58f5593e8c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5a58f5593e8c1"><script>var block_td_uid_48_5a58f5593e8c1 = new tdBlock();
block_td_uid_48_5a58f5593e8c1.id = "td_uid_48_5a58f5593e8c1";
block_td_uid_48_5a58f5593e8c1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_5a58f5593e8c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a58f5593e8c1_rand","tdc_css_class_style":"td_uid_48_5a58f5593e8c1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5a58f5593e8c1.td_column_number = "3";
block_td_uid_48_5a58f5593e8c1.block_type = "td_block_mega_menu";
block_td_uid_48_5a58f5593e8c1.post_count = "4";
block_td_uid_48_5a58f5593e8c1.found_posts = "15138";
block_td_uid_48_5a58f5593e8c1.header_color = "";
block_td_uid_48_5a58f5593e8c1.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a58f5593e8c1.max_num_pages = "3785";
tdBlocksArray.push(block_td_uid_48_5a58f5593e8c1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_49_5a58f55982936" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_50_5a58f55982a09" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_51_5a58f55982ad2" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_52_5a58f55982b90" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_53_5a58f55982c78" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_54_5a58f55982d43" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5a58f5593e8c1" id="td_uid_55_5a58f55982e0b" data-td_block_id="td_uid_48_5a58f5593e8c1" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5a58f5593e8c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-12-01-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 12.01.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/oblak-kiša-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 12.01.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-12-01-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 12.01.2018.">Vremenska, agro i bioprognoza, 12.01.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dečja opera u Eđšegu za Novu 7.526. godinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu">Dečja opera u Eđšegu za Novu 7.526. godinu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slucaj-jelene-marjanovic-za-zatvor-je-dovoljan-jedan-dokaz/" rel="bookmark" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slucaj-jelene-marjanovic-za-zatvor-je-dovoljan-jedan-dokaz/" rel="bookmark" title="Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz">Slučaj Jelene Marjanović: Za zatvor je dovoljan jedan dokaz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine sutra u Kragujevcu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu">Odbojkaši Vojvodine sutra u Kragujevcu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a58f5593e8c1" data-td_block_id="td_uid_48_5a58f5593e8c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5a58f5593e8c1" data-td_block_id="td_uid_48_5a58f5593e8c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5a58f559a7c32_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SPORT" class="entry-crumb" href="https://www.kanal9tv.com/category/sport/">SPORT</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Poraz mladih hokejaša Srbije</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-212740" class="post-212740 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sportzemlja tag-hokej-na-ledu tag-reprezentacija tag-svetsko-prvenstvo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Poraz mladih hokejaša Srbije</h1>
<p class="td-post-sub-title">Mladi hokejaši Srbije poraženi su od Španije nakon izvođenja penala u utakmici drugog kola šampionata sveta divizije 2 grupe B.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-12T12:32:02+00:00">Jan 12, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-212740">11</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_57_5a58f559a879e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poraz+mladih+hokeja%C5%A1a+Srbije&url=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg&description=Poraz+mladih+hokeja%C5%A1a+Srbije" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poraz mladih hokejaša Srbije %0A%0A https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5a58f559a879e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg" data-caption=""><img width="683" height="410" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg 683w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-150x90.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej-300x180.jpg 300w" sizes="(max-width: 683px) 100vw, 683px" alt="" title="hokej" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5a58f559a9159_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong> Boljim izvođenjem penala Španci su savladali naše mlade hokejaše 3:2, u ledenoj dvorani &#8220;Pionir&#8221; u Beogradu. Strelci za Srbiju bili su Pejčić i Vukićević, a za Španiju Sančez i Garsija. </strong></p>
<p>U ostalim utakmicama drugog kola Hrvatska je savladala Belgiju 4:2, dok je Turska bila bolja od Meksika sa 6:4.</p>
<p>Prema rasporedu takičenja, danas je na šampionatu slobodan dan, a mečevi trećeg kola na programu su u subotu.</p>
<p>Protivnik naše selekcije biće Belgija, a meč je na programu u 20 sati. Kao i na sve dosadašnje utakmice ulaz će biti besplatan.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5a58f559a925a_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/hokej-na-ledu/">HOKEJ NA LEDU</a></li><li><a href="https://www.kanal9tv.com/tag/reprezentacija/">REPREZENTACIJA</a></li><li><a href="https://www.kanal9tv.com/tag/svetsko-prvenstvo/">SVETSKO PRVENSTVO</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5a58f559a944c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poraz+mladih+hokeja%C5%A1a+Srbije&url=https%3A%2F%2Fwww.kanal9tv.com%2Fporaz-mladih-hokejasa-srbije%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg&description=Poraz+mladih+hokeja%C5%A1a+Srbije" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poraz mladih hokejaša Srbije %0A%0A https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5a58f559a944c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/dve-osobe-povredene-u-udesima/">Dve osobe povređene u udesima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/">&#8220;Princeze&#8221; počele pripreme</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-01-12T12:32:02+00:00"><meta itemprop="dateModified" content="2018-01-12T17:35:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/poraz-mladih-hokejasa-srbije/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Poraz mladih hokejaša Srbije"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/01/hokej.jpg"><meta itemprop="width" content="683"><meta itemprop="height" content="410"></span> </footer>
</article> 
 <div class="td_block_wrap td_block_related_posts td_uid_61_5a58f559a9bf0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5a58f559a9bf0"><script>var block_td_uid_61_5a58f559a9bf0 = new tdBlock();
block_td_uid_61_5a58f559a9bf0.id = "td_uid_61_5a58f559a9bf0";
block_td_uid_61_5a58f559a9bf0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_61_5a58f559a9bf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5a58f559a9bf0_rand","tdc_css_class_style":"td_uid_61_5a58f559a9bf0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":212740,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_61_5a58f559a9bf0.td_column_number = "3";
block_td_uid_61_5a58f559a9bf0.block_type = "td_block_related_posts";
block_td_uid_61_5a58f559a9bf0.post_count = "3";
block_td_uid_61_5a58f559a9bf0.found_posts = "3181";
block_td_uid_61_5a58f559a9bf0.header_color = "";
block_td_uid_61_5a58f559a9bf0.ajax_pagination_infinite_stop = "";
block_td_uid_61_5a58f559a9bf0.max_num_pages = "1061";
tdBlocksArray.push(block_td_uid_61_5a58f559a9bf0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5a58f559b1eae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5a58f559a9bf0" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5a58f559b1ef0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5a58f559a9bf0" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5a58f559a9bf0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/lopta-fudbal-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Princeze&#8221; počele pripreme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/princeze-pocele-pripreme/" rel="bookmark" title="&#8220;Princeze&#8221; počele pripreme">&#8220;Princeze&#8221; počele pripreme</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine sutra u Kragujevcu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-sutra-u-kragujevcu-2/" rel="bookmark" title="Odbojkaši Vojvodine sutra u Kragujevcu">Odbojkaši Vojvodine sutra u Kragujevcu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-5-kup-telepa/" rel="bookmark" title="Održan 5. Kup Telepa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan 5. Kup Telepa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-5-kup-telepa/" rel="bookmark" title="Održan 5. Kup Telepa">Održan 5. Kup Telepa</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5a58f559a9bf0" data-td_block_id="td_uid_61_5a58f559a9bf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5a58f559a9bf0" data-td_block_id="td_uid_61_5a58f559a9bf0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poraz-mladih-hokejasa-srbije/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='212740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5c4cd302d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5a58f559b407c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5a58f559b407c"><script>var block_td_uid_64_5a58f559b407c = new tdBlock();
block_td_uid_64_5a58f559b407c.id = "td_uid_64_5a58f559b407c";
block_td_uid_64_5a58f559b407c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5a58f559b407c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5a58f559b407c_rand","tdc_css_class_style":"td_uid_64_5a58f559b407c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5a58f559b407c.td_column_number = "1";
block_td_uid_64_5a58f559b407c.block_type = "td_block_15";
block_td_uid_64_5a58f559b407c.post_count = "4";
block_td_uid_64_5a58f559b407c.found_posts = "495";
block_td_uid_64_5a58f559b407c.header_color = "#";
block_td_uid_64_5a58f559b407c.ajax_pagination_infinite_stop = "";
block_td_uid_64_5a58f559b407c.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_64_5a58f559b407c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5a58f559b407c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/grad-potrosaci-bahatih-trgovaca/" rel="bookmark" title="Potrošači sve obespravljeniji, trgovci sve bahatiji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potrošači sve obespravljeniji, trgovci sve bahatiji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/grad-potrosaci-bahatih-trgovaca/" rel="bookmark" title="Potrošači sve obespravljeniji, trgovci sve bahatiji">Potrošači sve obespravljeniji, trgovci sve bahatiji</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/imas-pravo-na-informaciju/" rel="bookmark" title="Imaš pravo na informaciju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imaš pravo na informaciju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/imas-pravo-na-informaciju/" rel="bookmark" title="Imaš pravo na informaciju">Imaš pravo na informaciju</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/za-jednak-tretman-lgbt-populacije-u-drustvu/" rel="bookmark" title="Za jednak tretman LGBT populacije u društvu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Za jednak tretman LGBT populacije u društvu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/za-jednak-tretman-lgbt-populacije-u-drustvu/" rel="bookmark" title="Za jednak tretman LGBT populacije u društvu">Za jednak tretman LGBT populacije u društvu</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/diploma-medicine-viza-za-odlazak/" rel="bookmark" title="Diploma medicine – viza za odlazak?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diploma medicine – viza za odlazak?" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/diploma-medicine-viza-za-odlazak/" rel="bookmark" title="Diploma medicine – viza za odlazak?">Diploma medicine – viza za odlazak?</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5a58f559b622b_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5a58f559b622b"><script>var block_td_uid_65_5a58f559b622b = new tdBlock();
block_td_uid_65_5a58f559b622b.id = "td_uid_65_5a58f559b622b";
block_td_uid_65_5a58f559b622b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5a58f559b622b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5a58f559b622b_rand","tdc_css_class_style":"td_uid_65_5a58f559b622b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5a58f559b622b.td_column_number = "1";
block_td_uid_65_5a58f559b622b.block_type = "td_block_15";
block_td_uid_65_5a58f559b622b.post_count = "4";
block_td_uid_65_5a58f559b622b.found_posts = "589";
block_td_uid_65_5a58f559b622b.header_color = "#";
block_td_uid_65_5a58f559b622b.ajax_pagination_infinite_stop = "";
block_td_uid_65_5a58f559b622b.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_65_5a58f559b622b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5a58f559b622b class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zemljotres-jacine-38-stepeni-rihterove-skale-potresao-nocas-hercegovinu-i-jug-hrvatske/" rel="bookmark" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/Zemljotres-potres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zemljotres-jacine-38-stepeni-rihterove-skale-potresao-nocas-hercegovinu-i-jug-hrvatske/" rel="bookmark" title="Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug Hrvatske">Zemljotres jačine 3,8 stepeni Rihterove skale potresao noćas Hercegovinu i jug...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zbog-slike-sa-kokardom-suspendovan-policajac-iz-donjeg-vakufa/" rel="bookmark" title="Zbog slike sa kokardom suspendovan policajac iz Donjeg Vakufa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/ZASTAVA-BIH-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/ZASTAVA-BIH-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/ZASTAVA-BIH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbog slike sa kokardom suspendovan policajac iz Donjeg Vakufa" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zbog-slike-sa-kokardom-suspendovan-policajac-iz-donjeg-vakufa/" rel="bookmark" title="Zbog slike sa kokardom suspendovan policajac iz Donjeg Vakufa">Zbog slike sa kokardom suspendovan policajac iz Donjeg Vakufa</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sveti-stefan-dan-srpske-i-krsna-slava-obelezeni-i-u-novom-sadu/" rel="bookmark" title="Sveti Stefan: Dan Srpske i krsna slava obeleženi i u Novom Sadu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sveti Stefan: Dan Srpske i krsna slava obeleženi i u Novom Sadu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sveti-stefan-dan-srpske-i-krsna-slava-obelezeni-i-u-novom-sadu/" rel="bookmark" title="Sveti Stefan: Dan Srpske i krsna slava obeleženi i u Novom Sadu">Sveti Stefan: Dan Srpske i krsna slava obeleženi i u Novom...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bih-prekinut-lanac-trgovine-oruzjem-prema-sloveniji/" rel="bookmark" title="BiH: Prekinut lanac trgovine oružjem prema Sloveniji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/pištolj-oružje-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/pištolj-oružje-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/pištolj-oružje-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BiH: Prekinut lanac trgovine oružjem prema Sloveniji" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bih-prekinut-lanac-trgovine-oruzjem-prema-sloveniji/" rel="bookmark" title="BiH: Prekinut lanac trgovine oružjem prema Sloveniji">BiH: Prekinut lanac trgovine oružjem prema Sloveniji</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5a58f559b89bc_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5a58f559b8d22_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5a58f559b8d22"><script>var block_td_uid_68_5a58f559b8d22 = new tdBlock();
block_td_uid_68_5a58f559b8d22.id = "td_uid_68_5a58f559b8d22";
block_td_uid_68_5a58f559b8d22.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_5a58f559b8d22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5a58f559b8d22_rand","tdc_css_class_style":"td_uid_68_5a58f559b8d22_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_5a58f559b8d22.td_column_number = "1";
block_td_uid_68_5a58f559b8d22.block_type = "td_block_15";
block_td_uid_68_5a58f559b8d22.post_count = "4";
block_td_uid_68_5a58f559b8d22.found_posts = "838";
block_td_uid_68_5a58f559b8d22.header_color = "#";
block_td_uid_68_5a58f559b8d22.ajax_pagination_infinite_stop = "";
block_td_uid_68_5a58f559b8d22.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_68_5a58f559b8d22);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5a58f559b8d22 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-12-01-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 12.01.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/pijaca-voće-povrće-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 12.01.2018." /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-12-01-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 12.01.2018.">PIJAČNI BAROMETAR, 12.01.2018.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/praznicni-obroci-i-u-narodnoj-kuhinji/" rel="bookmark" title="Praznični obroci i u narodnoj kuhinji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-29-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-29-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Praznični obroci i u narodnoj kuhinji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/praznicni-obroci-i-u-narodnoj-kuhinji/" rel="bookmark" title="Praznični obroci i u narodnoj kuhinji">Praznični obroci i u narodnoj kuhinji</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pomoc-porodici-przic-sa-kim/" rel="bookmark" title="Pomoć porodici Pržić sa KiM"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomoć porodici Pržić sa KiM" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pomoc-porodici-przic-sa-kim/" rel="bookmark" title="Pomoć porodici Pržić sa KiM">Pomoć porodici Pržić sa KiM</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sprecite-sirenje-epidemije/" rel="bookmark" title="Sprečite širenje epidemije!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-8-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-8-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sprečite širenje epidemije!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sprecite-sirenje-epidemije/" rel="bookmark" title="Sprečite širenje epidemije!">Sprečite širenje epidemije!</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5a58f559bed1a_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5a58f559bed1a"><script>var block_td_uid_69_5a58f559bed1a = new tdBlock();
block_td_uid_69_5a58f559bed1a.id = "td_uid_69_5a58f559bed1a";
block_td_uid_69_5a58f559bed1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5a58f559bed1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5a58f559bed1a_rand","tdc_css_class_style":"td_uid_69_5a58f559bed1a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_5a58f559bed1a.td_column_number = "1";
block_td_uid_69_5a58f559bed1a.block_type = "td_block_slide";
block_td_uid_69_5a58f559bed1a.post_count = "5";
block_td_uid_69_5a58f559bed1a.found_posts = "201";
block_td_uid_69_5a58f559bed1a.header_color = "#";
block_td_uid_69_5a58f559bed1a.ajax_pagination_infinite_stop = "";
block_td_uid_69_5a58f559bed1a.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_69_5a58f559bed1a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5a58f559bed1a class="td_block_inner"><div id="td_uid_70_5a58f559c052a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5a58f559c052a_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-36-324x400.jpg" alt="" title="Dečja opera u Eđšegu za Novu 7.526. godinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/" rel="bookmark" title="Dečja opera u Eđšegu za Novu 7.526. godinu">Dečja opera u Eđšegu za Novu 7.526. godinu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T17:20:02+00:00">Jan 11, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/decja-opera-u-edsegu-za-novu-7-526-godinu/#respond">0</a></div></div></div></div><div id="td_uid_70_5a58f559c052a_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/docek-7-526-godine-u-znaku-2021/" rel="bookmark" title="Doček 7.526. godine u znaku 2021."><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-18-324x400.jpg" alt="" title="Doček 7.526. godine u znaku 2021." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/docek-7-526-godine-u-znaku-2021/" rel="bookmark" title="Doček 7.526. godine u znaku 2021.">Doček 7.526. godine u znaku 2021.</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T14:34:46+00:00">Jan 9, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/docek-7-526-godine-u-znaku-2021/#respond">0</a></div></div></div></div><div id="td_uid_70_5a58f559c052a_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/preziveti-januar/" rel="bookmark" title="Preživeti januar!"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-19-324x400.jpg" alt="" title="Preživeti januar!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/preziveti-januar/" rel="bookmark" title="Preživeti januar!">Preživeti januar!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T12:35:30+00:00">Jan 9, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/preziveti-januar/#respond">0</a></div></div></div></div><div id="td_uid_70_5a58f559c052a_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/gde-sa-jelkom-sa-busenom/" rel="bookmark" title="Gde sa jelkom sa busenom?"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/jelka-busen-324x400.jpg" alt="" title="Gde sa jelkom sa busenom?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/gde-sa-jelkom-sa-busenom/" rel="bookmark" title="Gde sa jelkom sa busenom?">Gde sa jelkom sa busenom?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T13:38:39+00:00">Jan 8, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/gde-sa-jelkom-sa-busenom/#respond">0</a></div></div></div></div><div id="td_uid_70_5a58f559c052a_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/bozicne-cestitke-i-obicaji/" rel="bookmark" title="Božićne čestitke i običaji"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-7-324x360.jpg" alt="" title="Božićne čestitke i običaji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bozicne-cestitke-i-obicaji/" rel="bookmark" title="Božićne čestitke i običaji">Božićne čestitke i običaji</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T18:37:57+00:00">Jan 5, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/bozicne-cestitke-i-obicaji/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5a58f559c2875_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5a58f559c2875"><script>var block_td_uid_71_5a58f559c2875 = new tdBlock();
block_td_uid_71_5a58f559c2875.id = "td_uid_71_5a58f559c2875";
block_td_uid_71_5a58f559c2875.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5a58f559c2875_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5a58f559c2875_rand","tdc_css_class_style":"td_uid_71_5a58f559c2875_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5a58f559c2875.td_column_number = "1";
block_td_uid_71_5a58f559c2875.block_type = "td_block_15";
block_td_uid_71_5a58f559c2875.post_count = "4";
block_td_uid_71_5a58f559c2875.found_posts = "1430";
block_td_uid_71_5a58f559c2875.header_color = "#";
block_td_uid_71_5a58f559c2875.ajax_pagination_infinite_stop = "";
block_td_uid_71_5a58f559c2875.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_71_5a58f559c2875);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5a58f559c2875 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-12-januar-2/" rel="bookmark" title="Na današnji dan, 12. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/12/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/12/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/12/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 12. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-12-januar-2/" rel="bookmark" title="Na današnji dan, 12. januar">Na današnji dan, 12. januar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-11-januar-2/" rel="bookmark" title="Na današnji dan, 11. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 11. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-11-januar-2/" rel="bookmark" title="Na današnji dan, 11. januar">Na današnji dan, 11. januar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-10-januar/" rel="bookmark" title="Na današnji dan, 10. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 10. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-10-januar/" rel="bookmark" title="Na današnji dan, 10. januar">Na današnji dan, 10. januar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pao-sneg-u-sahari-video/" rel="bookmark" title="Pao sneg u Sahari (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sahara-pustinja-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sahara-pustinja-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sahara-pustinja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pao sneg u Sahari (VIDEO)" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pao-sneg-u-sahari-video/" rel="bookmark" title="Pao sneg u Sahari (VIDEO)">Pao sneg u Sahari (VIDEO)</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5a58f559c8cb0" class="tdc-row"><div class="vc_row td_uid_72_5a58f559c8cf3_rand  wpb_row td-pb-row"><div class="vc_column td_uid_73_5a58f559c8e37_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5a58f559c8f22_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5a58f559c8f22"><div id=td_uid_74_5a58f559c8f22 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_5_5a58f559c8cb0 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5a58f559c8cb0 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_70_5a58f559c052a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_70_5a58f559c052a .prevButton"),
        navNextSelector: jQuery("#td_uid_70_5a58f559c052a .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a58f559cae6a"></textarea>
<div id="td_live_css_uid_1_5a58f559cae6a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a58f559cae6a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a58f559cae6a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>