<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Odbojkaši Vojvodine poraženiod Spartaka | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Odbojkaši Vojvodine poraženiod Spartaka Comments Feed" href="https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vremenska, agro i bioprognoza, 05.02.2018.' href='https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/' />
<link rel='next' title='SEHA: Rukometaši Vojvodine poraženi u Skoplju' href='https://www.kanal9tv.com/seha-rukometasi-vojvodine-porazeni-u-skoplju/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=213868' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"2d88899d0a","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/",
                                "name": "Odbojkaši Vojvodine poraženiod Spartaka"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-213868 single-format-video custom-background odbojkasi-vojvodine-porazeniod-spartaka global-block-template-17 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span> 
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Monday, February 5, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5a78d70133a7b" class="tdc-row"><div class="vc_row td_uid_1_5a78d70133ac7_rand  wpb_row td-pb-row"><div class="vc_column td_uid_2_5a78d70133c64_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5a78d70133e1e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5a78d70133e1e"><div id=td_uid_3_5a78d70133e1e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5a78d70133a7b .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5a78d70133a7b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5a78d70137c67" class="tdc-row"><div class="vc_row td_uid_4_5a78d70137ca7_rand  wpb_row td-pb-row"><div class="vc_column td_uid_5_5a78d70137e2c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5a78d70137fbd_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5a78d70137fbd"><div id=td_uid_6_5a78d70137fbd class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-356x220.jpg" alt="" title="Profesionalni upravnici zgrada dogovorili cene" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene">Profesionalni upravnici zgrada dogovorili cene</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T17:15:50+00:00">Feb 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-356x220.jpg" alt="" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka">&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T16:32:59+00:00">Feb 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-356x220.jpg" alt="" title="Priznanje Stojanki Lekić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić">Priznanje Stojanki Lekić</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:30:06+00:00">Feb 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja">Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-01-2018-spomenka-lazic/" rel="bookmark" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-01-2018-spomenka-lazic/" rel="bookmark" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić">OTVORENI EKRAN, 26.01.2018. Spomenka Lazić</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ko-ce-brinuti-o-ribolovcima/" rel="bookmark" title="Ko će brinuti o ribolovcima?"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Ko će brinuti o ribolovcima?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ko-ce-brinuti-o-ribolovcima/" rel="bookmark" title="Ko će brinuti o ribolovcima?">Ko će brinuti o ribolovcima?</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deo-petra-drapsina-edukativnom-centru/" rel="bookmark" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deo-petra-drapsina-edukativnom-centru/" rel="bookmark" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru">Deo &#8220;Petra Drapšina&#8221; Edukativnom centru</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_3_5a78d70137c67 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5a78d70137c67 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a78d7013bfe2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5a78d7013bfe2"><script>var block_td_uid_7_5a78d7013bfe2 = new tdBlock();
block_td_uid_7_5a78d7013bfe2.id = "td_uid_7_5a78d7013bfe2";
block_td_uid_7_5a78d7013bfe2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_5a78d7013bfe2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a78d7013bfe2_rand","tdc_css_class_style":"td_uid_7_5a78d7013bfe2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a78d7013bfe2.td_column_number = "3";
block_td_uid_7_5a78d7013bfe2.block_type = "td_block_mega_menu";
block_td_uid_7_5a78d7013bfe2.post_count = "4";
block_td_uid_7_5a78d7013bfe2.found_posts = "12109";
block_td_uid_7_5a78d7013bfe2.header_color = "";
block_td_uid_7_5a78d7013bfe2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a78d7013bfe2.max_num_pages = "3028";
tdBlocksArray.push(block_td_uid_7_5a78d7013bfe2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_8_5a78d7013c9ba" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_9_5a78d7013ca3a" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_10_5a78d7013cac2" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_11_5a78d7013cb41" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_12_5a78d7013cbc7" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5a78d7013bfe2" id="td_uid_13_5a78d7013cc49" data-td_block_id="td_uid_7_5a78d7013bfe2" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5a78d7013bfe2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka">&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja">Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deo-petra-drapsina-edukativnom-centru/" rel="bookmark" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deo-petra-drapsina-edukativnom-centru/" rel="bookmark" title="Deo &#8220;Petra Drapšina&#8221; Edukativnom centru">Deo &#8220;Petra Drapšina&#8221; Edukativnom centru</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.02.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 05.02.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.02.2018.">Vremenska, agro i bioprognoza, 05.02.2018.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a78d7013bfe2" data-td_block_id="td_uid_7_5a78d7013bfe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a78d7013bfe2" data-td_block_id="td_uid_7_5a78d7013bfe2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a78d70149998_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5a78d70149998"><script>var block_td_uid_14_5a78d70149998 = new tdBlock();
block_td_uid_14_5a78d70149998.id = "td_uid_14_5a78d70149998";
block_td_uid_14_5a78d70149998.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_5a78d70149998_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a78d70149998_rand","tdc_css_class_style":"td_uid_14_5a78d70149998_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a78d70149998.td_column_number = "3";
block_td_uid_14_5a78d70149998.block_type = "td_block_mega_menu";
block_td_uid_14_5a78d70149998.post_count = "4";
block_td_uid_14_5a78d70149998.found_posts = "2038";
block_td_uid_14_5a78d70149998.header_color = "";
block_td_uid_14_5a78d70149998.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a78d70149998.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_14_5a78d70149998);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a78d70149998" id="td_uid_15_5a78d7014a625" data-td_block_id="td_uid_14_5a78d70149998" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5a78d70149998" id="td_uid_16_5a78d7014a6ab" data-td_block_id="td_uid_14_5a78d70149998" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5a78d70149998" id="td_uid_17_5a78d7014a734" data-td_block_id="td_uid_14_5a78d70149998" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5a78d70149998" id="td_uid_18_5a78d7014a7b8" data-td_block_id="td_uid_14_5a78d70149998" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5a78d70149998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priznanje Stojanki Lekić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić">Priznanje Stojanki Lekić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ko-ce-brinuti-o-ribolovcima/" rel="bookmark" title="Ko će brinuti o ribolovcima?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ko će brinuti o ribolovcima?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ko-ce-brinuti-o-ribolovcima/" rel="bookmark" title="Ko će brinuti o ribolovcima?">Ko će brinuti o ribolovcima?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-svetski-dan-vlaznih-podrucja/" rel="bookmark" title="Obeležen Svetski dan vlažnih područja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obeležen Svetski dan vlažnih područja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-svetski-dan-vlaznih-podrucja/" rel="bookmark" title="Obeležen Svetski dan vlažnih područja">Obeležen Svetski dan vlažnih područja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/toplo-vreme-probudilo-pcele/" rel="bookmark" title="Toplo vreme probudilo pčele"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toplo vreme probudilo pčele" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/toplo-vreme-probudilo-pcele/" rel="bookmark" title="Toplo vreme probudilo pčele">Toplo vreme probudilo pčele</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a78d70149998" data-td_block_id="td_uid_14_5a78d70149998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a78d70149998" data-td_block_id="td_uid_14_5a78d70149998"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a78d70152495_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5a78d70152495"><script>var block_td_uid_19_5a78d70152495 = new tdBlock();
block_td_uid_19_5a78d70152495.id = "td_uid_19_5a78d70152495";
block_td_uid_19_5a78d70152495.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5a78d70152495_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a78d70152495_rand","tdc_css_class_style":"td_uid_19_5a78d70152495_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a78d70152495.td_column_number = "3";
block_td_uid_19_5a78d70152495.block_type = "td_block_mega_menu";
block_td_uid_19_5a78d70152495.post_count = "4";
block_td_uid_19_5a78d70152495.found_posts = "5601";
block_td_uid_19_5a78d70152495.header_color = "";
block_td_uid_19_5a78d70152495.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a78d70152495.max_num_pages = "1401";
tdBlocksArray.push(block_td_uid_19_5a78d70152495);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a78d70152495" id="td_uid_20_5a78d7015319e" data-td_block_id="td_uid_19_5a78d70152495" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5a78d70152495" id="td_uid_21_5a78d70153225" data-td_block_id="td_uid_19_5a78d70152495" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5a78d70152495" id="td_uid_22_5a78d70153290" data-td_block_id="td_uid_19_5a78d70152495" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5a78d70152495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesionalni upravnici zgrada dogovorili cene" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene">Profesionalni upravnici zgrada dogovorili cene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/trampov-napad-na-fbi-obelodanjen-tajni-dokument/" rel="bookmark" title="Trampov napad na FBI, obelodanjen tajni dokument"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/donald-tramp-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/donald-tramp-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/donald-tramp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trampov napad na FBI, obelodanjen tajni dokument" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/trampov-napad-na-fbi-obelodanjen-tajni-dokument/" rel="bookmark" title="Trampov napad na FBI, obelodanjen tajni dokument">Trampov napad na FBI, obelodanjen tajni dokument</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/eu-se-odrice-flasirane-vode-u-korist-ekologije/" rel="bookmark" title="EU se odriče flaširane vode u korist ekologije?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU se odriče flaširane vode u korist ekologije?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/eu-se-odrice-flasirane-vode-u-korist-ekologije/" rel="bookmark" title="EU se odriče flaširane vode u korist ekologije?">EU se odriče flaširane vode u korist ekologije?</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/imunizacija-protiv-hpv-infekcije-do-kraja-godine/" rel="bookmark" title="Imunizacija protiv HPV infekcije do kraja godine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imunizacija protiv HPV infekcije do kraja godine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/imunizacija-protiv-hpv-infekcije-do-kraja-godine/" rel="bookmark" title="Imunizacija protiv HPV infekcije do kraja godine">Imunizacija protiv HPV infekcije do kraja godine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a78d70152495" data-td_block_id="td_uid_19_5a78d70152495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5a78d70152495" data-td_block_id="td_uid_19_5a78d70152495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5a78d7015937b_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5a78d7015937b"><script>var block_td_uid_23_5a78d7015937b = new tdBlock();
block_td_uid_23_5a78d7015937b.id = "td_uid_23_5a78d7015937b";
block_td_uid_23_5a78d7015937b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_5a78d7015937b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a78d7015937b_rand","tdc_css_class_style":"td_uid_23_5a78d7015937b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a78d7015937b.td_column_number = "3";
block_td_uid_23_5a78d7015937b.block_type = "td_block_mega_menu";
block_td_uid_23_5a78d7015937b.post_count = "4";
block_td_uid_23_5a78d7015937b.found_posts = "3224";
block_td_uid_23_5a78d7015937b.header_color = "";
block_td_uid_23_5a78d7015937b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a78d7015937b.max_num_pages = "806";
tdBlocksArray.push(block_td_uid_23_5a78d7015937b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_24_5a78d7015a2b2" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_25_5a78d7015a33b" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_26_5a78d7015a3c7" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_27_5a78d7015a477" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_28_5a78d7015a511" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_29_5a78d7015a595" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5a78d7015937b" id="td_uid_30_5a78d7015a617" data-td_block_id="td_uid_23_5a78d7015937b" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5a78d7015937b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/seha-rukometasi-vojvodine-porazeni-u-skoplju/" rel="bookmark" title="SEHA: Rukometaši Vojvodine poraženi u Skoplju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-21-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-21-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEHA: Rukometaši Vojvodine poraženi u Skoplju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/seha-rukometasi-vojvodine-porazeni-u-skoplju/" rel="bookmark" title="SEHA: Rukometaši Vojvodine poraženi u Skoplju">SEHA: Rukometaši Vojvodine poraženi u Skoplju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" rel="bookmark" title="Odbojkaši Vojvodine poraženiod Spartaka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine poraženiod Spartaka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" rel="bookmark" title="Odbojkaši Vojvodine poraženiod Spartaka">Odbojkaši Vojvodine poraženiod Spartaka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sutra-finale-prvenstva-vojvodine-minifudbalu/" rel="bookmark" title="Sutra finale Prvenstva Vojvodine minifudbalu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/SLIKA-ISTORIJE-PRVAKA-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/SLIKA-ISTORIJE-PRVAKA-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/SLIKA-ISTORIJE-PRVAKA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sutra finale Prvenstva Vojvodine minifudbalu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sutra-finale-prvenstva-vojvodine-minifudbalu/" rel="bookmark" title="Sutra finale Prvenstva Vojvodine minifudbalu">Sutra finale Prvenstva Vojvodine minifudbalu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nova-pojacanja-u-zfk-spartak/" rel="bookmark" title="Nova pojačanja u ŽFK Spartak"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1-615x420.jpg 615w, https://www.kanal9tv.com/wp-content/uploads/2018/02/žfk-spartak-1.jpg 1204w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova pojačanja u ŽFK Spartak" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nova-pojacanja-u-zfk-spartak/" rel="bookmark" title="Nova pojačanja u ŽFK Spartak">Nova pojačanja u ŽFK Spartak</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a78d7015937b" data-td_block_id="td_uid_23_5a78d7015937b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a78d7015937b" data-td_block_id="td_uid_23_5a78d7015937b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a78d70168918_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5a78d70168918"><script>var block_td_uid_31_5a78d70168918 = new tdBlock();
block_td_uid_31_5a78d70168918.id = "td_uid_31_5a78d70168918";
block_td_uid_31_5a78d70168918.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_5a78d70168918_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a78d70168918_rand","tdc_css_class_style":"td_uid_31_5a78d70168918_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a78d70168918.td_column_number = "3";
block_td_uid_31_5a78d70168918.block_type = "td_block_mega_menu";
block_td_uid_31_5a78d70168918.post_count = "4";
block_td_uid_31_5a78d70168918.found_posts = "7933";
block_td_uid_31_5a78d70168918.header_color = "";
block_td_uid_31_5a78d70168918.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a78d70168918.max_num_pages = "1984";
tdBlocksArray.push(block_td_uid_31_5a78d70168918);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_32_5a78d70169684" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_33_5a78d7016972d" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_34_5a78d701697eb" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_35_5a78d70169898" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_36_5a78d70169964" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_37_5a78d70169a05" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_38_5a78d70169ac6" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_39_5a78d70169b7d" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5a78d70168918" id="td_uid_40_5a78d70169c39" data-td_block_id="td_uid_31_5a78d70168918" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5a78d70168918 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.02.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 05.02.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.02.2018.">Vremenska, agro i bioprognoza, 05.02.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-oprez-zbog-poledice-2/" rel="bookmark" title="AMSS: Oprez zbog poledice"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/saobracaj-kontrola-policija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/saobracaj-kontrola-policija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/saobracaj-kontrola-policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Oprez zbog poledice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-oprez-zbog-poledice-2/" rel="bookmark" title="AMSS: Oprez zbog poledice">AMSS: Oprez zbog poledice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/popovica-moguce-bez-vode-zbog-radova-ed/" rel="bookmark" title="Popovica moguće bez vode zbog radova ED"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Popovica moguće bez vode zbog radova ED" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/popovica-moguce-bez-vode-zbog-radova-ed/" rel="bookmark" title="Popovica moguće bez vode zbog radova ED">Popovica moguće bez vode zbog radova ED</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-94-puta-13/" rel="bookmark" title="Hitna pomoć intervenisala 94 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/08/zzhmp-hitna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 94 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-94-puta-13/" rel="bookmark" title="Hitna pomoć intervenisala 94 puta">Hitna pomoć intervenisala 94 puta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a78d70168918" data-td_block_id="td_uid_31_5a78d70168918"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a78d70168918" data-td_block_id="td_uid_31_5a78d70168918"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a78d7017bdfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5a78d7017bdfe"><script>var block_td_uid_41_5a78d7017bdfe = new tdBlock();
block_td_uid_41_5a78d7017bdfe.id = "td_uid_41_5a78d7017bdfe";
block_td_uid_41_5a78d7017bdfe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_5a78d7017bdfe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a78d7017bdfe_rand","tdc_css_class_style":"td_uid_41_5a78d7017bdfe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a78d7017bdfe.td_column_number = "3";
block_td_uid_41_5a78d7017bdfe.block_type = "td_block_mega_menu";
block_td_uid_41_5a78d7017bdfe.post_count = "4";
block_td_uid_41_5a78d7017bdfe.found_posts = "1296";
block_td_uid_41_5a78d7017bdfe.header_color = "";
block_td_uid_41_5a78d7017bdfe.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a78d7017bdfe.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_41_5a78d7017bdfe);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_42_5a78d7017cab2" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_43_5a78d7017cb3a" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_44_5a78d7017cbc4" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_45_5a78d7017cc49" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_46_5a78d7017cccd" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5a78d7017bdfe" id="td_uid_47_5a78d7017cd4f" data-td_block_id="td_uid_41_5a78d7017bdfe" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5a78d7017bdfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-01-2018-spomenka-lazic/" rel="bookmark" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-01-2018-spomenka-lazic/" rel="bookmark" title="OTVORENI EKRAN, 26.01.2018. Spomenka Lazić">OTVORENI EKRAN, 26.01.2018. Spomenka Lazić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-01-2018-ostoja-simetic/" rel="bookmark" title="OTVORENI EKRAN, 14.01.2018. Ostoja Simetić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-27-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-27-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 14.01.2018. Ostoja Simetić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-14-01-2018-ostoja-simetic/" rel="bookmark" title="OTVORENI EKRAN, 14.01.2018. Ostoja Simetić">OTVORENI EKRAN, 14.01.2018. Ostoja Simetić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nedeljni-magazin-21-01-2018/" rel="bookmark" title="NEDELJNI MAGAZIN, 21.01.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-8-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-8-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 21.01.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nedeljni-magazin-21-01-2018/" rel="bookmark" title="NEDELJNI MAGAZIN, 21.01.2018.">NEDELJNI MAGAZIN, 21.01.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-16-01-2018-dr-vesna-vulekovic-i-dr-ljerka-popov/" rel="bookmark" title="OTVORENI EKRAN, 16.01.2018. dr Vesna Vuleković i dr Ljerka Popov"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-140-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-140-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-140-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 16.01.2018. dr Vesna Vuleković i dr Ljerka Popov" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-16-01-2018-dr-vesna-vulekovic-i-dr-ljerka-popov/" rel="bookmark" title="OTVORENI EKRAN, 16.01.2018. dr Vesna Vuleković i dr Ljerka Popov">OTVORENI EKRAN, 16.01.2018. dr Vesna Vuleković i dr Ljerka Popov</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a78d7017bdfe" data-td_block_id="td_uid_41_5a78d7017bdfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a78d7017bdfe" data-td_block_id="td_uid_41_5a78d7017bdfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5a78d7018979d_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5a78d7018979d"><script>var block_td_uid_48_5a78d7018979d = new tdBlock();
block_td_uid_48_5a78d7018979d.id = "td_uid_48_5a78d7018979d";
block_td_uid_48_5a78d7018979d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_5a78d7018979d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a78d7018979d_rand","tdc_css_class_style":"td_uid_48_5a78d7018979d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5a78d7018979d.td_column_number = "3";
block_td_uid_48_5a78d7018979d.block_type = "td_block_mega_menu";
block_td_uid_48_5a78d7018979d.post_count = "4";
block_td_uid_48_5a78d7018979d.found_posts = "15290";
block_td_uid_48_5a78d7018979d.header_color = "";
block_td_uid_48_5a78d7018979d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a78d7018979d.max_num_pages = "3823";
tdBlocksArray.push(block_td_uid_48_5a78d7018979d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_49_5a78d70189fb2" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_50_5a78d7018a037" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_51_5a78d7018a0c0" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_52_5a78d7018a145" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_53_5a78d7018a1e2" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_54_5a78d7018a265" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5a78d7018979d" id="td_uid_55_5a78d7018a2eb" data-td_block_id="td_uid_48_5a78d7018979d" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5a78d7018979d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesionalni upravnici zgrada dogovorili cene" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene">Profesionalni upravnici zgrada dogovorili cene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka">&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priznanje Stojanki Lekić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić">Priznanje Stojanki Lekić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/predstavljen-smart-plan-razvoja-saobracaja/" rel="bookmark" title="Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja">Predstavljen &#8220;Smart plan&#8221; razvoja saobraćaja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a78d7018979d" data-td_block_id="td_uid_48_5a78d7018979d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5a78d7018979d" data-td_block_id="td_uid_48_5a78d7018979d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div> 
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5a78d70199a8d_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Odbojkaši Vojvodine poraženiod Spartaka</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-213868" class="post-213868 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-fleshsport category-fleshvesti category-sport category-sportzemlja tag-ljig tag-odbojka tag-ok-vojvodina tag-poraz tag-superliga post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Odbojkaši Vojvodine poraženiod Spartaka</h1>
<p class="td-post-sub-title">VIDEO K9: U OŠ „Sava Kerković“ u Ljigu pred oko 150 gledalaca, odbojkaši Vojvodine poraženi su juče u meču 15. kola od Spartaka, pretposlednje ekipe na tabeli Superlige Srbije.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-05T11:01:13+00:00">Feb 5, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-213868">23</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_57_5a78d7019a7a8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Odbojka%C5%A1i+Vojvodine+pora%C5%BEeniod+Spartaka&url=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22.jpg&description=Odbojka%C5%A1i+Vojvodine+pora%C5%BEeniod+Spartaka" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Odbojkaši Vojvodine poraženiod Spartaka %0A%0A https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5a78d7019a7a8">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/vattFBjEH-Y?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5a78d7019b03b_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Odbojkaši iz Novog Sada poraženi su od domaćeg Spartaka maksimalnim rezultatom od 0:3, po setovima 25:23, 25:20, 28:26. </strong></p>
<p>Iako su u sva tri seta odigrana u Ljigu imali prilike za pobedu, crveno-beli nisu iskoristili nijednu.</p>
<p>Naredni meč koji ih očekuje je polufinale Kupa Srbije, koji odbojkaši Vojvodine igraju sutra na domaćem terenu protiv Novog Pazara.</p>
<p>Početak utakmice zakazan je za 18 časova.</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5a78d7019b0fe_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/ljig/">Ljig</a></li><li><a href="https://www.kanal9tv.com/tag/odbojka/">odbojka</a></li><li><a href="https://www.kanal9tv.com/tag/ok-vojvodina/">OK VOJVODINA</a></li><li><a href="https://www.kanal9tv.com/tag/poraz/">PORAZ</a></li><li><a href="https://www.kanal9tv.com/tag/superliga/">SUPERLIGA</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5a78d7019b382" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Odbojka%C5%A1i+Vojvodine+pora%C5%BEeniod+Spartaka&url=https%3A%2F%2Fwww.kanal9tv.com%2Fodbojkasi-vojvodine-porazeniod-spartaka%2F&via=nevchy" onclick="">
 <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22.jpg&description=Odbojka%C5%A1i+Vojvodine+pora%C5%BEeniod+Spartaka" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Odbojkaši Vojvodine poraženiod Spartaka %0A%0A https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5a78d7019b382">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-02-2018/">Vremenska, agro i bioprognoza, 05.02.2018.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/seha-rukometasi-vojvodine-porazeni-u-skoplju/">SEHA: Rukometaši Vojvodine poraženi u Skoplju</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-02-05T11:01:13+00:00"><meta itemprop="dateModified" content="2018-02-05T18:10:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/odbojkasi-vojvodine-porazeniod-spartaka/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Odbojkaši Vojvodine poraženiod Spartaka"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-22.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_61_5a78d7019bbd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5a78d7019bbd2"><script>var block_td_uid_61_5a78d7019bbd2 = new tdBlock();
block_td_uid_61_5a78d7019bbd2.id = "td_uid_61_5a78d7019bbd2";
block_td_uid_61_5a78d7019bbd2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_61_5a78d7019bbd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5a78d7019bbd2_rand","tdc_css_class_style":"td_uid_61_5a78d7019bbd2_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":213868,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_61_5a78d7019bbd2.td_column_number = "3";
block_td_uid_61_5a78d7019bbd2.block_type = "td_block_related_posts";
block_td_uid_61_5a78d7019bbd2.post_count = "3";
block_td_uid_61_5a78d7019bbd2.found_posts = "16882";
block_td_uid_61_5a78d7019bbd2.header_color = "";
block_td_uid_61_5a78d7019bbd2.ajax_pagination_infinite_stop = "";
block_td_uid_61_5a78d7019bbd2.max_num_pages = "5628";
tdBlocksArray.push(block_td_uid_61_5a78d7019bbd2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5a78d701d6552" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5a78d7019bbd2" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5a78d701d6592" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5a78d7019bbd2" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5a78d7019bbd2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesionalni upravnici zgrada dogovorili cene" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/profesionalni-upravnici-zgrada-dogovorili-cene/" rel="bookmark" title="Profesionalni upravnici zgrada dogovorili cene">Profesionalni upravnici zgrada dogovorili cene</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/efektiva-sud-jedina-zastita-od-banaka/" rel="bookmark" title="&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka">&#8220;Efektiva&#8221;: Sud jedina zaštita od banaka</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priznanje Stojanki Lekić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/priznanje-stojanki-lekic/" rel="bookmark" title="Priznanje Stojanki Lekić">Priznanje Stojanki Lekić</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5a78d7019bbd2" data-td_block_id="td_uid_61_5a78d7019bbd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5a78d7019bbd2" data-td_block_id="td_uid_61_5a78d7019bbd2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/odbojkasi-vojvodine-porazeniod-spartaka/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='213868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c008797ad5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5a78d701d7b38_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5a78d701d7b38"><script>var block_td_uid_64_5a78d701d7b38 = new tdBlock();
block_td_uid_64_5a78d701d7b38.id = "td_uid_64_5a78d701d7b38";
block_td_uid_64_5a78d701d7b38.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5a78d701d7b38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5a78d701d7b38_rand","tdc_css_class_style":"td_uid_64_5a78d701d7b38_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5a78d701d7b38.td_column_number = "1";
block_td_uid_64_5a78d701d7b38.block_type = "td_block_15";
block_td_uid_64_5a78d701d7b38.post_count = "4";
block_td_uid_64_5a78d701d7b38.found_posts = "495";
block_td_uid_64_5a78d701d7b38.header_color = "#";
block_td_uid_64_5a78d701d7b38.ajax_pagination_infinite_stop = "";
block_td_uid_64_5a78d701d7b38.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_64_5a78d701d7b38);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5a78d701d7b38 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/grad-potrosaci-bahatih-trgovaca/" rel="bookmark" title="Potrošači sve obespravljeniji, trgovci sve bahatiji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potrošači sve obespravljeniji, trgovci sve bahatiji" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/grad-potrosaci-bahatih-trgovaca/" rel="bookmark" title="Potrošači sve obespravljeniji, trgovci sve bahatiji">Potrošači sve obespravljeniji, trgovci sve bahatiji</a></h3>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/imas-pravo-na-informaciju/" rel="bookmark" title="Imaš pravo na informaciju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-109-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imaš pravo na informaciju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/imas-pravo-na-informaciju/" rel="bookmark" title="Imaš pravo na informaciju">Imaš pravo na informaciju</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/za-jednak-tretman-lgbt-populacije-u-drustvu/" rel="bookmark" title="Za jednak tretman LGBT populacije u društvu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/12/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Za jednak tretman LGBT populacije u društvu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/za-jednak-tretman-lgbt-populacije-u-drustvu/" rel="bookmark" title="Za jednak tretman LGBT populacije u društvu">Za jednak tretman LGBT populacije u društvu</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/diploma-medicine-viza-za-odlazak/" rel="bookmark" title="Diploma medicine – viza za odlazak?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/09/lekar-doktor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diploma medicine – viza za odlazak?" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/diploma-medicine-viza-za-odlazak/" rel="bookmark" title="Diploma medicine – viza za odlazak?">Diploma medicine – viza za odlazak?</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5a78d701d9e44_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5a78d701d9e44"><script>var block_td_uid_65_5a78d701d9e44 = new tdBlock();
block_td_uid_65_5a78d701d9e44.id = "td_uid_65_5a78d701d9e44";
block_td_uid_65_5a78d701d9e44.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5a78d701d9e44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5a78d701d9e44_rand","tdc_css_class_style":"td_uid_65_5a78d701d9e44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5a78d701d9e44.td_column_number = "1";
block_td_uid_65_5a78d701d9e44.block_type = "td_block_15";
block_td_uid_65_5a78d701d9e44.post_count = "4";
block_td_uid_65_5a78d701d9e44.found_posts = "597";
block_td_uid_65_5a78d701d9e44.header_color = "#";
block_td_uid_65_5a78d701d9e44.ajax_pagination_infinite_stop = "";
block_td_uid_65_5a78d701d9e44.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_65_5a78d701d9e44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5a78d701d9e44 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/autobus-sa-decom-sleteo-sa-puta-u-karlovcu/" rel="bookmark" title="Autobus sa decom sleteo sa puta u Karlovcu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/policija-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/policija-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/policija-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autobus sa decom sleteo sa puta u Karlovcu" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/autobus-sa-decom-sleteo-sa-puta-u-karlovcu/" rel="bookmark" title="Autobus sa decom sleteo sa puta u Karlovcu">Autobus sa decom sleteo sa puta u Karlovcu</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krsticevic-vucic-dobrodosao-u-hrvatsku-ali-ocekujemo-izvinjenje/" rel="bookmark" title="Krstičević: Vučić dobrodošao u Hrvatsku, ali očekujemo izvinjenje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hrvatska-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hrvatska-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hrvatska-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krstičević: Vučić dobrodošao u Hrvatsku, ali očekujemo izvinjenje" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krsticevic-vucic-dobrodosao-u-hrvatsku-ali-ocekujemo-izvinjenje/" rel="bookmark" title="Krstičević: Vučić dobrodošao u Hrvatsku, ali očekujemo izvinjenje">Krstičević: Vučić dobrodošao u Hrvatsku, ali očekujemo izvinjenje</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kolinda-pozvala-vucica-da-poseti-zagreb/" rel="bookmark" title="Kolinda pozvala Vučića da poseti Zagreb"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/Kaptol_Zagreb-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/Kaptol_Zagreb-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/Kaptol_Zagreb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kolinda pozvala Vučića da poseti Zagreb" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kolinda-pozvala-vucica-da-poseti-zagreb/" rel="bookmark" title="Kolinda pozvala Vučića da poseti Zagreb">Kolinda pozvala Vučića da poseti Zagreb</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hrvatski-drzavljanin-ubijen-tokom-lova-na-lavove/" rel="bookmark" title="Hrvatski državljanin ubijen tokom lova na lavove"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/lav-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/lav-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/lav-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hrvatski državljanin ubijen tokom lova na lavove" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hrvatski-drzavljanin-ubijen-tokom-lova-na-lavove/" rel="bookmark" title="Hrvatski državljanin ubijen tokom lova na lavove">Hrvatski državljanin ubijen tokom lova na lavove</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5a78d701dbe54_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5a78d701dc105_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5a78d701dc105"><script>var block_td_uid_68_5a78d701dc105 = new tdBlock();
block_td_uid_68_5a78d701dc105.id = "td_uid_68_5a78d701dc105";
block_td_uid_68_5a78d701dc105.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_5a78d701dc105_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5a78d701dc105_rand","tdc_css_class_style":"td_uid_68_5a78d701dc105_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_5a78d701dc105.td_column_number = "1";
block_td_uid_68_5a78d701dc105.block_type = "td_block_15";
block_td_uid_68_5a78d701dc105.post_count = "4";
block_td_uid_68_5a78d701dc105.found_posts = "861";
block_td_uid_68_5a78d701dc105.header_color = "#";
block_td_uid_68_5a78d701dc105.ajax_pagination_infinite_stop = "";
block_td_uid_68_5a78d701dc105.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_68_5a78d701dc105);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5a78d701dc105 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/toplo-vreme-probudilo-pcele/" rel="bookmark" title="Toplo vreme probudilo pčele"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toplo vreme probudilo pčele" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/toplo-vreme-probudilo-pcele/" rel="bookmark" title="Toplo vreme probudilo pčele">Toplo vreme probudilo pčele</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-02-02-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 02.02.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 02.02.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-02-02-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 02.02.2018.">PIJAČNI BAROMETAR, 02.02.2018.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/imunizacija-protiv-hpv-infekcije-do-kraja-godine/" rel="bookmark" title="Imunizacija protiv HPV infekcije do kraja godine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imunizacija protiv HPV infekcije do kraja godine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/imunizacija-protiv-hpv-infekcije-do-kraja-godine/" rel="bookmark" title="Imunizacija protiv HPV infekcije do kraja godine">Imunizacija protiv HPV infekcije do kraja godine</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kako-do-lekarske-kontrole/" rel="bookmark" title="Kako do lekarske kontrole?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kako do lekarske kontrole?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kako-do-lekarske-kontrole/" rel="bookmark" title="Kako do lekarske kontrole?">Kako do lekarske kontrole?</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5a78d701de0de_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5a78d701de0de"><script>var block_td_uid_69_5a78d701de0de = new tdBlock();
block_td_uid_69_5a78d701de0de.id = "td_uid_69_5a78d701de0de";
block_td_uid_69_5a78d701de0de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5a78d701de0de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5a78d701de0de_rand","tdc_css_class_style":"td_uid_69_5a78d701de0de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_5a78d701de0de.td_column_number = "1";
block_td_uid_69_5a78d701de0de.block_type = "td_block_slide";
block_td_uid_69_5a78d701de0de.post_count = "5";
block_td_uid_69_5a78d701de0de.found_posts = "207";
block_td_uid_69_5a78d701de0de.header_color = "#";
block_td_uid_69_5a78d701de0de.ajax_pagination_infinite_stop = "";
block_td_uid_69_5a78d701de0de.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_69_5a78d701de0de);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5a78d701de0de class="td_block_inner"><div id="td_uid_70_5a78d701df445" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5a78d701df445_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatan-kurs-engleskog-jezika-u-americkom-kutku/" rel="bookmark" title="Besplatan kurs engleskog jezika u Američkom kutku"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/hqdefault-1-324x360.jpg" alt="" title="Besplatan kurs engleskog jezika u Američkom kutku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatan-kurs-engleskog-jezika-u-americkom-kutku/" rel="bookmark" title="Besplatan kurs engleskog jezika u Američkom kutku">Besplatan kurs engleskog jezika u Američkom kutku</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T16:24:37+00:00">Feb 2, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/besplatan-kurs-engleskog-jezika-u-americkom-kutku/#respond">0</a></div></div></div></div><div id="td_uid_70_5a78d701df445_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/februarska-nagrada-dr-tihomiru-vejnovicu/" rel="bookmark" title="Februarska nagrada dr Tihomiru Vejnoviću"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-37-324x360.jpg" alt="" title="Februarska nagrada dr Tihomiru Vejnoviću" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/februarska-nagrada-dr-tihomiru-vejnovicu/" rel="bookmark" title="Februarska nagrada dr Tihomiru Vejnoviću">Februarska nagrada dr Tihomiru Vejnoviću</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-26T12:52:31+00:00">Jan 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/februarska-nagrada-dr-tihomiru-vejnovicu/#respond">0</a></div></div></div></div><div id="td_uid_70_5a78d701df445_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vracaju-sjaj-dunavskoj-lepotici/" rel="bookmark" title="Vraćaju sjaj dunavskoj lepotici"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-101-324x400.jpg" alt="" title="Vraćaju sjaj dunavskoj lepotici" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vracaju-sjaj-dunavskoj-lepotici/" rel="bookmark" title="Vraćaju sjaj dunavskoj lepotici">Vraćaju sjaj dunavskoj lepotici</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T15:07:19+00:00">Jan 23, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/vracaju-sjaj-dunavskoj-lepotici/#respond">0</a></div></div></div></div><div id="td_uid_70_5a78d701df445_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/plivanje-za-casni-krst-pobednik-aleksa-bobar/" rel="bookmark" title="Plivanje za Časni krst: Pobednik Aleksa Bobar"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hqdefault-24-324x360.jpg" alt="" title="Plivanje za Časni krst: Pobednik Aleksa Bobar" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/plivanje-za-casni-krst-pobednik-aleksa-bobar/" rel="bookmark" title="Plivanje za Časni krst: Pobednik Aleksa Bobar">Plivanje za Časni krst: Pobednik Aleksa Bobar</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T18:31:03+00:00">Jan 19, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/plivanje-za-casni-krst-pobednik-aleksa-bobar/#respond">0</a></div></div></div></div><div id="td_uid_70_5a78d701df445_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/nagrada-najboljoj-forenzicarki/" rel="bookmark" title="Nagrada najboljoj forenzičarki"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-62-324x400.jpg" alt="" title="Nagrada najboljoj forenzičarki" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nagrada-najboljoj-forenzicarki/" rel="bookmark" title="Nagrada najboljoj forenzičarki">Nagrada najboljoj forenzičarki</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T18:25:19+00:00">Jan 16, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/nagrada-najboljoj-forenzicarki/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5a78d701e1448_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5a78d701e1448"><script>var block_td_uid_71_5a78d701e1448 = new tdBlock();
block_td_uid_71_5a78d701e1448.id = "td_uid_71_5a78d701e1448";
block_td_uid_71_5a78d701e1448.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5a78d701e1448_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5a78d701e1448_rand","tdc_css_class_style":"td_uid_71_5a78d701e1448_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5a78d701e1448.td_column_number = "1";
block_td_uid_71_5a78d701e1448.block_type = "td_block_15";
block_td_uid_71_5a78d701e1448.post_count = "4";
block_td_uid_71_5a78d701e1448.found_posts = "1436";
block_td_uid_71_5a78d701e1448.header_color = "#";
block_td_uid_71_5a78d701e1448.ajax_pagination_infinite_stop = "";
block_td_uid_71_5a78d701e1448.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_71_5a78d701e1448);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5a78d701e1448 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-februar-2/" rel="bookmark" title="Na današnji dan, 05. februar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/09/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 05. februar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-februar-2/" rel="bookmark" title="Na današnji dan, 05. februar">Na današnji dan, 05. februar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-februar-2/" rel="bookmark" title="Na današnji dan, 02. februar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 02. februar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-februar-2/" rel="bookmark" title="Na današnji dan, 02. februar">Na današnji dan, 02. februar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-februar-2/" rel="bookmark" title="Na današnji dan, 01. februar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-Petrovaradin-tvrđava1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-Petrovaradin-tvrđava1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/02/sat-Petrovaradin-tvrđava1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 01. februar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-01-februar-2/" rel="bookmark" title="Na današnji dan, 01. februar">Na današnji dan, 01. februar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-31-januar-2/" rel="bookmark" title="Na današnji dan, 31. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 31. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-31-januar-2/" rel="bookmark" title="Na današnji dan, 31. januar">Na današnji dan, 31. januar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5a78d701e3a76" class="tdc-row"><div class="vc_row td_uid_72_5a78d701e3ab6_rand  wpb_row td-pb-row"><div class="vc_column td_uid_73_5a78d701e3bf3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5a78d701e3cbc_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5a78d701e3cbc"><div id=td_uid_74_5a78d701e3cbc class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_5_5a78d701e3a76 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5a78d701e3a76 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_70_5a78d701df445").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_70_5a78d701df445 .prevButton"),
        navNextSelector: jQuery("#td_uid_70_5a78d701df445 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a78d701e5bcb"></textarea>
<div id="td_live_css_uid_1_5a78d701e5bcb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a78d701e5bcb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a78d701e5bcb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>