<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="hr"> <!--<![endif]--><head><title>Novosadska toplana: Počela grejna sezona | TV KANAL 9 NOVI SAD</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-8091da5da8f89f2f0c78b3739687989b" href="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8091da5da8f89f2f0c78b3739687989b.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2020/04/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal" href="https://www.kanal9tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal komentara" href="https://www.kanal9tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Novosadska toplana: Počela grejna sezona Kanal komentara" href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.kanal9tv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanal9tv.com/wp-json/wp/v2/posts/299119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" /><link rel='shortlink' href='https://www.kanal9tv.com/?p=299119' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"2567e9d2fa","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"2567e9d2fa","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"2567e9d2fa","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":299119}; </script><link rel="amphtml" href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/?amp=1">  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.kanal9tv.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.kanal9tv.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Molimo sa\u010dekajte...";
var td_email_user_pass_incorrect="Korisni\u010dko ime ili lozinka nisu ispravni!";
var td_email_user_incorrect="Email ili korisni\u010dko ime nisu ispravni!";
var td_email_incorrect="Email neispravan!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodni (Leva strelica)";
var td_magnific_popup_translation_tNext="Slede\u0107i (Desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj sa %url% ne mo\u017ee da se u\u010dita.";
var td_magnific_popup_translation_image_tError="Fotografija #%curr% ne mo\u017ee da se u\u010dita.";
var tdBlockNonce="403bf46e89";
var tdsDateFormat=" l, F j, Y";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script>  <style>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</style> <script type="text/javascript"> var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-29064246-1']);
 _gaq.push(['_setDomainName', 'kanal9tv.com']);
 _gaq.push(['_setAllowLinker', true]);
 _gaq.push(['_trackPageview']);  (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })(); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.kanal9tv.com/",
 "name": "Naslovna"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.kanal9tv.com/category/videoteka/",
 "name": "EMISIJE"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/",
 "name": "Novosadska toplana: Počela grejna sezona" 
 }
 } 
 ]
 } </script>  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #ff0000;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #ff0000;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #ff0000;
 }
 .tdm-btn-style1 {
 background-color: #ff0000;
 }
 .tdm-btn-style2:before {
 border-color: #ff0000;
 }
 .tdm-btn-style2 {
 color: #ff0000;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #ff0000;
 -moz-box-shadow: 0 2px 16px #ff0000;
 box-shadow: 0 2px 16px #ff0000;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #ff0000;
 -moz-box-shadow: 0 4px 26px #ff0000;
 box-shadow: 0 4px 26px #ff0000;
 } </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-299119 single-format-standard td-standard-pack novosadska-toplana-pocela-grejna-sezona global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li><li id="menu-item-249556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li></ul></li><li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li></ul></li><li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul></li><li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li></ul></li><li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li></ul></li></ul></div></div></div> </div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pretraga</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Četvrtak, 23 rujna, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Пријавите се</div><div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">vaša lozinka</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Пријавите се"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Повратак изгубљене шифре</div><div class="td-login-panel-descr">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="пошаљи моју лозинку"><div class="td-login-info-text">Lozinka će vam biti poslata emailom</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2021/09/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2021/09/logo-2.png" alt="KANAL 9" title="KANAL 9" width="162" height="22" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" width="249" height="71" /> </a></div><div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "7425";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1857";
tdBlocksArray.push(block_tdi_1); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" class="td-image-wrap " title="Vremenska prognoza, 23.9.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska prognoza, 23.9.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" title="Vremenska prognoza, 23.9.2021.">Vremenska prognoza, 23.9.2021.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" class="td-image-wrap " title="Novosadska toplana: Počela grejna sezona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novosadska toplana: Počela grejna sezona" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" title="Novosadska toplana: Počela grejna sezona">Novosadska toplana: Počela grejna sezona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-primenjene-matematike/" rel="bookmark" class="td-image-wrap " title="Promocija primenjene matematike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Promocija primenjene matematike" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-105-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-primenjene-matematike/" rel="bookmark" title="Promocija primenjene matematike">Promocija primenjene matematike</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vreme-je-za-sigurnu-poljoprivredu/" rel="bookmark" class="td-image-wrap " title="&#8220;Vreme je za sigurnu poljoprivredu&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Vreme je za sigurnu poljoprivredu&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/hqdefault-11-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vreme-je-za-sigurnu-poljoprivredu/" rel="bookmark" title="&#8220;Vreme je za sigurnu poljoprivredu&#8221;">&#8220;Vreme je za sigurnu poljoprivredu&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "1842";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "461";
tdBlocksArray.push(block_tdi_8); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/7-protest-za-vodu-u-zrenjaninu/" rel="bookmark" class="td-image-wrap " title="7. protest za vodu u Zrenjaninu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7. protest za vodu u Zrenjaninu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-93-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/7-protest-za-vodu-u-zrenjaninu/" rel="bookmark" title="7. protest za vodu u Zrenjaninu">7. protest za vodu u Zrenjaninu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/100-miliona-dinara-za-poljoprivredu/" rel="bookmark" class="td-image-wrap " title="100 miliona dinara za poljoprivredu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="100 miliona dinara za poljoprivredu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-89-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/100-miliona-dinara-za-poljoprivredu/" rel="bookmark" title="100 miliona dinara za poljoprivredu">100 miliona dinara za poljoprivredu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/poljoprivreda-na-prvom-mestu/" rel="bookmark" class="td-image-wrap " title="&#8220;Poljoprivreda na prvom mestu&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Poljoprivreda na prvom mestu&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-88-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poljoprivreda-na-prvom-mestu/" rel="bookmark" title="&#8220;Poljoprivreda na prvom mestu&#8221;">&#8220;Poljoprivreda na prvom mestu&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/komemoracija-branki-jajic/" rel="bookmark" class="td-image-wrap " title="Komemoracija Branki Jajić"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Komemoracija Branki Jajić" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/sddefault-58-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/komemoracija-branki-jajic/" rel="bookmark" title="Komemoracija Branki Jajić">Komemoracija Branki Jajić</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3095";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "774";
tdBlocksArray.push(block_tdi_13); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jak-zemljotres-nocas-pogodio-hrvatsku/" rel="bookmark" class="td-image-wrap " title="Jak zemljotres noćas pogodio Hrvatsku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak zemljotres noćas pogodio Hrvatsku" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/08/Zemljotres-potres-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jak-zemljotres-nocas-pogodio-hrvatsku/" rel="bookmark" title="Jak zemljotres noćas pogodio Hrvatsku">Jak zemljotres noćas pogodio Hrvatsku</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezadovoljstvo-stavom-vrhovnog-suda/" rel="bookmark" class="td-image-wrap " title="Nezadovoljstvo stavom Vrhovnog suda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nezadovoljstvo stavom Vrhovnog suda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/hqdefault-12-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezadovoljstvo-stavom-vrhovnog-suda/" rel="bookmark" title="Nezadovoljstvo stavom Vrhovnog suda">Nezadovoljstvo stavom Vrhovnog suda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/elektronska-izlozba-o-dekartu/" rel="bookmark" class="td-image-wrap " title="Elektronska izložba o Dekartu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elektronska izložba o Dekartu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-101-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/elektronska-izlozba-o-dekartu/" rel="bookmark" title="Elektronska izložba o Dekartu">Elektronska izložba o Dekartu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/potres-jacine-59-stepeni-protresao-melburn-i-jugoistok-australije/" rel="bookmark" class="td-image-wrap " title="Potres jačine 5,9 stepeni potresao Melburn i jugoistok Australije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potres jačine 5,9 stepeni potresao Melburn i jugoistok Australije" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/08/Zemljotres-potres-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/potres-jacine-59-stepeni-protresao-melburn-i-jugoistok-australije/" rel="bookmark" title="Potres jačine 5,9 stepeni potresao Melburn i jugoistok Australije">Potres jačine 5,9 stepeni potresao Melburn i jugoistok Australije</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_17"><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "7195";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1799";
tdBlocksArray.push(block_tdi_17); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_21" data-td_block_id="tdi_17" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_22" data-td_block_id="tdi_17" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_23" data-td_block_id="tdi_17" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_24" data-td_block_id="tdi_17" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_25" data-td_block_id="tdi_17" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_26" data-td_block_id="tdi_17" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11758-dinara-51/" rel="bookmark" class="td-image-wrap " title="Evro danas 117,58 dinara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evro danas 117,58 dinara" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/dinar-evro-novac-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11758-dinara-51/" rel="bookmark" title="Evro danas 117,58 dinara">Evro danas 117,58 dinara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" class="td-image-wrap " title="Vremenska prognoza, 23.9.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska prognoza, 23.9.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" title="Vremenska prognoza, 23.9.2021.">Vremenska prognoza, 23.9.2021.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" class="td-image-wrap " title="Novosadska toplana: Počela grejna sezona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novosadska toplana: Počela grejna sezona" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" title="Novosadska toplana: Počela grejna sezona">Novosadska toplana: Počela grejna sezona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-danas-povoljniji-uslovi-za-voznju/" rel="bookmark" class="td-image-wrap " title="AMSS: Danas povoljniji uslovi za vožnju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMSS: Danas povoljniji uslovi za vožnju" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-104-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-danas-povoljniji-uslovi-za-voznju/" rel="bookmark" title="AMSS: Danas povoljniji uslovi za vožnju">AMSS: Danas povoljniji uslovi za vožnju</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_27"><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "12446";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "3112";
tdBlocksArray.push(block_tdi_27); </script> <script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_31" data-td_block_id="tdi_27" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_32" data-td_block_id="tdi_27" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_33" data-td_block_id="tdi_27" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_34" data-td_block_id="tdi_27" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" class="td-image-wrap " title="Vremenska prognoza, 23.9.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska prognoza, 23.9.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" title="Vremenska prognoza, 23.9.2021.">Vremenska prognoza, 23.9.2021.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" class="td-image-wrap " title="Novosadska toplana: Počela grejna sezona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novosadska toplana: Počela grejna sezona" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" rel="bookmark" title="Novosadska toplana: Počela grejna sezona">Novosadska toplana: Počela grejna sezona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/nezadovoljstvo-stavom-vrhovnog-suda/" rel="bookmark" class="td-image-wrap " title="Nezadovoljstvo stavom Vrhovnog suda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nezadovoljstvo stavom Vrhovnog suda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/hqdefault-12-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nezadovoljstvo-stavom-vrhovnog-suda/" rel="bookmark" title="Nezadovoljstvo stavom Vrhovnog suda">Nezadovoljstvo stavom Vrhovnog suda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/promocija-primenjene-matematike/" rel="bookmark" class="td-image-wrap " title="Promocija primenjene matematike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Promocija primenjene matematike" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/maxresdefault-105-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/promocija-primenjene-matematike/" rel="bookmark" title="Promocija primenjene matematike">Promocija primenjene matematike</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" width="249" height="71" /> <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_35 td_block_template_17 "> <style> /* custom css */
.tdi_35.td-a-rec{
 text-align: center;
 }.tdi_35 .td-element-style{
 z-index: -1;
 }.tdi_35.td-a-rec-img{
 text-align: left;
 }.tdi_35.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_35.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:728px;height:90px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width < 768 ) { 
 /* Phones */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:320px;height:50px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Novosadska toplana: Počela grejna sezona</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-299119" class="post-299119 post type-post status-publish format-standard has-post-thumbnail category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti category-ostalo category-gradservisne tag-grejanje tag-grejna-sezona tag-jkp-novosadska-toplana" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li></ul><header class="td-post-title"><h1 class="entry-title">Novosadska toplana: Počela grejna sezona</h1><p class="td-post-sub-title">U Novom Sadu danas je počelagrejna sezona i Javno komunalno preduzeće „Novosadska toplana“ Novi Sad, u skladu sa spoljašnjim uslovima i režimom rada, započela je redovnu isporuku toplotne energije za grejanje.</p><div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-23T08:28:26+01:00">ruj 23, 2021</time></span> <div class="td-post-comments"><a href="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-299119">3</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona&url=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F&via=nevchy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana.jpg&description=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona %0A%0A https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana.jpg" data-caption=""><img width="696" height="472" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-696x472.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-696x472.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-300x204.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana-619x420.jpg 619w, https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana.jpg 706w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a></div>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_36 td_block_template_17 "> <style> /* custom css */
.tdi_36.td-a-rec{
 text-align: center;
 }.tdi_36 .td-element-style{
 z-index: -1;
 }.tdi_36.td-a-rec-img{
 text-align: left;
 }.tdi_36.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_36.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width < 768 ) { 
 /* Phones */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:250px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <p><strong>Iz Toplane je saopšteno da tokom grejne sezone korisnici mogu podneti reklamacije Odseku za odnose s potrošačima na kvalitet isporuke toplotne energije za grejanje i pripremu tople potrošne vode pozivanjem broja 0800-100-021, svakog dana od 6 do 22 časa. </strong></p><p>Korisnici takođe mogu da putem SMS poruke prijave reklamaciju na kvalitet isporuke toplotne energije za grejanje i pripremu tople potrošne vode na brojeve telefona 064/81-81-580 i 064/81-81-581 svakog dana od 6 do 22 časa. U SMS poruci je potrebno navesti ime i prezime, tačnu adresu, sprat i broj stana na koji se reklamacija odnosi, kao i kratak opis reklamacije.</p><p>Iz Toplane ističu da ovi brojevi telefona služe isključivo za prijavu reklamacija putem SMS poruke te apeluju na korisnike usluga da ih ne koriste u druge svrhe.</p><p>Na početku grejne sezone, korisnici treba da obrate pažnju na ispravnost i funkcionalnost kućnih instalacija, te da se u slučaju curenja na istim obrate Novosadskoj toplani na broj telefona 4881-105, koji im je zbog hitnosti intervencije na raspolaganju 24 sata i isključivo služi za tu vrstu prijave.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_37 td_block_template_17 "> <style> /* custom css */
.tdi_37.td-a-rec{
 text-align: center;
 }.tdi_37 .td-element-style{
 z-index: -1;
 }.tdi_37.td-a-rec-img{
 text-align: left;
 }.tdi_37.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_37.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width < 768 ) { 
 /* Phones */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:250px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-9629271947846146");
 adEl.setAttribute("data-ad-slot", ""); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> </div><footer>  <div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/grejanje/">GREJANJE</a></li><li><a href="https://www.kanal9tv.com/tag/grejna-sezona/">grejna sezona</a></li><li><a href="https://www.kanal9tv.com/tag/jkp-novosadska-toplana/">JKP NOVOSADSKA TOPLANA</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona&url=https%3A%2F%2Fwww.kanal9tv.com%2Fnovosadska-toplana-pocela-grejna-sezona%2F&via=nevchy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana.jpg&description=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Novosadska+toplana%3A+Po%C4%8Dela+grejna+sezona %0A%0A https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/amss-danas-povoljniji-uslovi-za-voznju/">AMSS: Danas povoljniji uslovi za vožnju</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/jak-zemljotres-nocas-pogodio-hrvatsku/">Jak zemljotres noćas pogodio Hrvatsku</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2021-09-23T08:28:26+01:00"><meta itemprop="dateModified" content="2021-09-23T08:29:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/novosadska-toplana-pocela-grejna-sezona/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Novosadska toplana: Počela grejna sezona"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2021/09/grejanje-radijator-toplana.jpg"><meta itemprop="width" content="706"><meta itemprop="height" content="479"></span></footer></article> <div class="td_block_wrap td_block_related_posts tdi_38 td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_38"><script>var block_tdi_38 = new tdBlock();
block_tdi_38.id = "tdi_38";
block_tdi_38.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":299119,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38","tdc_css_class_style":"tdi_38_rand_style"}';
block_tdi_38.td_column_number = "3";
block_tdi_38.block_type = "td_block_related_posts";
block_tdi_38.post_count = "3";
block_tdi_38.found_posts = "19118";
block_tdi_38.header_color = "";
block_tdi_38.ajax_pagination_infinite_stop = "";
block_tdi_38.max_num_pages = "6373";
tdBlocksArray.push(block_tdi_38); </script><h4 class="td-related-title td-block-title"><a id="tdi_39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38" href="#">POVEZANE OBJAVE</a><a id="tdi_40" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_38 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11758-dinara-51/" rel="bookmark" class="td-image-wrap " title="Evro danas 117,58 dinara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evro danas 117,58 dinara" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/dinar-evro-novac-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11758-dinara-51/" rel="bookmark" title="Evro danas 117,58 dinara">Evro danas 117,58 dinara</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/betanija-rrodena-31-beba/" rel="bookmark" class="td-image-wrap " title="Betanija: Rođena 31 beba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Betanija: Rođena 31 beba" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/beba-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/betanija-rrodena-31-beba/" rel="bookmark" title="Betanija: Rođena 31 beba">Betanija: Rođena 31 beba</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" class="td-image-wrap " title="Vremenska prognoza, 23.9.2021."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska prognoza, 23.9.2021." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2021/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-prognoza-23-9-2021/" rel="bookmark" title="Vremenska prognoza, 23.9.2021.">Vremenska prognoza, 23.9.2021.</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosadska-toplana-pocela-grejna-sezona/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">молимо унесите свој коментар!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">овдје унесите своје име</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">унели сте неисправну адресу е-поште!</div><div class="td-warning-email">молимо унесите своју адресу е-поште овдје</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">сачувајте моје име, е-маил и веб сајт у овом прегледнику следећи пут када коментаришем.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='299119' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d22f7c6998" /></p><input type="hidden" id="ak_js" name="ak_js" value="231" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Ova web-stranica koristi Akismet za zaštitu protiv spama. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Saznajte kako se obrađuju podaci komentara</a>.</p></div> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> </div></div></div> </div> </div>  <div class="tdc-footer-wrap ">  <div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-249555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-249555"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li><li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li><li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_42,
 .tdi_42 .tdc-columns{
 min-height: 0;
 }.tdi_42,
 .tdi_42 .tdc-columns{
 display: block;
 }.tdi_42 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_44{
 vertical-align: baseline;
 }.tdi_44 > .wpb_wrapper,
 .tdi_44 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_44 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_44 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_44 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_45 td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_45"><div id=tdi_45 class="td_block_inner"><div class="td-big-grid-wrapper"><div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3></div><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+01:00">sij 16, 2017</time></span></div></div></div></div><div class="td-big-grid-scroll"><div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhUAAAEFAQMAAABuFIc7AAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACdJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAIORFVAABqJvmiQAAAABJRU5ErkJggg==" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" width="533" height="261" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3></div></div></div></div></div></div><div class="clearfix"></div></div></div> </div></div></div></div></p></div></div></a></li></ul></li><li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div></div>   <script defer src="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-a16079b538729c2da394f9cd4e63242d.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[299119]");
 }); </script></body></html>