<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Na današnji dan, 05. novembar | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Na današnji dan, 05. novembar Comments Feed" href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Na današnji dan, 04. novembar' href='https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/' />
<link rel='next' title='Hitna pomoć intervenisala 130 puta' href='https://www.kanal9tv.com/hitna-pomoc-intervenisala-130-puta-3/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=185707' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"d6e2a365de","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/zanimljivosti/",
                                "name": "ZANIMLJIVOSTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/",
                                "name": "Na današnji dan, 05. novembar"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-185707 single-format-standard custom-background na-danasnji-dan-05-novembar-2 global-block-template-17 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Monday, November 5, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5be02472b2a5a" class="tdc-row"><div class="vc_row td_uid_1_5be02472b2ab7_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5be02472b2ab7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5be02472b2e00_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5be02472b2fdd_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5be02472b2fdd"><div id=td_uid_3_5be02472b2fdd class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5be02472b758a" class="tdc-row"><div class="vc_row td_uid_4_5be02472b75c8_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5be02472b75c8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5be02472b77c1_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5be02472b7994_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5be02472b7994">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5be02472b7994_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5be02472b7994_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5be02472b7994 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/delovi-grada-sremskih-karlovaca-i-futog-bez-vode/" rel="bookmark" class="td-image-wrap" title="Delovi grada, Sremskih Karlovaca i Futog bez vode"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-356x220.jpg" alt="" title="Delovi grada, Sremskih Karlovaca i Futog bez vode" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/delovi-grada-sremskih-karlovaca-i-futog-bez-vode/" rel="bookmark" title="Delovi grada, Sremskih Karlovaca i Futog bez vode">Delovi grada, Sremskih Karlovaca i Futog bez vode</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T09:22:12+00:00">Nov 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzve-na-granicnim-prelazima-za-teretnjake/" rel="bookmark" class="td-image-wrap" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-356x220.jpg" alt="" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzve-na-granicnim-prelazima-za-teretnjake/" rel="bookmark" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake">AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T09:11:42+00:00">Nov 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11834-dinara-2/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,34 dinara"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-356x220.jpg" alt="" title="Evro danas 118,34 dinara" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11834-dinara-2/" rel="bookmark" title="Evro danas 118,34 dinara">Evro danas 118,34 dinara</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T09:06:07+00:00">Nov 5, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 05.11.2018."><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vremenska, agro i bioprognoza, 05.11.2018." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.11.2018.">Vremenska, agro i bioprognoza, 05.11.2018.</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-130-puta-3/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 130 puta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hitna pomoć intervenisala 130 puta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-130-puta-3/" rel="bookmark" title="Hitna pomoć intervenisala 130 puta">Hitna pomoć intervenisala 130 puta</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
 <div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 05. novembar"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Na današnji dan, 05. novembar" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" rel="bookmark" title="Na današnji dan, 05. novembar">Na današnji dan, 05. novembar</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 04. novembar"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-265x198.gif" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-265x198.gif 265w, https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-80x60.gif 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Na današnji dan, 04. novembar" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" title="Na današnji dan, 04. novembar">Na današnji dan, 04. novembar</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5be02472bb386_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5be02472bb386"><script>var block_td_uid_7_5be02472bb386 = new tdBlock();
block_td_uid_7_5be02472bb386.id = "td_uid_7_5be02472bb386";
block_td_uid_7_5be02472bb386.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5be02472bb386_rand","tdc_css_class":"td_uid_7_5be02472bb386_rand","tdc_css_class_style":"td_uid_7_5be02472bb386_rand_style"}';
block_td_uid_7_5be02472bb386.td_column_number = "3";
block_td_uid_7_5be02472bb386.block_type = "td_block_mega_menu";
block_td_uid_7_5be02472bb386.post_count = "4";
block_td_uid_7_5be02472bb386.found_posts = "13146";
block_td_uid_7_5be02472bb386.header_color = "";
block_td_uid_7_5be02472bb386.ajax_pagination_infinite_stop = "";
block_td_uid_7_5be02472bb386.max_num_pages = "3287";
tdBlocksArray.push(block_td_uid_7_5be02472bb386);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_8_5be02472bbfad" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_9_5be02472bc029" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_10_5be02472bc0ac" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_11_5be02472bc12c" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_12_5be02472bc1aa" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5be02472bb386" id="td_uid_13_5be02472bc226" data-td_block_id="td_uid_7_5be02472bb386" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5be02472bb386 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 05.11.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 05.11.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.11.2018.">Vremenska, agro i bioprognoza, 05.11.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/konferencija-o-nastavi-3k-kultura-komunikacija-kompjuteri/" rel="bookmark" class="td-image-wrap" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/konferencija-o-nastavi-3k-kultura-komunikacija-kompjuteri/" rel="bookmark" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri">Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/spomenik-porodica-na-popravci/" rel="bookmark" class="td-image-wrap" title="Spomenik &#8220;Porodica&#8221; na popravci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spomenik &#8220;Porodica&#8221; na popravci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/spomenik-porodica-na-popravci/" rel="bookmark" title="Spomenik &#8220;Porodica&#8221; na popravci">Spomenik &#8220;Porodica&#8221; na popravci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/docekali-penzije-vece-od-novembra/" rel="bookmark" class="td-image-wrap" title="Dočekali: Penzije veće od novembra"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dočekali: Penzije veće od novembra" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/docekali-penzije-vece-od-novembra/" rel="bookmark" title="Dočekali: Penzije veće od novembra">Dočekali: Penzije veće od novembra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5be02472bb386" data-td_block_id="td_uid_7_5be02472bb386"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5be02472bb386" data-td_block_id="td_uid_7_5be02472bb386"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5be02472c7b33_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5be02472c7b33"><script>var block_td_uid_14_5be02472c7b33 = new tdBlock();
block_td_uid_14_5be02472c7b33.id = "td_uid_14_5be02472c7b33";
block_td_uid_14_5be02472c7b33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5be02472c7b33_rand","tdc_css_class":"td_uid_14_5be02472c7b33_rand","tdc_css_class_style":"td_uid_14_5be02472c7b33_rand_style"}';
block_td_uid_14_5be02472c7b33.td_column_number = "3";
block_td_uid_14_5be02472c7b33.block_type = "td_block_mega_menu";
block_td_uid_14_5be02472c7b33.post_count = "4";
block_td_uid_14_5be02472c7b33.found_posts = "2436";
block_td_uid_14_5be02472c7b33.header_color = "";
block_td_uid_14_5be02472c7b33.ajax_pagination_infinite_stop = "";
block_td_uid_14_5be02472c7b33.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_14_5be02472c7b33);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5be02472c7b33" id="td_uid_15_5be02472c89fd" data-td_block_id="td_uid_14_5be02472c7b33" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5be02472c7b33" id="td_uid_16_5be02472c8a91" data-td_block_id="td_uid_14_5be02472c7b33" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5be02472c7b33" id="td_uid_17_5be02472c8b4c" data-td_block_id="td_uid_14_5be02472c7b33" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5be02472c7b33" id="td_uid_18_5be02472c8bd2" data-td_block_id="td_uid_14_5be02472c7b33" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5be02472c7b33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/30-ugovora-za-kuce-na-selu/" rel="bookmark" class="td-image-wrap" title="30 ugovora za kuće na selu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30 ugovora za kuće na selu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/30-ugovora-za-kuce-na-selu/" rel="bookmark" title="30 ugovora za kuće na selu">30 ugovora za kuće na selu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezeno-100-godina-srpskog-narodnog-odbora-u-velikom-beckereku/" rel="bookmark" class="td-image-wrap" title="Obeleženo 100 godina Srpskog narodnog odbora u Velikom Bečkereku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obeleženo 100 godina Srpskog narodnog odbora u Velikom Bečkereku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezeno-100-godina-srpskog-narodnog-odbora-u-velikom-beckereku/" rel="bookmark" title="Obeleženo 100 godina Srpskog narodnog odbora u Velikom Bečkereku">Obeleženo 100 godina Srpskog narodnog odbora u Velikom Bečkereku</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uruceni-sertifikati-letnje-strucne-prakse-tehnickog-fakulteta-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Uručeni sertifikati Letnje stručne prakse Tehničkog fakulteta u Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/hqdefault-38-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/hqdefault-38-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/hqdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uručeni sertifikati Letnje stručne prakse Tehničkog fakulteta u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uruceni-sertifikati-letnje-strucne-prakse-tehnickog-fakulteta-u-zrenjaninu/" rel="bookmark" title="Uručeni sertifikati Letnje stručne prakse Tehničkog fakulteta u Zrenjaninu">Uručeni sertifikati Letnje stručne prakse Tehničkog fakulteta u Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uhvaceni-maloletni-vandali-u-backom-petrovom-selu/" rel="bookmark" class="td-image-wrap" title="Uhvaćeni maloletni vandali u Bačkom Petrovom Selu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uhvaćeni maloletni vandali u Bačkom Petrovom Selu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uhvaceni-maloletni-vandali-u-backom-petrovom-selu/" rel="bookmark" title="Uhvaćeni maloletni vandali u Bačkom Petrovom Selu">Uhvaćeni maloletni vandali u Bačkom Petrovom Selu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5be02472c7b33" data-td_block_id="td_uid_14_5be02472c7b33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5be02472c7b33" data-td_block_id="td_uid_14_5be02472c7b33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5be02472d1a6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5be02472d1a6a"><script>var block_td_uid_19_5be02472d1a6a = new tdBlock();
block_td_uid_19_5be02472d1a6a.id = "td_uid_19_5be02472d1a6a";
block_td_uid_19_5be02472d1a6a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5be02472d1a6a_rand","tdc_css_class":"td_uid_19_5be02472d1a6a_rand","tdc_css_class_style":"td_uid_19_5be02472d1a6a_rand_style"}';
block_td_uid_19_5be02472d1a6a.td_column_number = "3";
block_td_uid_19_5be02472d1a6a.block_type = "td_block_mega_menu";
block_td_uid_19_5be02472d1a6a.post_count = "4";
block_td_uid_19_5be02472d1a6a.found_posts = "5885";
block_td_uid_19_5be02472d1a6a.header_color = "";
block_td_uid_19_5be02472d1a6a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5be02472d1a6a.max_num_pages = "1472";
tdBlocksArray.push(block_td_uid_19_5be02472d1a6a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5be02472d1a6a" id="td_uid_20_5be02472d25e1" data-td_block_id="td_uid_19_5be02472d1a6a" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5be02472d1a6a" id="td_uid_21_5be02472d2635" data-td_block_id="td_uid_19_5be02472d1a6a" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5be02472d1a6a" id="td_uid_22_5be02472d26ba" data-td_block_id="td_uid_19_5be02472d1a6a" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5be02472d1a6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drzavljanin-bih-optuzen-za-eksploziju-u-kojoj-je-poginulo-pet-osoba-u-nemackoj/" rel="bookmark" class="td-image-wrap" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drzavljanin-bih-optuzen-za-eksploziju-u-kojoj-je-poginulo-pet-osoba-u-nemackoj/" rel="bookmark" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj">Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sevarlic-buducnost-u-organskoj-poljoprivredi/" rel="bookmark" class="td-image-wrap" title="Ševarlić: Budućnost u organskoj poljoprivredi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-3-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-3-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ševarlić: Budućnost u organskoj poljoprivredi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sevarlic-buducnost-u-organskoj-poljoprivredi/" rel="bookmark" title="Ševarlić: Budućnost u organskoj poljoprivredi">Ševarlić: Budućnost u organskoj poljoprivredi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-zambiji-pronaden-ogroman-smaragd-vredan-25-miliona-dolara/" rel="bookmark" class="td-image-wrap" title="U Zambiji pronađen ogroman smaragd vredan 2,5 miliona dolara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/inkalamu-smaragd-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/inkalamu-smaragd-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/inkalamu-smaragd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Zambiji pronađen ogroman smaragd vredan 2,5 miliona dolara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-zambiji-pronaden-ogroman-smaragd-vredan-25-miliona-dolara/" rel="bookmark" title="U Zambiji pronađen ogroman smaragd vredan 2,5 miliona dolara">U Zambiji pronađen ogroman smaragd vredan 2,5 miliona dolara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uhapseno-osam-osoba-zbog-prevara-sa-stanovima/" rel="bookmark" class="td-image-wrap" title="Uhapšeno osam osoba zbog prevara sa stanovima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/hapsenje-lisice-policija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/hapsenje-lisice-policija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/hapsenje-lisice-policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uhapšeno osam osoba zbog prevara sa stanovima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uhapseno-osam-osoba-zbog-prevara-sa-stanovima/" rel="bookmark" title="Uhapšeno osam osoba zbog prevara sa stanovima">Uhapšeno osam osoba zbog prevara sa stanovima</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5be02472d1a6a" data-td_block_id="td_uid_19_5be02472d1a6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5be02472d1a6a" data-td_block_id="td_uid_19_5be02472d1a6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5be02472d78f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5be02472d78f3"><script>var block_td_uid_23_5be02472d78f3 = new tdBlock();
block_td_uid_23_5be02472d78f3.id = "td_uid_23_5be02472d78f3";
block_td_uid_23_5be02472d78f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5be02472d78f3_rand","tdc_css_class":"td_uid_23_5be02472d78f3_rand","tdc_css_class_style":"td_uid_23_5be02472d78f3_rand_style"}';
block_td_uid_23_5be02472d78f3.td_column_number = "3";
block_td_uid_23_5be02472d78f3.block_type = "td_block_mega_menu";
block_td_uid_23_5be02472d78f3.post_count = "4";
block_td_uid_23_5be02472d78f3.found_posts = "3634";
block_td_uid_23_5be02472d78f3.header_color = "";
block_td_uid_23_5be02472d78f3.ajax_pagination_infinite_stop = "";
block_td_uid_23_5be02472d78f3.max_num_pages = "909";
tdBlocksArray.push(block_td_uid_23_5be02472d78f3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_24_5be02472d85de" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_25_5be02472d865a" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_26_5be02472d86dd" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_27_5be02472d876f" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_28_5be02472d87de" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_29_5be02472d885c" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5be02472d78f3" id="td_uid_30_5be02472d88d9" data-td_block_id="td_uid_23_5be02472d78f3" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5be02472d78f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/startuje-rvacka-super-liga-srbije/" rel="bookmark" class="td-image-wrap" title="Startuje rvačka Super liga Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Startuje rvačka Super liga Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/startuje-rvacka-super-liga-srbije/" rel="bookmark" title="Startuje rvačka Super liga Srbije">Startuje rvačka Super liga Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ovog-vikenda-15-kolo-fudbalske-super-lige/" rel="bookmark" class="td-image-wrap" title="Ovog vikenda 15. kolo fudbalske Super lige"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-8-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-8-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ovog vikenda 15. kolo fudbalske Super lige" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ovog-vikenda-15-kolo-fudbalske-super-lige/" rel="bookmark" title="Ovog vikenda 15. kolo fudbalske Super lige">Ovog vikenda 15. kolo fudbalske Super lige</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/plivacki-miting-u-zrenjaninu/" rel="bookmark" class="td-image-wrap" title="Plivački miting u Zrenjaninu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plivački miting u Zrenjaninu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/plivacki-miting-u-zrenjaninu/" rel="bookmark" title="Plivački miting u Zrenjaninu">Plivački miting u Zrenjaninu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/rukometasi-vojvodine-porazeni-od-nexea/" rel="bookmark" class="td-image-wrap" title="Rukometaši Vojvodine poraženi od Nexea"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rukometaši Vojvodine poraženi od Nexea" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/rukometasi-vojvodine-porazeni-od-nexea/" rel="bookmark" title="Rukometaši Vojvodine poraženi od Nexea">Rukometaši Vojvodine poraženi od Nexea</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5be02472d78f3" data-td_block_id="td_uid_23_5be02472d78f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5be02472d78f3" data-td_block_id="td_uid_23_5be02472d78f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5be02472e52a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5be02472e52a1"><script>var block_td_uid_31_5be02472e52a1 = new tdBlock();
block_td_uid_31_5be02472e52a1.id = "td_uid_31_5be02472e52a1";
block_td_uid_31_5be02472e52a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5be02472e52a1_rand","tdc_css_class":"td_uid_31_5be02472e52a1_rand","tdc_css_class_style":"td_uid_31_5be02472e52a1_rand_style"}';
block_td_uid_31_5be02472e52a1.td_column_number = "3";
block_td_uid_31_5be02472e52a1.block_type = "td_block_mega_menu";
block_td_uid_31_5be02472e52a1.post_count = "4";
block_td_uid_31_5be02472e52a1.found_posts = "9190";
block_td_uid_31_5be02472e52a1.header_color = "";
block_td_uid_31_5be02472e52a1.ajax_pagination_infinite_stop = "";
block_td_uid_31_5be02472e52a1.max_num_pages = "2298";
tdBlocksArray.push(block_td_uid_31_5be02472e52a1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_32_5be02472e5807" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_33_5be02472e5880" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_34_5be02472e5903" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_35_5be02472e5981" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_36_5be02472e59ff" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_37_5be02472e5a7c" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_38_5be02472e5ad2" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_39_5be02472e5b51" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5be02472e52a1" id="td_uid_40_5be02472e5bd2" data-td_block_id="td_uid_31_5be02472e52a1" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5be02472e52a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/delovi-grada-sremskih-karlovaca-i-futog-bez-vode/" rel="bookmark" class="td-image-wrap" title="Delovi grada, Sremskih Karlovaca i Futog bez vode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delovi grada, Sremskih Karlovaca i Futog bez vode" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/delovi-grada-sremskih-karlovaca-i-futog-bez-vode/" rel="bookmark" title="Delovi grada, Sremskih Karlovaca i Futog bez vode">Delovi grada, Sremskih Karlovaca i Futog bez vode</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzve-na-granicnim-prelazima-za-teretnjake/" rel="bookmark" class="td-image-wrap" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-umeren-saobracaj-guzve-na-granicnim-prelazima-za-teretnjake/" rel="bookmark" title="AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake">AMSS: Umeren saobraćaj, gužve na graničnim prelazima za teretnjake</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11834-dinara-2/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,34 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 118,34 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11834-dinara-2/" rel="bookmark" title="Evro danas 118,34 dinara">Evro danas 118,34 dinara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 05.11.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 05.11.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.11.2018.">Vremenska, agro i bioprognoza, 05.11.2018.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5be02472e52a1" data-td_block_id="td_uid_31_5be02472e52a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5be02472e52a1" data-td_block_id="td_uid_31_5be02472e52a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5be02472f2e67_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5be02472f2e67"><script>var block_td_uid_41_5be02472f2e67 = new tdBlock();
block_td_uid_41_5be02472f2e67.id = "td_uid_41_5be02472f2e67";
block_td_uid_41_5be02472f2e67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5be02472f2e67_rand","tdc_css_class":"td_uid_41_5be02472f2e67_rand","tdc_css_class_style":"td_uid_41_5be02472f2e67_rand_style"}';
block_td_uid_41_5be02472f2e67.td_column_number = "3";
block_td_uid_41_5be02472f2e67.block_type = "td_block_mega_menu";
block_td_uid_41_5be02472f2e67.post_count = "4";
block_td_uid_41_5be02472f2e67.found_posts = "1410";
block_td_uid_41_5be02472f2e67.header_color = "";
block_td_uid_41_5be02472f2e67.ajax_pagination_infinite_stop = "";
block_td_uid_41_5be02472f2e67.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_41_5be02472f2e67);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_42_5be02472f3a5e" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_43_5be02472f3adb" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_44_5be02472f3b5e" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_45_5be02472f3bdd" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_46_5be02472f3c5c" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5be02472f2e67" id="td_uid_47_5be02472f3cd9" data-td_block_id="td_uid_41_5be02472f2e67" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5be02472f2e67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-10-2018-josip-modic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 25.10.2018. Josip Modić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-18-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-18-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 25.10.2018. Josip Modić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-10-2018-josip-modic/" rel="bookmark" title="OTVORENI EKRAN, 25.10.2018. Josip Modić">OTVORENI EKRAN, 25.10.2018. Josip Modić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-10-2018-tatjana-kasic-i-dragica-brankovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 26.10.2018. Tatjana Kašić i Dragica Branković"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-163-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-163-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.10.2018. Tatjana Kašić i Dragica Branković" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-10-2018-tatjana-kasic-i-dragica-brankovic/" rel="bookmark" title="OTVORENI EKRAN, 26.10.2018. Tatjana Kašić i Dragica Branković">OTVORENI EKRAN, 26.10.2018. Tatjana Kašić i Dragica Branković</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-10-2018-vuk-jeremic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 15.10.2018. Vuk Jeremić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-155-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-155-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 15.10.2018. Vuk Jeremić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-10-2018-vuk-jeremic/" rel="bookmark" title="OTVORENI EKRAN, 15.10.2018. Vuk Jeremić">OTVORENI EKRAN, 15.10.2018. Vuk Jeremić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-10-2018-dusko-radosavljevic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 18.10.2018. Duško Radosavljević"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-146-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-146-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-146-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 18.10.2018. Duško Radosavljević" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-10-2018-dusko-radosavljevic/" rel="bookmark" title="OTVORENI EKRAN, 18.10.2018. Duško Radosavljević">OTVORENI EKRAN, 18.10.2018. Duško Radosavljević</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5be02472f2e67" data-td_block_id="td_uid_41_5be02472f2e67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5be02472f2e67" data-td_block_id="td_uid_41_5be02472f2e67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5be024730a8aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5be024730a8aa"><script>var block_td_uid_48_5be024730a8aa = new tdBlock();
block_td_uid_48_5be024730a8aa.id = "td_uid_48_5be024730a8aa";
block_td_uid_48_5be024730a8aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5be024730a8aa_rand","tdc_css_class":"td_uid_48_5be024730a8aa_rand","tdc_css_class_style":"td_uid_48_5be024730a8aa_rand_style"}';
block_td_uid_48_5be024730a8aa.td_column_number = "3";
block_td_uid_48_5be024730a8aa.block_type = "td_block_mega_menu";
block_td_uid_48_5be024730a8aa.post_count = "4";
block_td_uid_48_5be024730a8aa.found_posts = "16953";
block_td_uid_48_5be024730a8aa.header_color = "";
block_td_uid_48_5be024730a8aa.ajax_pagination_infinite_stop = "";
block_td_uid_48_5be024730a8aa.max_num_pages = "4239";
tdBlocksArray.push(block_td_uid_48_5be024730a8aa);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_49_5be024730aecf" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_50_5be024730af4d" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_51_5be024730afcf" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_52_5be024730b04d" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_53_5be024730b0ca" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_54_5be024730b146" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5be024730a8aa" id="td_uid_55_5be024730b1c3" data-td_block_id="td_uid_48_5be024730a8aa" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5be024730a8aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 05.11.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 05.11.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-05-11-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 05.11.2018.">Vremenska, agro i bioprognoza, 05.11.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/konferencija-o-nastavi-3k-kultura-komunikacija-kompjuteri/" rel="bookmark" class="td-image-wrap" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/konferencija-o-nastavi-3k-kultura-komunikacija-kompjuteri/" rel="bookmark" title="Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri">Konferencija o nastavi 3K &#8211; kultura, komunikacija, kompjuteri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/spomenik-porodica-na-popravci/" rel="bookmark" class="td-image-wrap" title="Spomenik &#8220;Porodica&#8221; na popravci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spomenik &#8220;Porodica&#8221; na popravci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/spomenik-porodica-na-popravci/" rel="bookmark" title="Spomenik &#8220;Porodica&#8221; na popravci">Spomenik &#8220;Porodica&#8221; na popravci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/docekali-penzije-vece-od-novembra/" rel="bookmark" class="td-image-wrap" title="Dočekali: Penzije veće od novembra"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dočekali: Penzije veće od novembra" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/docekali-penzije-vece-od-novembra/" rel="bookmark" title="Dočekali: Penzije veće od novembra">Dočekali: Penzije veće od novembra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5be024730a8aa" data-td_block_id="td_uid_48_5be024730a8aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5be024730a8aa" data-td_block_id="td_uid_48_5be024730a8aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5be024731a0aa_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u ZANIMLJIVOSTI" class="entry-crumb" href="https://www.kanal9tv.com/category/zanimljivosti/">ZANIMLJIVOSTI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Na današnji dan, 05. novembar</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-185707" class="post-185707 post type-post status-publish format-standard has-post-thumbnail category-zanimljivosti tag-05-novembar tag-na-danasnji-dan tag-zanimljivosti" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/zanimljivosti/">ZANIMLJIVOSTI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Na današnji dan, 05. novembar</h1>
<p class="td-post-sub-title">Danas je ponedeljak 5. novembar, 309. dan 2018. Do kraja godine ima 56 dana.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-05T07:15:48+00:00">Nov 5, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-185707">233</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Na+dana%C5%A1nji+dan%2C+05.+novembar&url=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg&description=Na+dana%C5%A1nji+dan%2C+05.+novembar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Na današnji dan, 05. novembar %0A%0A https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg" data-caption=""><img width="696" height="379" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-696x379.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-696x379.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-150x82.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-300x163.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-768x419.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-771x420.jpg 771w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg 879w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sat-vreme" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5be024731bc1d_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="selectionShareable"><strong>1879 </strong>&#8211; Umro je škotski fizičar Džejms Klark Maksvel, najveći teorijski fizičar 19. veka. U oblasti elektromagnetizma formulisao je Maksvelove jednačine, stvorio elektromagnetsku teoriju svetlosti, dao teorijski osnov radio-talasa i radio-tehnike, matematički formulisao mnoge pronalaske Majkla Faradeja, razvio talasnu teoriju svetlosti i elektromagnetsku teoriju etera.</p>
<p class="selectionShareable"><strong>1881 </strong>&#8211; Umro je srpski novinar, istoričar i izdavač Danilo Medaković, veoma zaslužan za širenje knjige u srpskom narodu. U vreme revolucije 1848. pokrenuo je list &#8220;Napredak&#8221; koji je ubrzo zabranjen zbog opozicionog stava prema patrijarhu Josifu Rajačiću. Godine 1851. pokreće list &#8220;Južna pčela&#8221;, a 1852. &#8220;Srpski dnevnik&#8221; s književnim dodatkom &#8220;Sedmica&#8221;. Bavio se i izdavaštvom, priredio je i objavio Sabrana dela Dositeja Obradovića. Napisao je &#8220;Povesnicu srpskog naroda&#8221;.</p>
<p class="selectionShareable"><strong>1909 </strong>&#8211; Rođena je srpska slikarka Milena Pavlović-Barili, umetnik rafinirane kulture. Slikala je u nadrealističkom maniru. Završila je Umetničku školu u Beogradu, studirala u Minhenu, živela u Rimu i Parizu. U SAD je otišla 1939, gde je bila ilustrator modnog časopisa &#8220;Vog&#8221; i scenograf i kostimograf u njujorškim pozorištima. Od posledica pada s konja umrla je u Njujorku u 36. godini života.</p>
<p class="selectionShareable"><strong>1911 </strong>&#8211; Italija je anektirala turske pokrajine u današnjoj Libiji Tripolitaniju i Kirenaiku, kao i Rodos sa arhipelagom Dodekanez u današnjoj Grčkoj. Libija je stekla nezavisnost tek 1951. formalno, mada su Italijani tu zemlju stvarno napustili 1943, kad su nemačko-italijanske snage u Drugom svetskom ratu potisnute iz Afrike.</p>
<p class="selectionShareable"><strong>1912 </strong>&#8211; Za predsednika SAD izabran je Vudro Vilson, postavši jedini predsednik u američkoj istoriji koji je na jednim izborima pobedio dvojicu bivših šefova države &#8211; Vilijama Tafta i Teodora Ruzvelta.</p>
<p class="selectionShareable"><strong>1913 </strong>&#8211; Rođena je britanska pozorišna i filmska glumica Vivijen Li, koja je svetsku slavu stekla ulogom Skarlet O&#8217;Hare u američkom filmu &#8220;Prohujalo s vihorom&#8221; za koju je nagrađena Oskarom. U pozorištu je igrala niz vodećih uloga u dramama Vilijama Šekspira, često s mužem Lorensom Olivijeom, za kojeg je bila udata od 1937. do 1960. Ostali filmovi: &#8220;Bura u čaši vode&#8221;, &#8220;Požar nad Engleskom&#8221;, &#8220;Cezar i Kleopatra&#8221;, &#8220;Ana Karenjina&#8221;, &#8220;Ledi Hamilton&#8221;, &#8220;Tramvaj nazvan želja&#8221; (Oskar).</p>
<p class="selectionShareable"><strong>1916 </strong>&#8211; Centralne sile su u Prvom svetskom ratu proglasile Kraljevinu Poljsku, što je bio samo pokušaj da se Poljaci masovnije motivišu za učešće u ratu na strani Centralnih sila. Carska Rusija je na ovaj čin odgovorila obećanjem da će nakon rata Poljska dobiti samostalnost. Do tada Poljska je bila jedna od ruskih krunskih zemalja &#8211; ruski car je nosio titulu i cara Poljske (bez Galicije koja je bila austrijska i delova koji su bili pod Nemačkom, odnosno Pruskom).</p>
<p class="selectionShareable"><strong>1918</strong> &#8211; Pobednička srpska vojska umarširala je u Zemun, čime je okončana dvovekovna vladavina Habzburške monarhije delovima Srbije severno od Save i Dunava.</p>
<p class="selectionShareable"><strong>1928 </strong>&#8211; U Drezdenu je počeo Četvrti kongres Komunističke partije Jugoslavije koji je zaključio da je vreme za revolucionarne prevrate u Evropi u okviru kojih treba izvesti balkansku revoluciju i stvoriti &#8220;Balkansku federaciju&#8221;. Prihvaćeno je i gledište o socijaldemokratiji kao &#8220;blizancu fašizma&#8221; s kojom treba prekinuti svaku saradnju. U sklopu ovih odluka odlučeno je da Kraljevinu SHS treba razbiti kao &#8220;veštačku tvorevinu&#8221;.</p>
<p class="selectionShareable"><strong>1930 </strong>&#8211; Umro je holandski lekar Kristijan Ajkman, dobitnik Nobelove nagrade za medicinu 1929, pronalazač uzroka bolesti Beri-beri. Nobelovu nagradu dobio je za otkriće vitamina B.</p>
<p class="selectionShareable"><strong>1931 </strong>&#8211; Rođen je Ajk Tarner, američki muzičar, jedan od pionira soula i rokenrola, lider grupe &#8220;Kings of Rhythm&#8221;, osvajač nagrade Gremi u kategoriji tradicionalnog bluza za album &#8220;Risin&#8217; With the Blues&#8221;. Rođen je u delti Misisipija &#8211; kolevci američkog bluza, mnogi ga smatraju tvorcem novog muzičkog žanra. Sa bivšom suprugom Tinom Tarner snimio je niz hitova, od kojih su najpoznatiji &#8220;River Deep Mountain High&#8221;, &#8220;Littl Ann&#8221;, &#8220;A Fool In Love&#8221;, &#8220;Nuthbush City Limits&#8221; i &#8220;Proud Mary&#8221;, za koji su dobili prvi Gremi 1972. Godine 1991. Ajk i Tina uvršteni su u Hol slavnih rokenrola.</p>
<p class="selectionShareable"><strong>1942 </strong>&#8211; Rukovodilac ustanka u Banatu i Bačkoj protiv Nemačke okupacije Žarko Zrenjanin, sekretar Pokrajinskog komiteta Komunističke partije Jugoslavije za Vojvodinu, poginuo je u Drugom svetskom ratu u borbi u obruču okupatorske nemačke policije u selu Pavliš kod Vršca.</p>
<p class="selectionShareable"><strong>1943 </strong>&#8211; Osnovan je Tanjug, u Jajcu, danas BiH. Ideju je uoči Drugog zasedanja AVNOJ-a dao Moša Pijade, s ciljem da se međunarodna javnost informiše o borbi protiv okupatora u Jugoslaviji. Za naziv agencije &#8211; TANJUG (Telegrafska agencija nova Jugoslavija), takođe, zaslužan je Pijade. Prvi direktor bio je Vladislav Ribnikar, poznati novinar, dugogodišnji direktor lista Politika. Tanjug je do dolaska u Beograd oktobra 1944. sa skromnom opremom, stalno bio u pokretu i oglašavao se iz Drvara, sa Visa, iz Valjeva i Aranđelovca, odakle je 20. oktobra 1944. javio da je Beograd oslobođen. Već 25. oktobra 1944. Tanjug je objavio prvi spoljnopolitički bilten u oslobođenom Beogradu, pošto se uselio u zgradu predratne nacionalne agencije Avala u Resavskoj 28, zahvaljujući tehničkoj opremi koju su tokom borbi za Beograd sklonili radnici Agencije Rudnik, pre rata Avale.</p>
<p class="selectionShareable"><strong>1944 </strong>&#8211; Umro je Aleksis Karel, francuski hirurg, biolog i pisac, dobitnik Nobelove nagrade za medicinu 1912. Njegova otkrića o prenosu (transplantaciji) tkiva i održavanju živog tkiva van organizma donela su mu priznanje Nobelove fondacije i svetski ugled. Unapredio je i hirurgiju krvnih sudova. Njegovo filozofsko-publicističko delo &#8220;Čovek nepoznanica&#8221; objavljeno 1935. donelo mu je opštu popularnost širom sveta. Bio je izuzetno religiozan, čak mistik. Kao saradnik vlade maršala Petena, optužen je za kolaboraciju sa okupatorom ali je umro pre sudske presude.</p>
<p class="selectionShareable"><strong>1955 </strong>&#8211; Umro je francuski slikar Moris Utrilo. Bio je samouk, izuzimajući poduke od strane majke, slikarke Suzan Valadon. Slikanjem se bavio kao terapijom između čestih boravaka na klinikama, gde je lečen od nervnog rastrojstva. Mimo svih slikarskih struja, izgradio je osoben stil. Prava snaga njegove umetnosti je u tome što nije slikao ono što vidi, nego je, kao preteča modernizma, prikazivao osećanja. Najčešći njegovi motivi su pejzaži gradova.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_5be024731be33_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/05-novembar/">05. novembar</a></li><li><a href="https://www.kanal9tv.com/tag/na-danasnji-dan/">na današnji dan</a></li><li><a href="https://www.kanal9tv.com/tag/zanimljivosti/">ZANIMLJIVOSTI</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Na+dana%C5%A1nji+dan%2C+05.+novembar&url=https%3A%2F%2Fwww.kanal9tv.com%2Fna-danasnji-dan-05-novembar-2%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg&description=Na+dana%C5%A1nji+dan%2C+05.+novembar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Na današnji dan, 05. novembar %0A%0A https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/">Na današnji dan, 04. novembar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-130-puta-3/">Hitna pomoć intervenisala 130 puta</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-11-05T07:15:48+00:00"><meta itemprop="dateModified" content="2018-11-02T18:19:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Na današnji dan, 05. novembar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme.jpg"><meta itemprop="width" content="879"><meta itemprop="height" content="479"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_59_5be024731c97f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_59_5be024731c97f"><script>var block_td_uid_59_5be024731c97f = new tdBlock();
block_td_uid_59_5be024731c97f.id = "td_uid_59_5be024731c97f";
block_td_uid_59_5be024731c97f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5be024731c97f_rand","td_column_number":3,"live_filter_cur_post_id":185707,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5be024731c97f_rand","tdc_css_class_style":"td_uid_59_5be024731c97f_rand_style"}';
block_td_uid_59_5be024731c97f.td_column_number = "3";
block_td_uid_59_5be024731c97f.block_type = "td_block_related_posts";
block_td_uid_59_5be024731c97f.post_count = "3";
block_td_uid_59_5be024731c97f.found_posts = "1485";
block_td_uid_59_5be024731c97f.header_color = "";
block_td_uid_59_5be024731c97f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5be024731c97f.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_59_5be024731c97f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5be024731d1db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5be024731c97f" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_5be024731d217" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5be024731c97f" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_5be024731c97f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 04. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 04. novembar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" title="Na današnji dan, 04. novembar">Na današnji dan, 04. novembar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 03. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 03. novembar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-novembar-2/" rel="bookmark" title="Na današnji dan, 03. novembar">Na današnji dan, 03. novembar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 02. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 02. novembar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-novembar-2/" rel="bookmark" title="Na današnji dan, 02. novembar">Na današnji dan, 02. novembar</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5be024731c97f" data-td_block_id="td_uid_59_5be024731c97f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5be024731c97f" data-td_block_id="td_uid_59_5be024731c97f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-danasnji-dan-05-novembar-2/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='185707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a06ab83cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5be024731e757_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5be024731e757"><script>var block_td_uid_62_5be024731e757 = new tdBlock();
block_td_uid_62_5be024731e757.id = "td_uid_62_5be024731e757";
block_td_uid_62_5be024731e757.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_62_5be024731e757_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_62_5be024731e757_rand","tdc_css_class_style":"td_uid_62_5be024731e757_rand_style"}';
block_td_uid_62_5be024731e757.td_column_number = "1";
block_td_uid_62_5be024731e757.block_type = "td_block_15";
block_td_uid_62_5be024731e757.post_count = "4";
block_td_uid_62_5be024731e757.found_posts = "503";
block_td_uid_62_5be024731e757.header_color = "#";
block_td_uid_62_5be024731e757.ajax_pagination_infinite_stop = "";
block_td_uid_62_5be024731e757.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_62_5be024731e757);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_62_5be024731e757 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5be0247321204_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_63_5be0247321204"><script>var block_td_uid_63_5be0247321204 = new tdBlock();
block_td_uid_63_5be0247321204.id = "td_uid_63_5be0247321204";
block_td_uid_63_5be0247321204.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_63_5be0247321204_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_63_5be0247321204_rand","tdc_css_class_style":"td_uid_63_5be0247321204_rand_style"}';
block_td_uid_63_5be0247321204.td_column_number = "1";
block_td_uid_63_5be0247321204.block_type = "td_block_15";
block_td_uid_63_5be0247321204.post_count = "4";
block_td_uid_63_5be0247321204.found_posts = "675";
block_td_uid_63_5be0247321204.header_color = "#";
block_td_uid_63_5be0247321204.ajax_pagination_infinite_stop = "";
block_td_uid_63_5be0247321204.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_63_5be0247321204);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_63_5be0247321204 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drzavljanin-bih-optuzen-za-eksploziju-u-kojoj-je-poginulo-pet-osoba-u-nemackoj/" rel="bookmark" class="td-image-wrap" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drzavljanin-bih-optuzen-za-eksploziju-u-kojoj-je-poginulo-pet-osoba-u-nemackoj/" rel="bookmark" title="Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba u Nemačkoj">Državljanin BiH optužen za eksploziju u kojoj je poginulo pet osoba...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/makedonija-amandmani-na-ustav-do-kraja-nedelje-u-parlamentu/" rel="bookmark" class="td-image-wrap" title="Makedonija: Amandmani na Ustav do kraja nedelje u parlamentu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/makedonija-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/makedonija-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/makedonija-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Makedonija: Amandmani na Ustav do kraja nedelje u parlamentu" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/makedonija-amandmani-na-ustav-do-kraja-nedelje-u-parlamentu/" rel="bookmark" title="Makedonija: Amandmani na Ustav do kraja nedelje u parlamentu">Makedonija: Amandmani na Ustav do kraja nedelje u parlamentu</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/advokat-svetozaru-marovicu-zdravlje-pogorsano/" rel="bookmark" class="td-image-wrap" title="Advokat: Svetozaru Maroviću zdravlje pogoršano"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/Crna-Gora-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/Crna-Gora-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/Crna-Gora-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advokat: Svetozaru Maroviću zdravlje pogoršano" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/advokat-svetozaru-marovicu-zdravlje-pogorsano/" rel="bookmark" title="Advokat: Svetozaru Maroviću zdravlje pogoršano">Advokat: Svetozaru Maroviću zdravlje pogoršano</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ubijen-policajac-u-sarajevu-drugi-tesko-ranjen/" rel="bookmark" class="td-image-wrap" title="Ubijen policajac u Sarajevu, drugi teško ranjen"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/policija-rotacija-udes-hapsenje-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubijen policajac u Sarajevu, drugi teško ranjen" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ubijen-policajac-u-sarajevu-drugi-tesko-ranjen/" rel="bookmark" title="Ubijen policajac u Sarajevu, drugi teško ranjen">Ubijen policajac u Sarajevu, drugi teško ranjen</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_64_5be02473230e7_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5be02473234f7_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5be02473234f7"><script>var block_td_uid_66_5be02473234f7 = new tdBlock();
block_td_uid_66_5be02473234f7.id = "td_uid_66_5be02473234f7";
block_td_uid_66_5be02473234f7.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5be02473234f7_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5be02473234f7_rand","tdc_css_class_style":"td_uid_66_5be02473234f7_rand_style"}';
block_td_uid_66_5be02473234f7.td_column_number = "1";
block_td_uid_66_5be02473234f7.block_type = "td_block_15";
block_td_uid_66_5be02473234f7.post_count = "4";
block_td_uid_66_5be02473234f7.found_posts = "1025";
block_td_uid_66_5be02473234f7.header_color = "#";
block_td_uid_66_5be02473234f7.ajax_pagination_infinite_stop = "";
block_td_uid_66_5be02473234f7.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_66_5be02473234f7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_66_5be02473234f7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-2-11-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 2.11.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-16-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-16-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sddefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 2.11.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-2-11-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 2.11.2018.">PIJAČNI BAROMETAR, 2.11.2018.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novosadani-u-svetskoj-nedelji-stednje/" rel="bookmark" class="td-image-wrap" title="Novosađani u Svetskoj nedelji štednje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-171-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-171-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novosađani u Svetskoj nedelji štednje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novosadani-u-svetskoj-nedelji-stednje/" rel="bookmark" title="Novosađani u Svetskoj nedelji štednje">Novosađani u Svetskoj nedelji štednje</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/oktobar-mesec-borbe-protiv-raka/" rel="bookmark" class="td-image-wrap" title="Oktobar, mesec borbe protiv raka"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-153-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-153-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oktobar, mesec borbe protiv raka" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/oktobar-mesec-borbe-protiv-raka/" rel="bookmark" title="Oktobar, mesec borbe protiv raka">Oktobar, mesec borbe protiv raka</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-26-10-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 26.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-140-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-140-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-140-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 26.10.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-26-10-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 26.10.2018.">PIJAČNI BAROMETAR, 26.10.2018.</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_67_5be0247325f1f_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_67_5be0247325f1f"><script>var block_td_uid_67_5be0247325f1f = new tdBlock();
block_td_uid_67_5be0247325f1f.id = "td_uid_67_5be0247325f1f";
block_td_uid_67_5be0247325f1f.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_67_5be0247325f1f_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_67_5be0247325f1f_rand","tdc_css_class_style":"td_uid_67_5be0247325f1f_rand_style"}';
block_td_uid_67_5be0247325f1f.td_column_number = "1";
block_td_uid_67_5be0247325f1f.block_type = "td_block_slide";
block_td_uid_67_5be0247325f1f.post_count = "5";
block_td_uid_67_5be0247325f1f.found_posts = "239";
block_td_uid_67_5be0247325f1f.header_color = "#";
block_td_uid_67_5be0247325f1f.ajax_pagination_infinite_stop = "";
block_td_uid_67_5be0247325f1f.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_67_5be0247325f1f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_67_5be0247325f1f class="td_block_inner"><div id="td_uid_68_5be0247327535" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_68_5be0247327535_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T10:08:17+00:00">Aug 14, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_68_5be0247327535_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_68_5be0247327535_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_68_5be0247327535_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_68_5be0247327535_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5be02473294bb_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5be02473294bb"><script>var block_td_uid_69_5be02473294bb = new tdBlock();
block_td_uid_69_5be02473294bb.id = "td_uid_69_5be02473294bb";
block_td_uid_69_5be02473294bb.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5be02473294bb_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5be02473294bb_rand","tdc_css_class_style":"td_uid_69_5be02473294bb_rand_style"}';
block_td_uid_69_5be02473294bb.td_column_number = "1";
block_td_uid_69_5be02473294bb.block_type = "td_block_15";
block_td_uid_69_5be02473294bb.post_count = "4";
block_td_uid_69_5be02473294bb.found_posts = "1486";
block_td_uid_69_5be02473294bb.header_color = "#";
block_td_uid_69_5be02473294bb.ajax_pagination_infinite_stop = "";
block_td_uid_69_5be02473294bb.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_69_5be02473294bb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_69_5be02473294bb class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 05. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 05. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-novembar-2/" rel="bookmark" title="Na današnji dan, 05. novembar">Na današnji dan, 05. novembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 04. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-218x150.gif 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/zima-sat-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 04. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-novembar-2/" rel="bookmark" title="Na današnji dan, 04. novembar">Na današnji dan, 04. novembar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 03. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 03. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-novembar-2/" rel="bookmark" title="Na današnji dan, 03. novembar">Na današnji dan, 03. novembar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-novembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 02. novembar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 02. novembar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-02-novembar-2/" rel="bookmark" title="Na današnji dan, 02. novembar">Na današnji dan, 02. novembar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5be024732b362" class="tdc-row"><div class="vc_row td_uid_70_5be024732b3a1_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_70_5be024732b3a1_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_71_5be024732b550_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_72_5be024732b65e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_72_5be024732b65e"><div id=td_uid_72_5be024732b65e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5be024732db1c"></textarea>
<div id="td_live_css_uid_1_5be024732db1c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5be024732db1c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5be024732db1c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>