<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>MUP: Oprez tokom kupališne sezone! | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; MUP: Oprez tokom kupališne sezone! Comments Feed" href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Đoković eliminisan sa Rolan Garosa' href='https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/' />
<link rel='next' title='Toplana sutra nastavlja radove duž Bulevara oslobođenja' href='https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=219388' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"d209d66e77","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/svetzemlja/",
                                "name": "VESTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/",
                                "name": "MUP: Oprez tokom kupališne sezone!"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-219388 single-format-standard custom-background mup-oprez-tokom-kupalisne-sezone global-block-template-17 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, June 6, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5b17c3b3409bb" class="tdc-row"><div class="vc_row td_uid_1_5b17c3b340a05_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5b17c3b340a05_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5b17c3b340eb8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5b17c3b34110e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5b17c3b34110e"><div id=td_uid_3_5b17c3b34110e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5b17c3b347dbc" class="tdc-row"><div class="vc_row td_uid_4_5b17c3b347e04_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5b17c3b347e04_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5b17c3b3480af_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5b17c3b348335_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5b17c3b348335">
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5b17c3b348335_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5b17c3b348335_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5b17c3b348335 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/radovi-1-356x220.png" alt="" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/" rel="bookmark" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja">Toplana sutra nastavlja radove duž Bulevara oslobođenja</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T11:44:15+00:00">Jun 6, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" rel="bookmark" class="td-image-wrap" title="MUP: Oprez tokom kupališne sezone!"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-356x220.jpg" alt="" title="MUP: Oprez tokom kupališne sezone!" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" rel="bookmark" title="MUP: Oprez tokom kupališne sezone!">MUP: Oprez tokom kupališne sezone!</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T10:41:56+00:00">Jun 6, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/" rel="bookmark" class="td-image-wrap" title="Đoković eliminisan sa Rolan Garosa"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sun-ball-tenis-court-356x220.jpg" alt="" title="Đoković eliminisan sa Rolan Garosa" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/" rel="bookmark" title="Đoković eliminisan sa Rolan Garosa">Đoković eliminisan sa Rolan Garosa</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T10:37:34+00:00">Jun 6, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-bolji-od-naisa/" rel="bookmark" class="td-image-wrap" title="Vaterpolisti Vojvodine bolji od Naisa"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vaterpolisti Vojvodine bolji od Naisa" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-bolji-od-naisa/" rel="bookmark" title="Vaterpolisti Vojvodine bolji od Naisa">Vaterpolisti Vojvodine bolji od Naisa</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-saobracaj-umeren-na-putevima-u-srbiji-oprez-zbog-nestabilnog-vremena/" rel="bookmark" class="td-image-wrap" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-saobracaj-umeren-na-putevima-u-srbiji-oprez-zbog-nestabilnog-vremena/" rel="bookmark" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena">AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-6-6-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 6.6.2018."><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vremenska, agro i bioprognoza, 6.6.2018." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-6-6-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 6.6.2018.">Vremenska, agro i bioprognoza, 6.6.2018.</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" class="td-image-wrap" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-265x198.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-265x198.jpeg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-80x60.jpeg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta">Komisija za akreditaciju osporava doktorate na 22 fakulteta</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b17c3b34c44f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5b17c3b34c44f"><script>var block_td_uid_7_5b17c3b34c44f = new tdBlock();
block_td_uid_7_5b17c3b34c44f.id = "td_uid_7_5b17c3b34c44f";
block_td_uid_7_5b17c3b34c44f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b17c3b34c44f_rand","tdc_css_class":"td_uid_7_5b17c3b34c44f_rand","tdc_css_class_style":"td_uid_7_5b17c3b34c44f_rand_style"}';
block_td_uid_7_5b17c3b34c44f.td_column_number = "3";
block_td_uid_7_5b17c3b34c44f.block_type = "td_block_mega_menu";
block_td_uid_7_5b17c3b34c44f.post_count = "4";
block_td_uid_7_5b17c3b34c44f.found_posts = "12583";
block_td_uid_7_5b17c3b34c44f.header_color = "";
block_td_uid_7_5b17c3b34c44f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b17c3b34c44f.max_num_pages = "3146";
tdBlocksArray.push(block_td_uid_7_5b17c3b34c44f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_8_5b17c3b34d2dd" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_9_5b17c3b34d361" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_10_5b17c3b34d3e4" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_11_5b17c3b34d46e" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_12_5b17c3b34d4eb" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5b17c3b34c44f" id="td_uid_13_5b17c3b34d55c" data-td_block_id="td_uid_7_5b17c3b34c44f" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5b17c3b34c44f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" class="td-image-wrap" title="Mališani obeležili 5. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mališani obeležili 5. jun" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" title="Mališani obeležili 5. jun">Mališani obeležili 5. jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kc-ns-u-petak-2-konferencija-o-regionalnoj-stabilnosti/" rel="bookmark" class="td-image-wrap" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kc-ns-u-petak-2-konferencija-o-regionalnoj-stabilnosti/" rel="bookmark" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti">KC NS: U petak 2. Konferencija o regionalnoj stabilnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vatrogasci-vezbaju-za-takmicenje/" rel="bookmark" class="td-image-wrap" title="Vatrogasci vežbaju za takmičenje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vatrogasci vežbaju za takmičenje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vatrogasci-vezbaju-za-takmicenje/" rel="bookmark" title="Vatrogasci vežbaju za takmičenje">Vatrogasci vežbaju za takmičenje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dvoje-povredeno-u-udesima-u-novom-sadu/" rel="bookmark" class="td-image-wrap" title="Dvoje povređeno u udesima u Novom Sadu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dvoje povređeno u udesima u Novom Sadu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dvoje-povredeno-u-udesima-u-novom-sadu/" rel="bookmark" title="Dvoje povređeno u udesima u Novom Sadu">Dvoje povređeno u udesima u Novom Sadu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b17c3b34c44f" data-td_block_id="td_uid_7_5b17c3b34c44f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b17c3b34c44f" data-td_block_id="td_uid_7_5b17c3b34c44f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b17c3b35b002_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5b17c3b35b002"><script>var block_td_uid_14_5b17c3b35b002 = new tdBlock();
block_td_uid_14_5b17c3b35b002.id = "td_uid_14_5b17c3b35b002";
block_td_uid_14_5b17c3b35b002.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b17c3b35b002_rand","tdc_css_class":"td_uid_14_5b17c3b35b002_rand","tdc_css_class_style":"td_uid_14_5b17c3b35b002_rand_style"}';
block_td_uid_14_5b17c3b35b002.td_column_number = "3";
block_td_uid_14_5b17c3b35b002.block_type = "td_block_mega_menu";
block_td_uid_14_5b17c3b35b002.post_count = "4";
block_td_uid_14_5b17c3b35b002.found_posts = "2173";
block_td_uid_14_5b17c3b35b002.header_color = "";
block_td_uid_14_5b17c3b35b002.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b17c3b35b002.max_num_pages = "544";
tdBlocksArray.push(block_td_uid_14_5b17c3b35b002);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b17c3b35b002" id="td_uid_15_5b17c3b35c73b" data-td_block_id="td_uid_14_5b17c3b35b002" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5b17c3b35b002" id="td_uid_16_5b17c3b35c7e4" data-td_block_id="td_uid_14_5b17c3b35b002" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5b17c3b35b002" id="td_uid_17_5b17c3b35c869" data-td_block_id="td_uid_14_5b17c3b35b002" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5b17c3b35b002" id="td_uid_18_5b17c3b35c8e7" data-td_block_id="td_uid_14_5b17c3b35b002" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5b17c3b35b002 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sanitetska-vozila-zdravstvenim-ustanovama/" rel="bookmark" class="td-image-wrap" title="Sanitetska vozila zdravstvenim ustanovama"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-8-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-8-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanitetska vozila zdravstvenim ustanovama" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sanitetska-vozila-zdravstvenim-ustanovama/" rel="bookmark" title="Sanitetska vozila zdravstvenim ustanovama">Sanitetska vozila zdravstvenim ustanovama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pomoc-najboljim-studentima-pokrajine-iz-porodica-raseljenih-prognanih-i-izbeglih/" rel="bookmark" class="td-image-wrap" title="Pomoć najboljim studentima pokrajine iz porodica raseljenih, prognanih i izbeglih"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-7-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-7-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomoć najboljim studentima pokrajine iz porodica raseljenih, prognanih i izbeglih" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pomoc-najboljim-studentima-pokrajine-iz-porodica-raseljenih-prognanih-i-izbeglih/" rel="bookmark" title="Pomoć najboljim studentima pokrajine iz porodica raseljenih, prognanih i izbeglih">Pomoć najboljim studentima pokrajine iz porodica raseljenih, prognanih i izbeglih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dan-polja-na-rimskim-sancevima-instituta-za-ratarstvo-i-povrtarstvo/" rel="bookmark" class="td-image-wrap" title="Dan polja na Rimskim šančevima Instituta za ratarstvo i povrtarstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan polja na Rimskim šančevima Instituta za ratarstvo i povrtarstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dan-polja-na-rimskim-sancevima-instituta-za-ratarstvo-i-povrtarstvo/" rel="bookmark" title="Dan polja na Rimskim šančevima Instituta za ratarstvo i povrtarstvo">Dan polja na Rimskim šančevima Instituta za ratarstvo i povrtarstvo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poslanici-ap-vojvodine-o-zavrsnom-racunu-budzeta-za-2017/" rel="bookmark" class="td-image-wrap" title="Poslanici AP Vojvodine o završnom računu budžeta za 2017."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-110-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-110-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poslanici AP Vojvodine o završnom računu budžeta za 2017." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poslanici-ap-vojvodine-o-zavrsnom-racunu-budzeta-za-2017/" rel="bookmark" title="Poslanici AP Vojvodine o završnom računu budžeta za 2017.">Poslanici AP Vojvodine o završnom računu budžeta za 2017.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b17c3b35b002" data-td_block_id="td_uid_14_5b17c3b35b002"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b17c3b35b002" data-td_block_id="td_uid_14_5b17c3b35b002"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5b17c3b3644c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5b17c3b3644c7"><script>var block_td_uid_19_5b17c3b3644c7 = new tdBlock();
block_td_uid_19_5b17c3b3644c7.id = "td_uid_19_5b17c3b3644c7";
block_td_uid_19_5b17c3b3644c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5b17c3b3644c7_rand","tdc_css_class":"td_uid_19_5b17c3b3644c7_rand","tdc_css_class_style":"td_uid_19_5b17c3b3644c7_rand_style"}';
block_td_uid_19_5b17c3b3644c7.td_column_number = "3";
block_td_uid_19_5b17c3b3644c7.block_type = "td_block_mega_menu";
block_td_uid_19_5b17c3b3644c7.post_count = "4";
block_td_uid_19_5b17c3b3644c7.found_posts = "5721";
block_td_uid_19_5b17c3b3644c7.header_color = "";
block_td_uid_19_5b17c3b3644c7.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b17c3b3644c7.max_num_pages = "1431";
tdBlocksArray.push(block_td_uid_19_5b17c3b3644c7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b17c3b3644c7" id="td_uid_20_5b17c3b364eee" data-td_block_id="td_uid_19_5b17c3b3644c7" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5b17c3b3644c7" id="td_uid_21_5b17c3b364f6a" data-td_block_id="td_uid_19_5b17c3b3644c7" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5b17c3b3644c7" id="td_uid_22_5b17c3b364feb" data-td_block_id="td_uid_19_5b17c3b3644c7" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5b17c3b3644c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" rel="bookmark" class="td-image-wrap" title="MUP: Oprez tokom kupališne sezone!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUP: Oprez tokom kupališne sezone!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" rel="bookmark" title="MUP: Oprez tokom kupališne sezone!">MUP: Oprez tokom kupališne sezone!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" class="td-image-wrap" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta">Komisija za akreditaciju osporava doktorate na 22 fakulteta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bavarska-planira-carter-letove-za-odbijene-trazioce-azila/" rel="bookmark" class="td-image-wrap" title="Bavarska planira čarter letove za odbijene tražioce azila"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bavarska planira čarter letove za odbijene tražioce azila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bavarska-planira-carter-letove-za-odbijene-trazioce-azila/" rel="bookmark" title="Bavarska planira čarter letove za odbijene tražioce azila">Bavarska planira čarter letove za odbijene tražioce azila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/svetski-dan-zastite-zivotne-sredine/" rel="bookmark" class="td-image-wrap" title="Šta država čini da zaštiti životnu sredinu?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šta država čini da zaštiti životnu sredinu?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/svetski-dan-zastite-zivotne-sredine/" rel="bookmark" title="Šta država čini da zaštiti životnu sredinu?">Šta država čini da zaštiti životnu sredinu?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b17c3b3644c7" data-td_block_id="td_uid_19_5b17c3b3644c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b17c3b3644c7" data-td_block_id="td_uid_19_5b17c3b3644c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5b17c3b36ac3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5b17c3b36ac3a"><script>var block_td_uid_23_5b17c3b36ac3a = new tdBlock();
block_td_uid_23_5b17c3b36ac3a.id = "td_uid_23_5b17c3b36ac3a";
block_td_uid_23_5b17c3b36ac3a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5b17c3b36ac3a_rand","tdc_css_class":"td_uid_23_5b17c3b36ac3a_rand","tdc_css_class_style":"td_uid_23_5b17c3b36ac3a_rand_style"}';
block_td_uid_23_5b17c3b36ac3a.td_column_number = "3";
block_td_uid_23_5b17c3b36ac3a.block_type = "td_block_mega_menu";
block_td_uid_23_5b17c3b36ac3a.post_count = "4";
block_td_uid_23_5b17c3b36ac3a.found_posts = "3405";
block_td_uid_23_5b17c3b36ac3a.header_color = "";
block_td_uid_23_5b17c3b36ac3a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5b17c3b36ac3a.max_num_pages = "852";
tdBlocksArray.push(block_td_uid_23_5b17c3b36ac3a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_24_5b17c3b36b54e" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_25_5b17c3b36b5c7" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_26_5b17c3b36b64d" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_27_5b17c3b36b6dd" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_28_5b17c3b36b76c" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_29_5b17c3b36b7e8" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5b17c3b36ac3a" id="td_uid_30_5b17c3b36b864" data-td_block_id="td_uid_23_5b17c3b36ac3a" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5b17c3b36ac3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/" rel="bookmark" class="td-image-wrap" title="Đoković eliminisan sa Rolan Garosa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sun-ball-tenis-court-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sun-ball-tenis-court-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sun-ball-tenis-court-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Đoković eliminisan sa Rolan Garosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/" rel="bookmark" title="Đoković eliminisan sa Rolan Garosa">Đoković eliminisan sa Rolan Garosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-bolji-od-naisa/" rel="bookmark" class="td-image-wrap" title="Vaterpolisti Vojvodine bolji od Naisa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-768x526.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-1024x702.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-696x477.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-1068x732.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1-613x420.jpg 613w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vaterpolo_lopta-1.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaterpolisti Vojvodine bolji od Naisa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vaterpolisti-vojvodine-bolji-od-naisa/" rel="bookmark" title="Vaterpolisti Vojvodine bolji od Naisa">Vaterpolisti Vojvodine bolji od Naisa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/omladinci-vose-9-kadeti-3-na-kraju-fudbalske-sezone/" rel="bookmark" class="td-image-wrap" title="Omladinci Voše 9, kadeti 3. na kraju fudbalske sezone"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/FK-VOJVODINA-VOŠA-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/FK-VOJVODINA-VOŠA-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/FK-VOJVODINA-VOŠA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Omladinci Voše 9, kadeti 3. na kraju fudbalske sezone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/omladinci-vose-9-kadeti-3-na-kraju-fudbalske-sezone/" rel="bookmark" title="Omladinci Voše 9, kadeti 3. na kraju fudbalske sezone">Omladinci Voše 9, kadeti 3. na kraju fudbalske sezone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fudbaleri-srbije-porazeni-od-cilea/" rel="bookmark" class="td-image-wrap" title="Fudbaleri Srbije poraženi od Čilea"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/lopta-fudbal-gol-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/lopta-fudbal-gol-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/lopta-fudbal-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fudbaleri Srbije poraženi od Čilea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fudbaleri-srbije-porazeni-od-cilea/" rel="bookmark" title="Fudbaleri Srbije poraženi od Čilea">Fudbaleri Srbije poraženi od Čilea</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5b17c3b36ac3a" data-td_block_id="td_uid_23_5b17c3b36ac3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5b17c3b36ac3a" data-td_block_id="td_uid_23_5b17c3b36ac3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5b17c3b37df09_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5b17c3b37df09"><script>var block_td_uid_31_5b17c3b37df09 = new tdBlock();
block_td_uid_31_5b17c3b37df09.id = "td_uid_31_5b17c3b37df09";
block_td_uid_31_5b17c3b37df09.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5b17c3b37df09_rand","tdc_css_class":"td_uid_31_5b17c3b37df09_rand","tdc_css_class_style":"td_uid_31_5b17c3b37df09_rand_style"}';
block_td_uid_31_5b17c3b37df09.td_column_number = "3";
block_td_uid_31_5b17c3b37df09.block_type = "td_block_mega_menu";
block_td_uid_31_5b17c3b37df09.post_count = "4";
block_td_uid_31_5b17c3b37df09.found_posts = "8491";
block_td_uid_31_5b17c3b37df09.header_color = "";
block_td_uid_31_5b17c3b37df09.ajax_pagination_infinite_stop = "";
block_td_uid_31_5b17c3b37df09.max_num_pages = "2123";
tdBlocksArray.push(block_td_uid_31_5b17c3b37df09);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_32_5b17c3b37ecf6" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_33_5b17c3b37edea" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_34_5b17c3b37eeb9" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_35_5b17c3b37ef76" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_36_5b17c3b37f030" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_37_5b17c3b37f0e8" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_38_5b17c3b37f1a1" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_39_5b17c3b37f239" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5b17c3b37df09" id="td_uid_40_5b17c3b37f2f2" data-td_block_id="td_uid_31_5b17c3b37df09" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5b17c3b37df09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/radovi-1-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/radovi-1-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/radovi-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/" rel="bookmark" title="Toplana sutra nastavlja radove duž Bulevara oslobođenja">Toplana sutra nastavlja radove duž Bulevara oslobođenja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-saobracaj-umeren-na-putevima-u-srbiji-oprez-zbog-nestabilnog-vremena/" rel="bookmark" class="td-image-wrap" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/put_temerinski-put_temerinski-most-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-saobracaj-umeren-na-putevima-u-srbiji-oprez-zbog-nestabilnog-vremena/" rel="bookmark" title="AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena">AMSS: Saobraćaj umeren na putevima u Srbiji, oprez zbog nestabilnog vremena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-6-6-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 6.6.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 6.6.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-6-6-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 6.6.2018.">Vremenska, agro i bioprognoza, 6.6.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11813-dinara/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,13 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/dinari-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/dinari-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/dinari-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 118,13 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11813-dinara/" rel="bookmark" title="Evro danas 118,13 dinara">Evro danas 118,13 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b17c3b37df09" data-td_block_id="td_uid_31_5b17c3b37df09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5b17c3b37df09" data-td_block_id="td_uid_31_5b17c3b37df09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5b17c3b390927_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5b17c3b390927"><script>var block_td_uid_41_5b17c3b390927 = new tdBlock();
block_td_uid_41_5b17c3b390927.id = "td_uid_41_5b17c3b390927";
block_td_uid_41_5b17c3b390927.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5b17c3b390927_rand","tdc_css_class":"td_uid_41_5b17c3b390927_rand","tdc_css_class_style":"td_uid_41_5b17c3b390927_rand_style"}';
block_td_uid_41_5b17c3b390927.td_column_number = "3";
block_td_uid_41_5b17c3b390927.block_type = "td_block_mega_menu";
block_td_uid_41_5b17c3b390927.post_count = "4";
block_td_uid_41_5b17c3b390927.found_posts = "1357";
block_td_uid_41_5b17c3b390927.header_color = "";
block_td_uid_41_5b17c3b390927.ajax_pagination_infinite_stop = "";
block_td_uid_41_5b17c3b390927.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_41_5b17c3b390927);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_42_5b17c3b391b76" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_43_5b17c3b391c22" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_44_5b17c3b391ce0" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_45_5b17c3b391d97" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_46_5b17c3b391e51" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5b17c3b390927" id="td_uid_47_5b17c3b391f00" data-td_block_id="td_uid_41_5b17c3b390927" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5b17c3b390927 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-31-05-2018-dragan-janjic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN,  31.05.2018. Dragan Janjić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-4-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-4-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN,  31.05.2018. Dragan Janjić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-31-05-2018-dragan-janjic/" rel="bookmark" title="OTVORENI EKRAN,  31.05.2018. Dragan Janjić">OTVORENI EKRAN, 31.05.2018. Dragan Janjić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-05-2018-spomenka-lazic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 18.05.2018. Spomenka Lazić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-5-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-5-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 18.05.2018. Spomenka Lazić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-05-2018-spomenka-lazic/" rel="bookmark" title="OTVORENI EKRAN, 18.05.2018. Spomenka Lazić">OTVORENI EKRAN, 18.05.2018. Spomenka Lazić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-11-05-2018-ivan-nozinic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 11.05.2018. Ivan Nožinić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-88-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-88-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 11.05.2018. Ivan Nožinić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-11-05-2018-ivan-nozinic/" rel="bookmark" title="OTVORENI EKRAN, 11.05.2018. Ivan Nožinić">OTVORENI EKRAN, 11.05.2018. Ivan Nožinić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-05-2018-radivoje-jovovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 10.05.2018. Radivoje Jovović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-91-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-91-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 10.05.2018. Radivoje Jovović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-05-2018-radivoje-jovovic/" rel="bookmark" title="OTVORENI EKRAN, 10.05.2018. Radivoje Jovović">OTVORENI EKRAN, 10.05.2018. Radivoje Jovović</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5b17c3b390927" data-td_block_id="td_uid_41_5b17c3b390927"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5b17c3b390927" data-td_block_id="td_uid_41_5b17c3b390927"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5b17c3b39f753_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5b17c3b39f753"><script>var block_td_uid_48_5b17c3b39f753 = new tdBlock();
block_td_uid_48_5b17c3b39f753.id = "td_uid_48_5b17c3b39f753";
block_td_uid_48_5b17c3b39f753.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5b17c3b39f753_rand","tdc_css_class":"td_uid_48_5b17c3b39f753_rand","tdc_css_class_style":"td_uid_48_5b17c3b39f753_rand_style"}';
block_td_uid_48_5b17c3b39f753.td_column_number = "3";
block_td_uid_48_5b17c3b39f753.block_type = "td_block_mega_menu";
block_td_uid_48_5b17c3b39f753.post_count = "4";
block_td_uid_48_5b17c3b39f753.found_posts = "16011";
block_td_uid_48_5b17c3b39f753.header_color = "";
block_td_uid_48_5b17c3b39f753.ajax_pagination_infinite_stop = "";
block_td_uid_48_5b17c3b39f753.max_num_pages = "4003";
tdBlocksArray.push(block_td_uid_48_5b17c3b39f753);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_49_5b17c3b3a023a" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_50_5b17c3b3a02e7" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_51_5b17c3b3a03a7" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_52_5b17c3b3a0468" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_53_5b17c3b3a0523" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_54_5b17c3b3a05f3" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5b17c3b39f753" id="td_uid_55_5b17c3b3a06ae" data-td_block_id="td_uid_48_5b17c3b39f753" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5b17c3b39f753 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" class="td-image-wrap" title="Mališani obeležili 5. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mališani obeležili 5. jun" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" title="Mališani obeležili 5. jun">Mališani obeležili 5. jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kc-ns-u-petak-2-konferencija-o-regionalnoj-stabilnosti/" rel="bookmark" class="td-image-wrap" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kc-ns-u-petak-2-konferencija-o-regionalnoj-stabilnosti/" rel="bookmark" title="KC NS: U petak 2. Konferencija o regionalnoj stabilnosti">KC NS: U petak 2. Konferencija o regionalnoj stabilnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/svetski-dan-zastite-zivotne-sredine/" rel="bookmark" class="td-image-wrap" title="Šta država čini da zaštiti životnu sredinu?"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šta država čini da zaštiti životnu sredinu?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/svetski-dan-zastite-zivotne-sredine/" rel="bookmark" title="Šta država čini da zaštiti životnu sredinu?">Šta država čini da zaštiti životnu sredinu?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vatrogasci-vezbaju-za-takmicenje/" rel="bookmark" class="td-image-wrap" title="Vatrogasci vežbaju za takmičenje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vatrogasci vežbaju za takmičenje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vatrogasci-vezbaju-za-takmicenje/" rel="bookmark" title="Vatrogasci vežbaju za takmičenje">Vatrogasci vežbaju za takmičenje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5b17c3b39f753" data-td_block_id="td_uid_48_5b17c3b39f753"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5b17c3b39f753" data-td_block_id="td_uid_48_5b17c3b39f753"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5b17c3b3b5302_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u VESTI" class="entry-crumb" href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MUP: Oprez tokom kupališne sezone!</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-219388" class="post-219388 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-svetzemlja category-zemlja tag-apel tag-igor-grcic tag-kupalisna-sezona tag-kupanje tag-mup tag-oprez" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">MUP: Oprez tokom kupališne sezone!</h1>
<p class="td-post-sub-title">Pred početak nove kupališne sezone, iz MUP-a su apelovali na građane da ne koriste divlje plaže i da se na kupalištima ponašaju odgovorno.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-06T10:41:56+00:00">Jun 6, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-219388">12</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_57_5b17c3b3b5e61" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MUP%3A+Oprez+tokom+kupali%C5%A1ne+sezone%21&url=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg&description=MUP%3A+Oprez+tokom+kupali%C5%A1ne+sezone%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MUP: Oprez tokom kupališne sezone! %0A%0A https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5b17c3b3b5e61">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg" data-caption=""><img width="696" height="407" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-696x407.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-696x407.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-150x88.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-300x175.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-768x449.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto-718x420.jpg 718w, https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg 954w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="štrand-plaža-kupanje-dunav-leto" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5b17c3b3b673d_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<blockquote class="td_pull_quote td_pull_center"><p><span style="color: #000080;"><strong>„Ministarstvo unutrašnjih poslova apeluje na građane da se ne kupaju na neuređenim kupalištima, da u vodu ne ulaze nepripremljeni i pod dejstvom alkohola, a posebno apelujemo na roditelje da maloletnu decu ne puštaju u vodu bez nadzora“, istakao je Igor Grcić, zamenik komandanta Ronilačke jedinice Žandarmerije.</strong></span></p></blockquote>
<p>On je pozvao građane da se ponašaju odgovorno i podsetio da smo ranijih godina bili svedoci nemilih događaja kada je jedan broj naših sugrađana stradao na kupalištima.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5b17c3b3b6951_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/apel/">APEL</a></li><li><a href="https://www.kanal9tv.com/tag/igor-grcic/">igor grcić</a></li><li><a href="https://www.kanal9tv.com/tag/kupalisna-sezona/">kupališna sezona</a></li><li><a href="https://www.kanal9tv.com/tag/kupanje/">kupanje</a></li><li><a href="https://www.kanal9tv.com/tag/mup/">MUP</a></li><li><a href="https://www.kanal9tv.com/tag/oprez/">OPREZ</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5b17c3b3b6d24" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MUP%3A+Oprez+tokom+kupali%C5%A1ne+sezone%21&url=https%3A%2F%2Fwww.kanal9tv.com%2Fmup-oprez-tokom-kupalisne-sezone%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg&description=MUP%3A+Oprez+tokom+kupali%C5%A1ne+sezone%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MUP: Oprez tokom kupališne sezone! %0A%0A https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5b17c3b3b6d24">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/dokovic-eliminisan-sa-rolan-garosa/">Đoković eliminisan sa Rolan Garosa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/toplana-nastavlja-radove-duz-bulevara-oslobodenja/">Toplana sutra nastavlja radove duž Bulevara oslobođenja</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-06-06T10:41:56+00:00"><meta itemprop="dateModified" content="2018-06-06T10:42:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/mup-oprez-tokom-kupalisne-sezone/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="MUP: Oprez tokom kupališne sezone!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/06/štrand-plaža-kupanje-dunav-leto.jpg"><meta itemprop="width" content="954"><meta itemprop="height" content="558"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_61_5b17c3b3b73cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5b17c3b3b73cf"><script>var block_td_uid_61_5b17c3b3b73cf = new tdBlock();
block_td_uid_61_5b17c3b3b73cf.id = "td_uid_61_5b17c3b3b73cf";
block_td_uid_61_5b17c3b3b73cf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5b17c3b3b73cf_rand","td_column_number":3,"live_filter_cur_post_id":219388,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5b17c3b3b73cf_rand","tdc_css_class_style":"td_uid_61_5b17c3b3b73cf_rand_style"}';
block_td_uid_61_5b17c3b3b73cf.td_column_number = "3";
block_td_uid_61_5b17c3b3b73cf.block_type = "td_block_related_posts";
block_td_uid_61_5b17c3b3b73cf.post_count = "3";
block_td_uid_61_5b17c3b3b73cf.found_posts = "13247";
block_td_uid_61_5b17c3b3b73cf.header_color = "";
block_td_uid_61_5b17c3b3b73cf.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b17c3b3b73cf.max_num_pages = "4416";
tdBlocksArray.push(block_td_uid_61_5b17c3b3b73cf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5b17c3b3b7985" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5b17c3b3b73cf" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5b17c3b3b79c1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5b17c3b3b73cf" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5b17c3b3b73cf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" class="td-image-wrap" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/univerzitet-pexels-photo-207691-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/komisija-za-akreditaciju-osporava-doktorate-na-22-fakulteta/" rel="bookmark" title="Komisija za akreditaciju osporava doktorate na 22 fakulteta">Komisija za akreditaciju osporava doktorate na 22 fakulteta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bavarska-planira-carter-letove-za-odbijene-trazioce-azila/" rel="bookmark" class="td-image-wrap" title="Bavarska planira čarter letove za odbijene tražioce azila"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/avion-nebo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bavarska planira čarter letove za odbijene tražioce azila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bavarska-planira-carter-letove-za-odbijene-trazioce-azila/" rel="bookmark" title="Bavarska planira čarter letove za odbijene tražioce azila">Bavarska planira čarter letove za odbijene tražioce azila</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" class="td-image-wrap" title="Mališani obeležili 5. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mališani obeležili 5. jun" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/malisani-obelezili-5-jun/" rel="bookmark" title="Mališani obeležili 5. jun">Mališani obeležili 5. jun</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5b17c3b3b73cf" data-td_block_id="td_uid_61_5b17c3b3b73cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5b17c3b3b73cf" data-td_block_id="td_uid_61_5b17c3b3b73cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mup-oprez-tokom-kupalisne-sezone/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='219388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39b4da77d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5b17c3b3b8cf9_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5b17c3b3b8cf9"><script>var block_td_uid_64_5b17c3b3b8cf9 = new tdBlock();
block_td_uid_64_5b17c3b3b8cf9.id = "td_uid_64_5b17c3b3b8cf9";
block_td_uid_64_5b17c3b3b8cf9.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_64_5b17c3b3b8cf9_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_64_5b17c3b3b8cf9_rand","tdc_css_class_style":"td_uid_64_5b17c3b3b8cf9_rand_style"}';
block_td_uid_64_5b17c3b3b8cf9.td_column_number = "1";
block_td_uid_64_5b17c3b3b8cf9.block_type = "td_block_15";
block_td_uid_64_5b17c3b3b8cf9.post_count = "4";
block_td_uid_64_5b17c3b3b8cf9.found_posts = "502";
block_td_uid_64_5b17c3b3b8cf9.header_color = "#";
block_td_uid_64_5b17c3b3b8cf9.ajax_pagination_infinite_stop = "";
block_td_uid_64_5b17c3b3b8cf9.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_64_5b17c3b3b8cf9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5b17c3b3b8cf9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" class="td-image-wrap" title="Autobusi JGSP (ne) kasne"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autobusi JGSP (ne) kasne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne">Autobusi JGSP (ne) kasne</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5b17c3b3bb70f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5b17c3b3bb70f"><script>var block_td_uid_65_5b17c3b3bb70f = new tdBlock();
block_td_uid_65_5b17c3b3bb70f.id = "td_uid_65_5b17c3b3bb70f";
block_td_uid_65_5b17c3b3bb70f.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_65_5b17c3b3bb70f_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_65_5b17c3b3bb70f_rand","tdc_css_class_style":"td_uid_65_5b17c3b3bb70f_rand_style"}';
block_td_uid_65_5b17c3b3bb70f.td_column_number = "1";
block_td_uid_65_5b17c3b3bb70f.block_type = "td_block_15";
block_td_uid_65_5b17c3b3bb70f.post_count = "4";
block_td_uid_65_5b17c3b3bb70f.found_posts = "632";
block_td_uid_65_5b17c3b3bb70f.header_color = "#";
block_td_uid_65_5b17c3b3bb70f.ajax_pagination_infinite_stop = "";
block_td_uid_65_5b17c3b3bb70f.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_65_5b17c3b3bb70f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5b17c3b3bb70f class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srna-ukinuta-oslobadajuca-presuda-naseru-oricu/" rel="bookmark" class="td-image-wrap" title="Srna: Ukinuta oslobađajuća presuda Naseru Oriću"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sud-sudija-čekić-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sud-sudija-čekić-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sud-sudija-čekić-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sud-sudija-čekić-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srna: Ukinuta oslobađajuća presuda Naseru Oriću" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srna-ukinuta-oslobadajuca-presuda-naseru-oricu/" rel="bookmark" title="Srna: Ukinuta oslobađajuća presuda Naseru Oriću">Srna: Ukinuta oslobađajuća presuda Naseru Oriću</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srpski-drzavljanin-izrucen-hrvatskoj-po-nalogu-suda-bih/" rel="bookmark" class="td-image-wrap" title="Srpski državljanin izručen Hrvatskoj po nalogu suda BIH"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/hapsenje-lisice-policija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srpski državljanin izručen Hrvatskoj po nalogu suda BIH" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srpski-drzavljanin-izrucen-hrvatskoj-po-nalogu-suda-bih/" rel="bookmark" title="Srpski državljanin izručen Hrvatskoj po nalogu suda BIH">Srpski državljanin izručen Hrvatskoj po nalogu suda BIH</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-eksploziji-bombe-u-banjaluci-osteceno-vise-vozila/" rel="bookmark" class="td-image-wrap" title="U eksploziji bombe u Banjaluci oštećeno više vozila"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/policija-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/policija-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/policija-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U eksploziji bombe u Banjaluci oštećeno više vozila" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-eksploziji-bombe-u-banjaluci-osteceno-vise-vozila/" rel="bookmark" title="U eksploziji bombe u Banjaluci oštećeno više vozila">U eksploziji bombe u Banjaluci oštećeno više vozila</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/gruevski-osuden-na-dve-godine/" rel="bookmark" class="td-image-wrap" title="Gruevski osuđen na dve godine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/Skopje_Skoplje_Makedonija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/Skopje_Skoplje_Makedonija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/Skopje_Skoplje_Makedonija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruevski osuđen na dve godine" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/gruevski-osuden-na-dve-godine/" rel="bookmark" title="Gruevski osuđen na dve godine">Gruevski osuđen na dve godine</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5b17c3b3be05c_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5b17c3b3be4e5_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5b17c3b3be4e5"><script>var block_td_uid_68_5b17c3b3be4e5 = new tdBlock();
block_td_uid_68_5b17c3b3be4e5.id = "td_uid_68_5b17c3b3be4e5";
block_td_uid_68_5b17c3b3be4e5.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_68_5b17c3b3be4e5_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_68_5b17c3b3be4e5_rand","tdc_css_class_style":"td_uid_68_5b17c3b3be4e5_rand_style"}';
block_td_uid_68_5b17c3b3be4e5.td_column_number = "1";
block_td_uid_68_5b17c3b3be4e5.block_type = "td_block_15";
block_td_uid_68_5b17c3b3be4e5.post_count = "4";
block_td_uid_68_5b17c3b3be4e5.found_posts = "943";
block_td_uid_68_5b17c3b3be4e5.header_color = "#";
block_td_uid_68_5b17c3b3be4e5.ajax_pagination_infinite_stop = "";
block_td_uid_68_5b17c3b3be4e5.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_68_5b17c3b3be4e5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5b17c3b3be4e5 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-mrlje-do-melanoma/" rel="bookmark" class="td-image-wrap" title="Od mrlje do melanoma"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-6-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-6-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/hqdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od mrlje do melanoma" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-mrlje-do-melanoma/" rel="bookmark" title="Od mrlje do melanoma">Od mrlje do melanoma</a></h3>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-1-6-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 1.6.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 1.6.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-1-6-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 1.6.2018.">PIJAČNI BAROMETAR, 1.6.2018.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatna-kontrola-zdravlja-povodom-svetskog-dana-bez-duvana/" rel="bookmark" class="td-image-wrap" title="Besplatna kontrola zdravlja povodom Svetskog dana bez duvana"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/lekar-doktor-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/lekar-doktor-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/lekar-doktor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besplatna kontrola zdravlja povodom Svetskog dana bez duvana" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatna-kontrola-zdravlja-povodom-svetskog-dana-bez-duvana/" rel="bookmark" title="Besplatna kontrola zdravlja povodom Svetskog dana bez duvana">Besplatna kontrola zdravlja povodom Svetskog dana bez duvana</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-18-5-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR 18.5.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-89-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-89-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-89-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR 18.5.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-18-5-2018/" rel="bookmark" title="PIJAČNI BAROMETAR 18.5.2018.">PIJAČNI BAROMETAR 18.5.2018.</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5b17c3b3c1bad_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5b17c3b3c1bad"><script>var block_td_uid_69_5b17c3b3c1bad = new tdBlock();
block_td_uid_69_5b17c3b3c1bad.id = "td_uid_69_5b17c3b3c1bad";
block_td_uid_69_5b17c3b3c1bad.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_69_5b17c3b3c1bad_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_69_5b17c3b3c1bad_rand","tdc_css_class_style":"td_uid_69_5b17c3b3c1bad_rand_style"}';
block_td_uid_69_5b17c3b3c1bad.td_column_number = "1";
block_td_uid_69_5b17c3b3c1bad.block_type = "td_block_slide";
block_td_uid_69_5b17c3b3c1bad.post_count = "5";
block_td_uid_69_5b17c3b3c1bad.found_posts = "240";
block_td_uid_69_5b17c3b3c1bad.header_color = "#";
block_td_uid_69_5b17c3b3c1bad.ajax_pagination_infinite_stop = "";
block_td_uid_69_5b17c3b3c1bad.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_69_5b17c3b3c1bad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5b17c3b3c1bad class="td_block_inner"><div id="td_uid_70_5b17c3b3c3e49" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5b17c3b3c3e49_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T20:08:17+00:00">May 17, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_70_5b17c3b3c3e49_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_70_5b17c3b3c3e49_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_70_5b17c3b3c3e49_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_70_5b17c3b3c3e49_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5b17c3b3c6497_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5b17c3b3c6497"><script>var block_td_uid_71_5b17c3b3c6497 = new tdBlock();
block_td_uid_71_5b17c3b3c6497.id = "td_uid_71_5b17c3b3c6497";
block_td_uid_71_5b17c3b3c6497.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_5b17c3b3c6497_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_5b17c3b3c6497_rand","tdc_css_class_style":"td_uid_71_5b17c3b3c6497_rand_style"}';
block_td_uid_71_5b17c3b3c6497.td_column_number = "1";
block_td_uid_71_5b17c3b3c6497.block_type = "td_block_15";
block_td_uid_71_5b17c3b3c6497.post_count = "4";
block_td_uid_71_5b17c3b3c6497.found_posts = "1457";
block_td_uid_71_5b17c3b3c6497.header_color = "#";
block_td_uid_71_5b17c3b3c6497.ajax_pagination_infinite_stop = "";
block_td_uid_71_5b17c3b3c6497.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_71_5b17c3b3c6497);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5b17c3b3c6497 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-06-jun-3/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 06. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 06. jun" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-06-jun-3/" rel="bookmark" title="Na današnji dan, 06. jun">Na današnji dan, 06. jun</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-jun-3/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 05. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 05. jun" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-jun-3/" rel="bookmark" title="Na današnji dan, 05. jun">Na današnji dan, 05. jun</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-jun-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 04. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sat-pescani-sat-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/04/sat-pescani-sat-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/04/sat-pescani-sat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 04. jun" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-04-jun-2/" rel="bookmark" title="Na današnji dan, 04. jun">Na današnji dan, 04. jun</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-jun-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 03. jun"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 03. jun" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-03-jun-2/" rel="bookmark" title="Na današnji dan, 03. jun">Na današnji dan, 03. jun</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5b17c3b3ca170" class="tdc-row"><div class="vc_row td_uid_72_5b17c3b3ca1fd_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_72_5b17c3b3ca1fd_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_73_5b17c3b3ca437_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5b17c3b3ca54f_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5b17c3b3ca54f"><div id=td_uid_74_5b17c3b3ca54f class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b17c3b3cded5"></textarea>
<div id="td_live_css_uid_1_5b17c3b3cded5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b17c3b3cded5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b17c3b3cded5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>