<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju Comments Feed" href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Slikom kroz svet &#8211; bez komentara' href='https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/' />
<link rel='next' title='Raspored sahrana za sredu, 16. januar' href='https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=228923' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"3741670e3c","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/svetzemlja/",
                                "name": "VESTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/",
                                "name": "Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-228923 single-format-standard custom-background haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju global-block-template-17 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, January 16, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5c3ed08893979" class="tdc-row"><div class="vc_row td_uid_1_5c3ed088939b8_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5c3ed088939b8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5c3ed08893c9e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5c3ed08893e2d_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5c3ed08893e2d"><div id=td_uid_3_5c3ed08893e2d class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5c3ed0889755f" class="tdc-row"><div class="vc_row td_uid_4_5c3ed0889759d_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5c3ed0889759d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5c3ed08897760_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5c3ed088978f6_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5c3ed088978f6">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5c3ed088978f6_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5c3ed088978f6_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5c3ed088978f6 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za sredu, 16. januar"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/10/kamenica1-356x220.jpg" alt="" title="Raspored sahrana za sredu, 16. januar" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/" rel="bookmark" title="Raspored sahrana za sredu, 16. januar">Raspored sahrana za sredu, 16. januar</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:04:56+00:00">Jan 15, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" rel="bookmark" class="td-image-wrap" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-356x220.jpg" alt="" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" rel="bookmark" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju">Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:02:15+00:00">Jan 15, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-356x220.jpg" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T18:15:16+00:00">Jan 15, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" class="td-image-wrap" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije">Napredak u dijalogu štrajkača u Katastru i Vlade Srbije</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novinaru-jovi-martinovicu-godinu-i-po-zatvora-zbog-sverca-droge/" rel="bookmark" class="td-image-wrap" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novinaru-jovi-martinovicu-godinu-i-po-zatvora-zbog-sverca-droge/" rel="bookmark" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge">Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" class="td-image-wrap" title="Projekat garaže u Šafarikovoj za šest meseci"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Projekat garaže u Šafarikovoj za šest meseci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" title="Projekat garaže u Šafarikovoj za šest meseci">Projekat garaže u Šafarikovoj za šest meseci</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" class="td-image-wrap" title="Vojvodina i Mađarska protiv invazije ambrozije"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vojvodina i Mađarska protiv invazije ambrozije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" title="Vojvodina i Mađarska protiv invazije ambrozije">Vojvodina i Mađarska protiv invazije ambrozije</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c3ed088a14b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5c3ed088a14b9"><script>var block_td_uid_7_5c3ed088a14b9 = new tdBlock();
block_td_uid_7_5c3ed088a14b9.id = "td_uid_7_5c3ed088a14b9";
block_td_uid_7_5c3ed088a14b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c3ed088a14b9_rand","tdc_css_class":"td_uid_7_5c3ed088a14b9_rand","tdc_css_class_style":"td_uid_7_5c3ed088a14b9_rand_style"}';
block_td_uid_7_5c3ed088a14b9.td_column_number = "3";
block_td_uid_7_5c3ed088a14b9.block_type = "td_block_mega_menu";
block_td_uid_7_5c3ed088a14b9.post_count = "4";
block_td_uid_7_5c3ed088a14b9.found_posts = "13375";
block_td_uid_7_5c3ed088a14b9.header_color = "";
block_td_uid_7_5c3ed088a14b9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c3ed088a14b9.max_num_pages = "3344";
tdBlocksArray.push(block_td_uid_7_5c3ed088a14b9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_8_5c3ed088a2588" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_9_5c3ed088a2616" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_10_5c3ed088a26a8" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_11_5c3ed088a2732" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_12_5c3ed088a27bc" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5c3ed088a14b9" id="td_uid_13_5c3ed088a2846" data-td_block_id="td_uid_7_5c3ed088a14b9" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5c3ed088a14b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" class="td-image-wrap" title="Projekat garaže u Šafarikovoj za šest meseci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projekat garaže u Šafarikovoj za šest meseci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" title="Projekat garaže u Šafarikovoj za šest meseci">Projekat garaže u Šafarikovoj za šest meseci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-15-01-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 15.01.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-50-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-50-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 15.01.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-15-01-2019/" rel="bookmark" title="Vremenska, agro i bioprognoza, 15.01.2019.">Vremenska, agro i bioprognoza, 15.01.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/manje-vise-bez-kasnjenja/" rel="bookmark" class="td-image-wrap" title="Manje &#8211; više bez kašnjenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-42-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-42-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manje &#8211; više bez kašnjenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/manje-vise-bez-kasnjenja/" rel="bookmark" title="Manje &#8211; više bez kašnjenja">Manje &#8211; više bez kašnjenja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/grejanje-u-gradu-stabilno/" rel="bookmark" class="td-image-wrap" title="Grejanje u gradu stabilno"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-44-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-44-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grejanje u gradu stabilno" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/grejanje-u-gradu-stabilno/" rel="bookmark" title="Grejanje u gradu stabilno">Grejanje u gradu stabilno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c3ed088a14b9" data-td_block_id="td_uid_7_5c3ed088a14b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c3ed088a14b9" data-td_block_id="td_uid_7_5c3ed088a14b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c3ed088bc912_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5c3ed088bc912"><script>var block_td_uid_14_5c3ed088bc912 = new tdBlock();
block_td_uid_14_5c3ed088bc912.id = "td_uid_14_5c3ed088bc912";
block_td_uid_14_5c3ed088bc912.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c3ed088bc912_rand","tdc_css_class":"td_uid_14_5c3ed088bc912_rand","tdc_css_class_style":"td_uid_14_5c3ed088bc912_rand_style"}';
block_td_uid_14_5c3ed088bc912.td_column_number = "3";
block_td_uid_14_5c3ed088bc912.block_type = "td_block_mega_menu";
block_td_uid_14_5c3ed088bc912.post_count = "4";
block_td_uid_14_5c3ed088bc912.found_posts = "2540";
block_td_uid_14_5c3ed088bc912.header_color = "";
block_td_uid_14_5c3ed088bc912.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c3ed088bc912.max_num_pages = "635";
tdBlocksArray.push(block_td_uid_14_5c3ed088bc912);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c3ed088bc912" id="td_uid_15_5c3ed088bd9c1" data-td_block_id="td_uid_14_5c3ed088bc912" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5c3ed088bc912" id="td_uid_16_5c3ed088bda5e" data-td_block_id="td_uid_14_5c3ed088bc912" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5c3ed088bc912" id="td_uid_17_5c3ed088bdb06" data-td_block_id="td_uid_14_5c3ed088bc912" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5c3ed088bc912" id="td_uid_18_5c3ed088bdb9d" data-td_block_id="td_uid_14_5c3ed088bc912" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5c3ed088bc912 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" class="td-image-wrap" title="Vojvodina i Mađarska protiv invazije ambrozije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina i Mađarska protiv invazije ambrozije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" title="Vojvodina i Mađarska protiv invazije ambrozije">Vojvodina i Mađarska protiv invazije ambrozije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raste-broj-zarazenih-gripom/" rel="bookmark" class="td-image-wrap" title="Raste broj zaraženih gripom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raste broj zaraženih gripom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raste-broj-zarazenih-gripom/" rel="bookmark" title="Raste broj zaraženih gripom">Raste broj zaraženih gripom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-februara-u-vojvodini-materinski-dodatak-za-trece-ili-cetvrto-dete/" rel="bookmark" class="td-image-wrap" title="Od februara u Vojvodini materinski dodatak za treće ili četvrto dete"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-51-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-51-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od februara u Vojvodini materinski dodatak za treće ili četvrto dete" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-februara-u-vojvodini-materinski-dodatak-za-trece-ili-cetvrto-dete/" rel="bookmark" title="Od februara u Vojvodini materinski dodatak za treće ili četvrto dete">Od februara u Vojvodini materinski dodatak za treće ili četvrto dete</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-1-februara-zabrana-lova-na-stuku/" rel="bookmark" class="td-image-wrap" title="Od 1. februara zabrana lova na Štuku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od 1. februara zabrana lova na Štuku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-1-februara-zabrana-lova-na-stuku/" rel="bookmark" title="Od 1. februara zabrana lova na Štuku">Od 1. februara zabrana lova na Štuku</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c3ed088bc912" data-td_block_id="td_uid_14_5c3ed088bc912"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c3ed088bc912" data-td_block_id="td_uid_14_5c3ed088bc912"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c3ed088d082b_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5c3ed088d082b"><script>var block_td_uid_19_5c3ed088d082b = new tdBlock();
block_td_uid_19_5c3ed088d082b.id = "td_uid_19_5c3ed088d082b";
block_td_uid_19_5c3ed088d082b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5c3ed088d082b_rand","tdc_css_class":"td_uid_19_5c3ed088d082b_rand","tdc_css_class_style":"td_uid_19_5c3ed088d082b_rand_style"}';
block_td_uid_19_5c3ed088d082b.td_column_number = "3";
block_td_uid_19_5c3ed088d082b.block_type = "td_block_mega_menu";
block_td_uid_19_5c3ed088d082b.post_count = "4";
block_td_uid_19_5c3ed088d082b.found_posts = "5998";
block_td_uid_19_5c3ed088d082b.header_color = "";
block_td_uid_19_5c3ed088d082b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c3ed088d082b.max_num_pages = "1500";
tdBlocksArray.push(block_td_uid_19_5c3ed088d082b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c3ed088d082b" id="td_uid_20_5c3ed088d12e5" data-td_block_id="td_uid_19_5c3ed088d082b" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5c3ed088d082b" id="td_uid_21_5c3ed088d1371" data-td_block_id="td_uid_19_5c3ed088d082b" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5c3ed088d082b" id="td_uid_22_5c3ed088d13f2" data-td_block_id="td_uid_19_5c3ed088d082b" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5c3ed088d082b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" rel="bookmark" class="td-image-wrap" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" rel="bookmark" title="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju">Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" class="td-image-wrap" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije">Napredak u dijalogu štrajkača u Katastru i Vlade Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-aerodromu-nikola-tesla-zaplenjen-dijamant-vredan-450-000-evra-foto/" rel="bookmark" class="td-image-wrap" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-aerodromu-nikola-tesla-zaplenjen-dijamant-vredan-450-000-evra-foto/" rel="bookmark" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)">Na Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c3ed088d082b" data-td_block_id="td_uid_19_5c3ed088d082b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5c3ed088d082b" data-td_block_id="td_uid_19_5c3ed088d082b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5c3ed088dcc76_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5c3ed088dcc76"><script>var block_td_uid_23_5c3ed088dcc76 = new tdBlock();
block_td_uid_23_5c3ed088dcc76.id = "td_uid_23_5c3ed088dcc76";
block_td_uid_23_5c3ed088dcc76.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5c3ed088dcc76_rand","tdc_css_class":"td_uid_23_5c3ed088dcc76_rand","tdc_css_class_style":"td_uid_23_5c3ed088dcc76_rand_style"}';
block_td_uid_23_5c3ed088dcc76.td_column_number = "3";
block_td_uid_23_5c3ed088dcc76.block_type = "td_block_mega_menu";
block_td_uid_23_5c3ed088dcc76.post_count = "4";
block_td_uid_23_5c3ed088dcc76.found_posts = "3741";
block_td_uid_23_5c3ed088dcc76.header_color = "";
block_td_uid_23_5c3ed088dcc76.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c3ed088dcc76.max_num_pages = "936";
tdBlocksArray.push(block_td_uid_23_5c3ed088dcc76);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_24_5c3ed088dda34" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_25_5c3ed088ddabb" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_26_5c3ed088ddb34" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_27_5c3ed088ddba8" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_28_5c3ed088ddc1f" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_29_5c3ed088ddc86" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5c3ed088dcc76" id="td_uid_30_5c3ed088ddcf0" data-td_block_id="td_uid_23_5c3ed088dcc76" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5c3ed088dcc76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krunicka-i-dokovic-u-2-kolu-ao/" rel="bookmark" class="td-image-wrap" title="Krunićka i Đoković u 2. kolu AO"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krunićka i Đoković u 2. kolu AO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krunicka-i-dokovic-u-2-kolu-ao/" rel="bookmark" title="Krunićka i Đoković u 2. kolu AO">Krunićka i Đoković u 2. kolu AO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-srbije-u-prvom-sesiru-zerba-za-ep/" rel="bookmark" class="td-image-wrap" title="Odbojkaši Srbije u prvom šeširu žerba za EP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/odbojka-lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/odbojka-lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/odbojka-lopta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Srbije u prvom šeširu žerba za EP" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-srbije-u-prvom-sesiru-zerba-za-ep/" rel="bookmark" title="Odbojkaši Srbije u prvom šeširu žerba za EP">Odbojkaši Srbije u prvom šeširu žerba za EP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/troicki-u-2-kolu-ao/" rel="bookmark" class="td-image-wrap" title="Troicki u 2. kolu AO"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sun-ball-tenis-court-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Troicki u 2. kolu AO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/troicki-u-2-kolu-ao/" rel="bookmark" title="Troicki u 2. kolu AO">Troicki u 2. kolu AO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/15-medalaj-sa-srpske-strelce-u-sloveniji/" rel="bookmark" class="td-image-wrap" title="15 medalaj sa srpske strelce u Sloveniji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/streljastvo-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/streljastvo-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/streljastvo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 medalaj sa srpske strelce u Sloveniji" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/15-medalaj-sa-srpske-strelce-u-sloveniji/" rel="bookmark" title="15 medalaj sa srpske strelce u Sloveniji">15 medalaj sa srpske strelce u Sloveniji</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c3ed088dcc76" data-td_block_id="td_uid_23_5c3ed088dcc76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5c3ed088dcc76" data-td_block_id="td_uid_23_5c3ed088dcc76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5c3ed088ec9ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5c3ed088ec9ef"><script>var block_td_uid_31_5c3ed088ec9ef = new tdBlock();
block_td_uid_31_5c3ed088ec9ef.id = "td_uid_31_5c3ed088ec9ef";
block_td_uid_31_5c3ed088ec9ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5c3ed088ec9ef_rand","tdc_css_class":"td_uid_31_5c3ed088ec9ef_rand","tdc_css_class_style":"td_uid_31_5c3ed088ec9ef_rand_style"}';
block_td_uid_31_5c3ed088ec9ef.td_column_number = "3";
block_td_uid_31_5c3ed088ec9ef.block_type = "td_block_mega_menu";
block_td_uid_31_5c3ed088ec9ef.post_count = "4";
block_td_uid_31_5c3ed088ec9ef.found_posts = "9508";
block_td_uid_31_5c3ed088ec9ef.header_color = "";
block_td_uid_31_5c3ed088ec9ef.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c3ed088ec9ef.max_num_pages = "2377";
tdBlocksArray.push(block_td_uid_31_5c3ed088ec9ef);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_32_5c3ed088ed333" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_33_5c3ed088ed39d" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_34_5c3ed088ed403" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_35_5c3ed088ed44e" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_36_5c3ed088ed4ae" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_37_5c3ed088ed50d" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_38_5c3ed088ed56a" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_39_5c3ed088ed5c6" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5c3ed088ec9ef" id="td_uid_40_5c3ed088ed623" data-td_block_id="td_uid_31_5c3ed088ec9ef" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5c3ed088ec9ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/" rel="bookmark" class="td-image-wrap" title="Raspored sahrana za sredu, 16. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/10/kamenica1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/10/kamenica1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/10/kamenica1-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2015/10/kamenica1-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za sredu, 16. januar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/" rel="bookmark" title="Raspored sahrana za sredu, 16. januar">Raspored sahrana za sredu, 16. januar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/radnici-novosadske-toplane-od-sutra-ocitavaju-potrosnju-za-januar/" rel="bookmark" class="td-image-wrap" title="Radnici Novosadske toplane od sutra očitavaju potrošnju za januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/jkp-novosadska-toplana-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/jkp-novosadska-toplana-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/jkp-novosadska-toplana-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radnici Novosadske toplane od sutra očitavaju potrošnju za januar" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/radnici-novosadske-toplane-od-sutra-ocitavaju-potrosnju-za-januar/" rel="bookmark" title="Radnici Novosadske toplane od sutra očitavaju potrošnju za januar">Radnici Novosadske toplane od sutra očitavaju potrošnju za januar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nsz-isplata-posebne-novcane-nadoknade/" rel="bookmark" class="td-image-wrap" title="NSZ: Isplata posebne novčane nadoknade"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NSZ: Isplata posebne novčane nadoknade" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nsz-isplata-posebne-novcane-nadoknade/" rel="bookmark" title="NSZ: Isplata posebne novčane nadoknade">NSZ: Isplata posebne novčane nadoknade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bez-vode-zbog-havarije-deo-novog-naselja/" rel="bookmark" class="td-image-wrap" title="Bez vode zbog havarije deo Novog naselja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/slavina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez vode zbog havarije deo Novog naselja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bez-vode-zbog-havarije-deo-novog-naselja/" rel="bookmark" title="Bez vode zbog havarije deo Novog naselja">Bez vode zbog havarije deo Novog naselja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c3ed088ec9ef" data-td_block_id="td_uid_31_5c3ed088ec9ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c3ed088ec9ef" data-td_block_id="td_uid_31_5c3ed088ec9ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5c3ed08903de2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5c3ed08903de2"><script>var block_td_uid_41_5c3ed08903de2 = new tdBlock();
block_td_uid_41_5c3ed08903de2.id = "td_uid_41_5c3ed08903de2";
block_td_uid_41_5c3ed08903de2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5c3ed08903de2_rand","tdc_css_class":"td_uid_41_5c3ed08903de2_rand","tdc_css_class_style":"td_uid_41_5c3ed08903de2_rand_style"}';
block_td_uid_41_5c3ed08903de2.td_column_number = "3";
block_td_uid_41_5c3ed08903de2.block_type = "td_block_mega_menu";
block_td_uid_41_5c3ed08903de2.post_count = "4";
block_td_uid_41_5c3ed08903de2.found_posts = "1428";
block_td_uid_41_5c3ed08903de2.header_color = "";
block_td_uid_41_5c3ed08903de2.ajax_pagination_infinite_stop = "";
block_td_uid_41_5c3ed08903de2.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_41_5c3ed08903de2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_42_5c3ed089048c8" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_43_5c3ed08904935" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_44_5c3ed0890499d" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_45_5c3ed08904a07" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_46_5c3ed08904a67" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5c3ed08903de2" id="td_uid_47_5c3ed08904ac5" data-td_block_id="td_uid_41_5c3ed08903de2" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5c3ed08903de2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-28-12-2018-lazar-sekulic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN 28.12.2018. Lazar Sekulić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-137-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-137-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN 28.12.2018. Lazar Sekulić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-28-12-2018-lazar-sekulic/" rel="bookmark" title="OTVORENI EKRAN 28.12.2018. Lazar Sekulić">OTVORENI EKRAN 28.12.2018. Lazar Sekulić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-12-2018-sonja-hadzi-borjanovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN 21.12.2018. Sonja Hadži Borjanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-124-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-124-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN 21.12.2018. Sonja Hadži Borjanović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-21-12-2018-sonja-hadzi-borjanovic/" rel="bookmark" title="OTVORENI EKRAN 21.12.2018. Sonja Hadži Borjanović">OTVORENI EKRAN 21.12.2018. Sonja Hadži Borjanović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-12-2018-biljana-grbovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 18.12.2018. Biljana Grbović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-139-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-139-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 18.12.2018. Biljana Grbović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-12-2018-biljana-grbovic/" rel="bookmark" title="OTVORENI EKRAN, 18.12.2018. Biljana Grbović">OTVORENI EKRAN, 18.12.2018. Biljana Grbović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-13-12-2018-branko-miladinovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 13.12.2018. Branko Miladinović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-138-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-138-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/12/sddefault-138-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 13.12.2018. Branko Miladinović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-13-12-2018-branko-miladinovic/" rel="bookmark" title="OTVORENI EKRAN, 13.12.2018. Branko Miladinović">OTVORENI EKRAN, 13.12.2018. Branko Miladinović</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5c3ed08903de2" data-td_block_id="td_uid_41_5c3ed08903de2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5c3ed08903de2" data-td_block_id="td_uid_41_5c3ed08903de2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5c3ed0890e415_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5c3ed0890e415"><script>var block_td_uid_48_5c3ed0890e415 = new tdBlock();
block_td_uid_48_5c3ed0890e415.id = "td_uid_48_5c3ed0890e415";
block_td_uid_48_5c3ed0890e415.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5c3ed0890e415_rand","tdc_css_class":"td_uid_48_5c3ed0890e415_rand","tdc_css_class_style":"td_uid_48_5c3ed0890e415_rand_style"}';
block_td_uid_48_5c3ed0890e415.td_column_number = "3";
block_td_uid_48_5c3ed0890e415.block_type = "td_block_mega_menu";
block_td_uid_48_5c3ed0890e415.post_count = "4";
block_td_uid_48_5c3ed0890e415.found_posts = "17367";
block_td_uid_48_5c3ed0890e415.header_color = "";
block_td_uid_48_5c3ed0890e415.ajax_pagination_infinite_stop = "";
block_td_uid_48_5c3ed0890e415.max_num_pages = "4342";
tdBlocksArray.push(block_td_uid_48_5c3ed0890e415);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_49_5c3ed0890ea3e" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_50_5c3ed0890eab7" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_51_5c3ed0890eb2f" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_52_5c3ed0890eba5" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_53_5c3ed0890ec17" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_54_5c3ed0890ec85" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5c3ed0890e415" id="td_uid_55_5c3ed0890ecfb" data-td_block_id="td_uid_48_5c3ed0890e415" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5c3ed0890e415 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" class="td-image-wrap" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije">Napredak u dijalogu štrajkača u Katastru i Vlade Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" class="td-image-wrap" title="Projekat garaže u Šafarikovoj za šest meseci"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projekat garaže u Šafarikovoj za šest meseci" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/projekat-garaze-u-safarikovoj-za-sest-meseci/" rel="bookmark" title="Projekat garaže u Šafarikovoj za šest meseci">Projekat garaže u Šafarikovoj za šest meseci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" class="td-image-wrap" title="Vojvodina i Mađarska protiv invazije ambrozije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina i Mađarska protiv invazije ambrozije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-i-madarska-protiv-invazije-ambrozije/" rel="bookmark" title="Vojvodina i Mađarska protiv invazije ambrozije">Vojvodina i Mađarska protiv invazije ambrozije</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5c3ed0890e415" data-td_block_id="td_uid_48_5c3ed0890e415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5c3ed0890e415" data-td_block_id="td_uid_48_5c3ed0890e415"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
 <div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5c3ed0891b2f8_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u VESTI" class="entry-crumb" href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-228923" class="post-228923 post type-post status-publish format-standard has-post-thumbnail category-svetzemlja category-zemlja tag-kim tag-kosovo tag-ramus-haradinaj tag-sad tag-taksa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju</h1>
<p class="td-post-sub-title">Premijer Kosova Ramuš Haradinaj izjavio je danas da visoko ceni Sjedinjenje Američke Države ali i dodao da taksa koja je uvedena za proizvode iz Srbije i BiH neće biti ukinuta do 2022. ukoliko, kako je rekao, ne bude garancije za sporazum o međusobnom priznanju u određenom roku.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-15T19:02:15+00:00">Jan 15, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-228923">33</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haradinaj%3A+Takse+ne%C4%87e+biti+ukinute+do+2022.+bez+garancija+o+me%C4%91usobnom+priznanju&url=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg&description=Haradinaj%3A+Takse+ne%C4%87e+biti+ukinute+do+2022.+bez+garancija+o+me%C4%91usobnom+priznanju">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju %0A%0A https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg" data-caption=""><img width="696" height="489" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-696x489.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-696x489.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-150x105.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-300x211.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-768x540.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj-598x420.jpg 598w, https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ramus haradinaj" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5c3ed0891c318_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Posle sednice Vlade Kosova, Haradinaj je novinarima potvrdio da je preko ambasadora SAD u Prištini dobio zahtev američke administracije za suspenziju taksi na uvoz proizvoda iz Srbije i BiH, prenosi agencija Beta. </strong></p>
<p>Prema navodima medija, to je uslov za njegov odlazak na Molitveni doručak u Vašingtonu 7. februara.</p>
<p>Haradinaj je naveo i da SAD nisu orijentisane ka promeni granica ili teritorija izmedju Kosova i Srbije.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #000080;"><strong>&#8220;Kosovo poštuje SAD, imamo direktnu komunikaciju sa administracijom predsednika Donalda Trampa. Rekli su nam da ne budemo paranoični i da zbog pominjanja te teme blokiramo pozitivne opcije&#8221;, kazao je Haradinaj.</strong></span></p></blockquote>
<p>Govoreći o razlozima zbog kojih mu nije odobrena američka viza, Haradinaj je rekao da i pored toga što je dobio poziv da prisustvuje Molitvenom doručku, neće ići na taj dogadjaj koji organizuje predsednik SAD zbog klime koja je stvorena oko taksi.</p>
<p>On je ocenio i da je &#8220;nemoguće&#8221; da bi SAD mogle da preduzmu mere protiv dalje podrške Oružanim snagama Kosova. (Beta)</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_5c3ed0891c497_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/kim/">KIM</a></li><li><a href="https://www.kanal9tv.com/tag/kosovo/">KOSOVO</a></li><li><a href="https://www.kanal9tv.com/tag/ramus-haradinaj/">RAMUŠ HARADINAJ</a></li><li><a href="https://www.kanal9tv.com/tag/sad/">SAD</a></li><li><a href="https://www.kanal9tv.com/tag/taksa/">TAKSA</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Haradinaj%3A+Takse+ne%C4%87e+biti+ukinute+do+2022.+bez+garancija+o+me%C4%91usobnom+priznanju&url=https%3A%2F%2Fwww.kanal9tv.com%2Fharadinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg&description=Haradinaj%3A+Takse+ne%C4%87e+biti+ukinute+do+2022.+bez+garancija+o+me%C4%91usobnom+priznanju">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju %0A%0A https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/">Slikom kroz svet &#8211; bez komentara</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/raspored-sahrana-za-sredu-16-januar/">Raspored sahrana za sredu, 16. januar</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-01-15T19:02:15+00:00"><meta itemprop="dateModified" content="2019-01-15T19:02:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Haradinaj: Takse neće biti ukinute do 2022. bez garancija o međusobnom priznanju"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/01/ramus-haradinaj.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="562"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_59_5c3ed0891ccbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_59_5c3ed0891ccbf"><script>var block_td_uid_59_5c3ed0891ccbf = new tdBlock();
block_td_uid_59_5c3ed0891ccbf.id = "td_uid_59_5c3ed0891ccbf";
block_td_uid_59_5c3ed0891ccbf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5c3ed0891ccbf_rand","td_column_number":3,"live_filter_cur_post_id":228923,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5c3ed0891ccbf_rand","tdc_css_class_style":"td_uid_59_5c3ed0891ccbf_rand_style"}';
block_td_uid_59_5c3ed0891ccbf.td_column_number = "3";
block_td_uid_59_5c3ed0891ccbf.block_type = "td_block_related_posts";
block_td_uid_59_5c3ed0891ccbf.post_count = "3";
block_td_uid_59_5c3ed0891ccbf.found_posts = "5977";
block_td_uid_59_5c3ed0891ccbf.header_color = "";
block_td_uid_59_5c3ed0891ccbf.ajax_pagination_infinite_stop = "";
block_td_uid_59_5c3ed0891ccbf.max_num_pages = "1993";
tdBlocksArray.push(block_td_uid_59_5c3ed0891ccbf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5c3ed0891d11c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5c3ed0891ccbf" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_5c3ed0891d156" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5c3ed0891ccbf" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_5c3ed0891ccbf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" class="td-image-wrap" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajkaci-katastra-ispred-vlade-srbije/" rel="bookmark" title="Napredak u dijalogu štrajkača u Katastru i Vlade Srbije">Napredak u dijalogu štrajkača u Katastru i Vlade Srbije</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-aerodromu-nikola-tesla-zaplenjen-dijamant-vredan-450-000-evra-foto/" rel="bookmark" class="td-image-wrap" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/aerodrom-zaplena-dijamant-satovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-aerodromu-nikola-tesla-zaplenjen-dijamant-vredan-450-000-evra-foto/" rel="bookmark" title="Na  Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)">Na Aerodromu &#8220;Nikola Tesla&#8221; zaplenjen dijamant vredan 450.000 evra (Foto)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5c3ed0891ccbf" data-td_block_id="td_uid_59_5c3ed0891ccbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5c3ed0891ccbf" data-td_block_id="td_uid_59_5c3ed0891ccbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haradinaj-takse-nece-biti-ukinute-do-2022-bez-garancija-o-medusobnom-priznanju/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='228923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3624cab532" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5c3ed0891e1bf_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5c3ed0891e1bf"><script>var block_td_uid_62_5c3ed0891e1bf = new tdBlock();
block_td_uid_62_5c3ed0891e1bf.id = "td_uid_62_5c3ed0891e1bf";
block_td_uid_62_5c3ed0891e1bf.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_62_5c3ed0891e1bf_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_62_5c3ed0891e1bf_rand","tdc_css_class_style":"td_uid_62_5c3ed0891e1bf_rand_style"}';
block_td_uid_62_5c3ed0891e1bf.td_column_number = "1";
block_td_uid_62_5c3ed0891e1bf.block_type = "td_block_15";
block_td_uid_62_5c3ed0891e1bf.post_count = "4";
block_td_uid_62_5c3ed0891e1bf.found_posts = "503";
block_td_uid_62_5c3ed0891e1bf.header_color = "#";
block_td_uid_62_5c3ed0891e1bf.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c3ed0891e1bf.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_62_5c3ed0891e1bf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_62_5c3ed0891e1bf class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5c3ed089201b5_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_63_5c3ed089201b5"><script>var block_td_uid_63_5c3ed089201b5 = new tdBlock();
block_td_uid_63_5c3ed089201b5.id = "td_uid_63_5c3ed089201b5";
block_td_uid_63_5c3ed089201b5.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_63_5c3ed089201b5_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_63_5c3ed089201b5_rand","tdc_css_class_style":"td_uid_63_5c3ed089201b5_rand_style"}';
block_td_uid_63_5c3ed089201b5.td_column_number = "1";
block_td_uid_63_5c3ed089201b5.block_type = "td_block_15";
block_td_uid_63_5c3ed089201b5.post_count = "4";
block_td_uid_63_5c3ed089201b5.found_posts = "701";
block_td_uid_63_5c3ed089201b5.header_color = "#";
block_td_uid_63_5c3ed089201b5.ajax_pagination_infinite_stop = "";
block_td_uid_63_5c3ed089201b5.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_63_5c3ed089201b5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_63_5c3ed089201b5 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novinaru-jovi-martinovicu-godinu-i-po-zatvora-zbog-sverca-droge/" rel="bookmark" class="td-image-wrap" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/11/sud-sudija-čekić-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novinaru-jovi-martinovicu-godinu-i-po-zatvora-zbog-sverca-droge/" rel="bookmark" title="Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge">Novinaru Jovi Martinoviću godinu i po zatvora zbog šverca droge</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/severni-jadran-nocas-zatresla-tri-potresa-osetili-su-se-i-u-dijelovima-istre/" rel="bookmark" class="td-image-wrap" title="Severni Jadran noćas zatresla tri potresa, osetili su se i u dijelovima Istre"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/03/Zemljotres-potres-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/03/Zemljotres-potres-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/03/Zemljotres-potres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Severni Jadran noćas zatresla tri potresa, osetili su se i u dijelovima Istre" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/severni-jadran-nocas-zatresla-tri-potresa-osetili-su-se-i-u-dijelovima-istre/" rel="bookmark" title="Severni Jadran noćas zatresla tri potresa, osetili su se i u dijelovima Istre">Severni Jadran noćas zatresla tri potresa, osetili su se i u...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/crnogorski-pokret-prijavio-amfilohija-zbog-sirijskog-scenarija/" rel="bookmark" class="td-image-wrap" title="Crnogorski pokret prijavio Amfilohija zbog &#8220;sirijskog scenarija&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/podgorica-crna-gora-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/podgorica-crna-gora-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/podgorica-crna-gora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crnogorski pokret prijavio Amfilohija zbog &#8220;sirijskog scenarija&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/crnogorski-pokret-prijavio-amfilohija-zbog-sirijskog-scenarija/" rel="bookmark" title="Crnogorski pokret prijavio Amfilohija zbog &#8220;sirijskog scenarija&#8221;">Crnogorski pokret prijavio Amfilohija zbog &#8220;sirijskog scenarija&#8221;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/republika-srpska-slavi-9-januar-ani-brnabic-orden/" rel="bookmark" class="td-image-wrap" title="Republika Srpska slavi 9. januar, Ani Brnabić orden"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/09012019_BanjaLuka_2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/09012019_BanjaLuka_2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/09012019_BanjaLuka_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Republika Srpska slavi 9. januar, Ani Brnabić orden" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/republika-srpska-slavi-9-januar-ani-brnabic-orden/" rel="bookmark" title="Republika Srpska slavi 9. januar, Ani Brnabić orden">Republika Srpska slavi 9. januar, Ani Brnabić orden</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_64_5c3ed08921967_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5c3ed08921cd4_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5c3ed08921cd4"><script>var block_td_uid_66_5c3ed08921cd4 = new tdBlock();
block_td_uid_66_5c3ed08921cd4.id = "td_uid_66_5c3ed08921cd4";
block_td_uid_66_5c3ed08921cd4.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5c3ed08921cd4_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5c3ed08921cd4_rand","tdc_css_class_style":"td_uid_66_5c3ed08921cd4_rand_style"}';
block_td_uid_66_5c3ed08921cd4.td_column_number = "1";
block_td_uid_66_5c3ed08921cd4.block_type = "td_block_15";
block_td_uid_66_5c3ed08921cd4.post_count = "4";
block_td_uid_66_5c3ed08921cd4.found_posts = "1060";
block_td_uid_66_5c3ed08921cd4.header_color = "#";
block_td_uid_66_5c3ed08921cd4.ajax_pagination_infinite_stop = "";
block_td_uid_66_5c3ed08921cd4.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_66_5c3ed08921cd4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_66_5c3ed08921cd4 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raste-broj-zarazenih-gripom/" rel="bookmark" class="td-image-wrap" title="Raste broj zaraženih gripom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raste broj zaraženih gripom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raste-broj-zarazenih-gripom/" rel="bookmark" title="Raste broj zaraženih gripom">Raste broj zaraženih gripom</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-11-1-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 11.1.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 11.1.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-11-1-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 11.1.2019.">PIJAČNI BAROMETAR, 11.1.2019.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sklonista-za-beskucnike-u-hladnim-danima/" rel="bookmark" class="td-image-wrap" title="Skloništa za beskućnike u hladnim danima"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-26-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-26-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skloništa za beskućnike u hladnim danima" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sklonista-za-beskucnike-u-hladnim-danima/" rel="bookmark" title="Skloništa za beskućnike u hladnim danima">Skloništa za beskućnike u hladnim danima</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zenidba-u-petak-u-snp-u/" rel="bookmark" class="td-image-wrap" title="&#8220;Ženidba&#8221; u petak u SNP-u"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-145-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-145-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/sddefault-145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Ženidba&#8221; u petak u SNP-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zenidba-u-petak-u-snp-u/" rel="bookmark" title="&#8220;Ženidba&#8221; u petak u SNP-u">&#8220;Ženidba&#8221; u petak u SNP-u</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_67_5c3ed089240dd_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_67_5c3ed089240dd"><script>var block_td_uid_67_5c3ed089240dd = new tdBlock();
block_td_uid_67_5c3ed089240dd.id = "td_uid_67_5c3ed089240dd";
block_td_uid_67_5c3ed089240dd.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_67_5c3ed089240dd_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_67_5c3ed089240dd_rand","tdc_css_class_style":"td_uid_67_5c3ed089240dd_rand_style"}';
block_td_uid_67_5c3ed089240dd.td_column_number = "1";
block_td_uid_67_5c3ed089240dd.block_type = "td_block_slide";
block_td_uid_67_5c3ed089240dd.post_count = "5";
block_td_uid_67_5c3ed089240dd.found_posts = "239";
block_td_uid_67_5c3ed089240dd.header_color = "#";
block_td_uid_67_5c3ed089240dd.ajax_pagination_infinite_stop = "";
block_td_uid_67_5c3ed089240dd.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_67_5c3ed089240dd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_67_5c3ed089240dd class="td_block_inner"><div id="td_uid_68_5c3ed08925063" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_68_5c3ed08925063_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T10:08:17+00:00">Aug 14, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_68_5c3ed08925063_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_68_5c3ed08925063_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_68_5c3ed08925063_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_68_5c3ed08925063_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5c3ed089267cf_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5c3ed089267cf"><script>var block_td_uid_69_5c3ed089267cf = new tdBlock();
block_td_uid_69_5c3ed089267cf.id = "td_uid_69_5c3ed089267cf";
block_td_uid_69_5c3ed089267cf.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5c3ed089267cf_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5c3ed089267cf_rand","tdc_css_class_style":"td_uid_69_5c3ed089267cf_rand_style"}';
block_td_uid_69_5c3ed089267cf.td_column_number = "1";
block_td_uid_69_5c3ed089267cf.block_type = "td_block_15";
block_td_uid_69_5c3ed089267cf.post_count = "4";
block_td_uid_69_5c3ed089267cf.found_posts = "1506";
block_td_uid_69_5c3ed089267cf.header_color = "#";
block_td_uid_69_5c3ed089267cf.ajax_pagination_infinite_stop = "";
block_td_uid_69_5c3ed089267cf.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_69_5c3ed089267cf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_69_5c3ed089267cf class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-3/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-15-januar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 15. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/01/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 15. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-15-januar/" rel="bookmark" title="Na današnji dan, 15. januar">Na današnji dan, 15. januar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-2/" rel="bookmark" class="td-image-wrap" title="Slikom kroz svet &#8211; bez komentara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-48-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-48-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sddefault-48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slikom kroz svet &#8211; bez komentara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/slikom-kroz-svet-bez-komentara-2/" rel="bookmark" title="Slikom kroz svet &#8211; bez komentara">Slikom kroz svet &#8211; bez komentara</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-14-januar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 14. januar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/01/sat-pescani-sat-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/01/sat-pescani-sat-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/01/sat-pescani-sat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 14. januar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-14-januar/" rel="bookmark" title="Na današnji dan, 14. januar">Na današnji dan, 14. januar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5c3ed0892843a" class="tdc-row"><div class="vc_row td_uid_70_5c3ed08928478_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_70_5c3ed08928478_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_71_5c3ed08928653_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_72_5c3ed0892875c_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_72_5c3ed0892875c"><div id=td_uid_72_5c3ed0892875c class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c3ed0892a63d"></textarea>
<div id="td_live_css_uid_1_5c3ed0892a63d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c3ed0892a63d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c3ed0892a63d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>