<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Evro danas 117,53 dinara | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Evro danas 117,53 dinara Comments Feed" href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Hitna pomoć intervenisala 95 puta' href='https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/' />
<link rel='next' title='Smanjuje se broj pušača u svetu' href='https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=245044' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"45e9638e12","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"45e9638e12","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/",
                    "name": "SERVISNE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/ostalo/",
                    "name": "OSTALO"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/evro-danas-11753-dinara-6/",
                    "name": "Evro danas 117,53 dinara"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-245044 single-format-standard td-standard-pack evro-danas-11753-dinara-6 global-block-template-17 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobro došli !</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše korisničko ime</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ULOGUJTE SE">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavite vašu lozinku</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>vaš email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošalji mi lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Friday, December 20, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše korisničko ime</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Oporavite vašu lozinku</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>vaš email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Lozinka će vam biti poslata emailom</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="tdi_1_488" class="tdc-row"><div class="vc_row tdi_2_1a7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_1a7{
                    min-height: 0;
                }
</style><div class="vc_column tdi_4_9f4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_9f4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 tdi_5_d9d td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_5_d9d">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_5_d9d .td_block_inner .td-big-grid-scroll .entry-title{
					@mx6f_title
				}.tdi_5_d9d .td-big-grid-scroll .td-post-category{
					@mx6f_cat
				}
}
</style><div id=tdi_5_d9d class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" class="td-image-wrap" title="Hanuka &#8211; praznik svetlosti"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-356x220.jpg" alt="" title="Hanuka &#8211; praznik svetlosti" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" title="Hanuka &#8211; praznik svetlosti">Hanuka &#8211; praznik svetlosti</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T09:24:56+00:00">Dec 20, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/" rel="bookmark" class="td-image-wrap" title="Smanjuje se broj pušača u svetu"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-356x220.jpg" alt="" title="Smanjuje se broj pušača u svetu" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/" rel="bookmark" title="Smanjuje se broj pušača u svetu">Smanjuje se broj pušača u svetu</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T09:20:15+00:00">Dec 20, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" rel="bookmark" class="td-image-wrap" title="Evro danas 117,53 dinara"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-356x220.jpg" alt="" title="Evro danas 117,53 dinara" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" rel="bookmark" title="Evro danas 117,53 dinara">Evro danas 117,53 dinara</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T09:09:31+00:00">Dec 20, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 95 puta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hitna pomoć intervenisala 95 puta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" title="Hitna pomoć intervenisala 95 puta">Hitna pomoć intervenisala 95 puta</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" class="td-image-wrap" title="AMSS: Počinje period pojačanog saobraćaja"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Počinje period pojačanog saobraćaja" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" title="AMSS: Počinje period pojačanog saobraćaja">AMSS: Počinje period pojačanog saobraćaja</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-decembar-2/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 20. decembar"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/12/car-dusan-krunisanje-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/12/car-dusan-krunisanje-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2016/12/car-dusan-krunisanje-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Na današnji dan, 20. decembar" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-20-decembar-2/" rel="bookmark" title="Na današnji dan, 20. decembar">Na današnji dan, 20. decembar</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" class="td-image-wrap" title="2019. uspešna za Novosadsku toplanu"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="2019. uspešna za Novosadsku toplanu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" title="2019. uspešna za Novosadsku toplanu">2019. uspešna za Novosadsku toplanu</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_97f td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_6_97f"><script>var block_tdi_6_97f = new tdBlock();
block_tdi_6_97f.id = "tdi_6_97f";
block_tdi_6_97f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_97f","tdc_css_class":"tdi_6_97f","tdc_css_class_style":"tdi_6_97f_rand_style"}';
block_tdi_6_97f.td_column_number = "3";
block_tdi_6_97f.block_type = "td_block_mega_menu";
block_tdi_6_97f.post_count = "4";
block_tdi_6_97f.found_posts = "14639";
block_tdi_6_97f.header_color = "";
block_tdi_6_97f.ajax_pagination_infinite_stop = "";
block_tdi_6_97f.max_num_pages = "3660";
tdBlocksArray.push(block_tdi_6_97f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_97f" id="tdi_7_b9d" data-td_block_id="tdi_6_97f" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_6_97f" id="tdi_8_890" data-td_block_id="tdi_6_97f" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_6_97f" id="tdi_9_fc0" data-td_block_id="tdi_6_97f" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_6_97f" id="tdi_10_57d" data-td_block_id="tdi_6_97f" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_6_97f" id="tdi_11_ffd" data-td_block_id="tdi_6_97f" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_6_97f" id="tdi_12_4d4" data-td_block_id="tdi_6_97f" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_6_97f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" class="td-image-wrap" title="Hanuka &#8211; praznik svetlosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hanuka &#8211; praznik svetlosti" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" title="Hanuka &#8211; praznik svetlosti">Hanuka &#8211; praznik svetlosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" class="td-image-wrap" title="2019. uspešna za Novosadsku toplanu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2019. uspešna za Novosadsku toplanu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" title="2019. uspešna za Novosadsku toplanu">2019. uspešna za Novosadsku toplanu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ocevima-neravnopravno-starateljstvo/" rel="bookmark" class="td-image-wrap" title="Očevima neravnopravno starateljstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Očevima neravnopravno starateljstvo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ocevima-neravnopravno-starateljstvo/" rel="bookmark" title="Očevima neravnopravno starateljstvo">Očevima neravnopravno starateljstvo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prava-migranata-u-srbiji/" rel="bookmark" class="td-image-wrap" title="Prava migranata u Srbiji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-153-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-153-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prava migranata u Srbiji" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prava-migranata-u-srbiji/" rel="bookmark" title="Prava migranata u Srbiji">Prava migranata u Srbiji</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_97f" data-td_block_id="tdi_6_97f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_97f" data-td_block_id="tdi_6_97f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_f75 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13_f75"><script>var block_tdi_13_f75 = new tdBlock();
block_tdi_13_f75.id = "tdi_13_f75";
block_tdi_13_f75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_f75","tdc_css_class":"tdi_13_f75","tdc_css_class_style":"tdi_13_f75_rand_style"}';
block_tdi_13_f75.td_column_number = "3";
block_tdi_13_f75.block_type = "td_block_mega_menu";
block_tdi_13_f75.post_count = "4";
block_tdi_13_f75.found_posts = "2918";
block_tdi_13_f75.header_color = "";
block_tdi_13_f75.ajax_pagination_infinite_stop = "";
block_tdi_13_f75.max_num_pages = "730";
tdBlocksArray.push(block_tdi_13_f75);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_f75" id="tdi_14_c2f" data-td_block_id="tdi_13_f75" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_13_f75" id="tdi_15_d98" data-td_block_id="tdi_13_f75" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_13_f75" id="tdi_16_fc5" data-td_block_id="tdi_13_f75" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_13_f75" id="tdi_17_6c9" data-td_block_id="tdi_13_f75" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_13_f75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poslanici-sutra-usvajaju-budzet-ap-vojvodine-za-2020/" rel="bookmark" class="td-image-wrap" title="Poslanici sutra usvajaju budžet AP Vojvodine za 2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-155-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-155-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poslanici sutra usvajaju budžet AP Vojvodine za 2020." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poslanici-sutra-usvajaju-budzet-ap-vojvodine-za-2020/" rel="bookmark" title="Poslanici sutra usvajaju budžet AP Vojvodine za 2020.">Poslanici sutra usvajaju budžet AP Vojvodine za 2020.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ukrali-violinu-vrednu-pola-miliona-evra/" rel="bookmark" class="td-image-wrap" title="Ukrali violinu vrednu pola miliona evra"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/violina-note-muzika-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/violina-note-muzika-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/violina-note-muzika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ukrali violinu vrednu pola miliona evra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ukrali-violinu-vrednu-pola-miliona-evra/" rel="bookmark" title="Ukrali violinu vrednu pola miliona evra">Ukrali violinu vrednu pola miliona evra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poslanici-apv-u-petak-o-budzetu-vojvodine-za-2020/" rel="bookmark" class="td-image-wrap" title="Poslanici APV u petak o budžetu Vojvodine za 2020."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-144-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-144-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poslanici APV u petak o budžetu Vojvodine za 2020." /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poslanici-apv-u-petak-o-budzetu-vojvodine-za-2020/" rel="bookmark" title="Poslanici APV u petak o budžetu Vojvodine za 2020.">Poslanici APV u petak o budžetu Vojvodine za 2020.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/stevan-dojcinovic-deportovan-iz-uae/" rel="bookmark" class="td-image-wrap" title="Stevan Dojčinović deportovan iz UAE"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-138-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-138-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-138-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stevan Dojčinović deportovan iz UAE" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/stevan-dojcinovic-deportovan-iz-uae/" rel="bookmark" title="Stevan Dojčinović deportovan iz UAE">Stevan Dojčinović deportovan iz UAE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_f75" data-td_block_id="tdi_13_f75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_f75" data-td_block_id="tdi_13_f75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_5f8 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_18_5f8"><script>var block_tdi_18_5f8 = new tdBlock();
block_tdi_18_5f8.id = "tdi_18_5f8";
block_tdi_18_5f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_5f8","tdc_css_class":"tdi_18_5f8","tdc_css_class_style":"tdi_18_5f8_rand_style"}';
block_tdi_18_5f8.td_column_number = "3";
block_tdi_18_5f8.block_type = "td_block_mega_menu";
block_tdi_18_5f8.post_count = "4";
block_tdi_18_5f8.found_posts = "6744";
block_tdi_18_5f8.header_color = "";
block_tdi_18_5f8.ajax_pagination_infinite_stop = "";
block_tdi_18_5f8.max_num_pages = "1686";
tdBlocksArray.push(block_tdi_18_5f8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_5f8" id="tdi_19_9dd" data-td_block_id="tdi_18_5f8" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_18_5f8" id="tdi_20_7d7" data-td_block_id="tdi_18_5f8" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_18_5f8" id="tdi_21_ac8" data-td_block_id="tdi_18_5f8" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_18_5f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/" rel="bookmark" class="td-image-wrap" title="Smanjuje se broj pušača u svetu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-150x104.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2019/11/cigareta-1068x742.jpg 1068w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smanjuje se broj pušača u svetu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/" rel="bookmark" title="Smanjuje se broj pušača u svetu">Smanjuje se broj pušača u svetu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/demokratija-bez-sukoba-interesa/" rel="bookmark" class="td-image-wrap" title="Demokratija bez sukoba interesa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demokratija bez sukoba interesa" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/demokratija-bez-sukoba-interesa/" rel="bookmark" title="Demokratija bez sukoba interesa">Demokratija bez sukoba interesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/aleksandar-obradovic-pusten-iz-pritvora/" rel="bookmark" class="td-image-wrap" title="Aleksandar Obradović pušten iz pritvora"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-147-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-147-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aleksandar Obradović pušten iz pritvora" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/aleksandar-obradovic-pusten-iz-pritvora/" rel="bookmark" title="Aleksandar Obradović pušten iz pritvora">Aleksandar Obradović pušten iz pritvora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pentagon-optuzen-za-trovanje-110-000-svojih-vojnika/" rel="bookmark" class="td-image-wrap" title="Pentagon optužen za trovanje 110.000 svojih vojnika"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/The_Pentagon-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/The_Pentagon-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/The_Pentagon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pentagon optužen za trovanje 110.000 svojih vojnika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pentagon-optuzen-za-trovanje-110-000-svojih-vojnika/" rel="bookmark" title="Pentagon optužen za trovanje 110.000 svojih vojnika">Pentagon optužen za trovanje 110.000 svojih vojnika</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_5f8" data-td_block_id="tdi_18_5f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_18_5f8" data-td_block_id="tdi_18_5f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_d5d td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_22_d5d"><script>var block_tdi_22_d5d = new tdBlock();
block_tdi_22_d5d.id = "tdi_22_d5d";
block_tdi_22_d5d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_d5d","tdc_css_class":"tdi_22_d5d","tdc_css_class_style":"tdi_22_d5d_rand_style"}';
block_tdi_22_d5d.td_column_number = "3";
block_tdi_22_d5d.block_type = "td_block_mega_menu";
block_tdi_22_d5d.post_count = "4";
block_tdi_22_d5d.found_posts = "4237";
block_tdi_22_d5d.header_color = "";
block_tdi_22_d5d.ajax_pagination_infinite_stop = "";
block_tdi_22_d5d.max_num_pages = "1060";
tdBlocksArray.push(block_tdi_22_d5d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_d5d" id="tdi_23_dcf" data-td_block_id="tdi_22_d5d" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_24_cdc" data-td_block_id="tdi_22_d5d" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_25_fcc" data-td_block_id="tdi_22_d5d" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_26_e55" data-td_block_id="tdi_22_d5d" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_27_eef" data-td_block_id="tdi_22_d5d" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_28_d1d" data-td_block_id="tdi_22_d5d" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-tdi_22_d5d" id="tdi_29_9df" data-td_block_id="tdi_22_d5d" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=tdi_22_d5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zlatna-lopta-violeti-slovic/" rel="bookmark" class="td-image-wrap" title="&#8220;Zlatna lopta&#8221; Violeti Slović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Zlatna lopta&#8221; Violeti Slović" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zlatna-lopta-violeti-slovic/" rel="bookmark" title="&#8220;Zlatna lopta&#8221; Violeti Slović">&#8220;Zlatna lopta&#8221; Violeti Slović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vuletic-fudbal-u-srbiji-nije-cist/" rel="bookmark" class="td-image-wrap" title="Vuletić: Fudbal u Srbiji nije &#8220;čist&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuletić: Fudbal u Srbiji nije &#8220;čist&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vuletic-fudbal-u-srbiji-nije-cist/" rel="bookmark" title="Vuletić: Fudbal u Srbiji nije &#8220;čist&#8221;">Vuletić: Fudbal u Srbiji nije &#8220;čist&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/seha-rukometase-vojvodine-ceka-plej-of/" rel="bookmark" class="td-image-wrap" title="SEHA: Rukometaše Vojvodine čeka plej of"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-135-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-135-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-135-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEHA: Rukometaše Vojvodine čeka plej of" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/seha-rukometase-vojvodine-ceka-plej-of/" rel="bookmark" title="SEHA: Rukometaše Vojvodine čeka plej of">SEHA: Rukometaše Vojvodine čeka plej of</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ls-odbojkasi-vojvodine-porazeni-od-ruselara/" rel="bookmark" class="td-image-wrap" title="LŠ: Odbojkaši Vojvodine poraženi od Ruselara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-134-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-134-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LŠ: Odbojkaši Vojvodine poraženi od Ruselara" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ls-odbojkasi-vojvodine-porazeni-od-ruselara/" rel="bookmark" title="LŠ: Odbojkaši Vojvodine poraženi od Ruselara">LŠ: Odbojkaši Vojvodine poraženi od Ruselara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_d5d" data-td_block_id="tdi_22_d5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_d5d" data-td_block_id="tdi_22_d5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_bb9 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_30_bb9"><script>var block_tdi_30_bb9 = new tdBlock();
block_tdi_30_bb9.id = "tdi_30_bb9";
block_tdi_30_bb9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_bb9","tdc_css_class":"tdi_30_bb9","tdc_css_class_style":"tdi_30_bb9_rand_style"}';
block_tdi_30_bb9.td_column_number = "3";
block_tdi_30_bb9.block_type = "td_block_mega_menu";
block_tdi_30_bb9.post_count = "4";
block_tdi_30_bb9.found_posts = "11013";
block_tdi_30_bb9.header_color = "";
block_tdi_30_bb9.ajax_pagination_infinite_stop = "";
block_tdi_30_bb9.max_num_pages = "2754";
tdBlocksArray.push(block_tdi_30_bb9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_bb9" id="tdi_31_c08" data-td_block_id="tdi_30_bb9" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_32_e5d" data-td_block_id="tdi_30_bb9" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_33_859" data-td_block_id="tdi_30_bb9" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_34_807" data-td_block_id="tdi_30_bb9" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_35_dd5" data-td_block_id="tdi_30_bb9" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_36_b9b" data-td_block_id="tdi_30_bb9" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_37_cdd" data-td_block_id="tdi_30_bb9" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_38_5dd" data-td_block_id="tdi_30_bb9" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_30_bb9" id="tdi_39_fd6" data-td_block_id="tdi_30_bb9" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_30_bb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" rel="bookmark" class="td-image-wrap" title="Evro danas 117,53 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 117,53 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" rel="bookmark" title="Evro danas 117,53 dinara">Evro danas 117,53 dinara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 95 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 95 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" title="Hitna pomoć intervenisala 95 puta">Hitna pomoć intervenisala 95 puta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" class="td-image-wrap" title="AMSS: Počinje period pojačanog saobraćaja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Počinje period pojačanog saobraćaja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" title="AMSS: Počinje period pojačanog saobraćaja">AMSS: Počinje period pojačanog saobraćaja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11752-dinara-5/" rel="bookmark" class="td-image-wrap" title="Evro danas 117,52 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 117,52 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11752-dinara-5/" rel="bookmark" title="Evro danas 117,52 dinara">Evro danas 117,52 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_bb9" data-td_block_id="tdi_30_bb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_30_bb9" data-td_block_id="tdi_30_bb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40_980 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_40_980"><script>var block_tdi_40_980 = new tdBlock();
block_tdi_40_980.id = "tdi_40_980";
block_tdi_40_980.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40_980","tdc_css_class":"tdi_40_980","tdc_css_class_style":"tdi_40_980_rand_style"}';
block_tdi_40_980.td_column_number = "3";
block_tdi_40_980.block_type = "td_block_mega_menu";
block_tdi_40_980.post_count = "4";
block_tdi_40_980.found_posts = "1520";
block_tdi_40_980.header_color = "";
block_tdi_40_980.ajax_pagination_infinite_stop = "";
block_tdi_40_980.max_num_pages = "380";
tdBlocksArray.push(block_tdi_40_980);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_40_980" id="tdi_41_e01" data-td_block_id="tdi_40_980" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-tdi_40_980" id="tdi_42_ce3" data-td_block_id="tdi_40_980" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-tdi_40_980" id="tdi_43_1c1" data-td_block_id="tdi_40_980" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-tdi_40_980" id="tdi_44_85d" data-td_block_id="tdi_40_980" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-tdi_40_980" id="tdi_45_9ed" data-td_block_id="tdi_40_980" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-tdi_40_980" id="tdi_46_7e5" data-td_block_id="tdi_40_980" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=tdi_40_980 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvorni-ekran-13-12-2019-denis-perincic/" rel="bookmark" class="td-image-wrap" title="OTVORNI EKRAN, 13.12.2019. Denis Perinčić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-132-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-132-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORNI EKRAN, 13.12.2019. Denis Perinčić" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvorni-ekran-13-12-2019-denis-perincic/" rel="bookmark" title="OTVORNI EKRAN, 13.12.2019. Denis Perinčić">OTVORNI EKRAN, 13.12.2019. Denis Perinčić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-12-12-2019-cedomir-janjic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 12.12.2019. Čedomir Janjić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-104-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-104-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 12.12.2019. Čedomir Janjić" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-12-12-2019-cedomir-janjic/" rel="bookmark" title="OTVORENI EKRAN, 12.12.2019. Čedomir Janjić">OTVORENI EKRAN, 12.12.2019. Čedomir Janjić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-12-2019-sinisa-todorovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 10.12.2019. Siniša Todorović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-81-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-81-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 10.12.2019. Siniša Todorović" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-10-12-2019-sinisa-todorovic/" rel="bookmark" title="OTVORENI EKRAN, 10.12.2019. Siniša Todorović">OTVORENI EKRAN, 10.12.2019. Siniša Todorović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-06-12-2019-tamara-gucunja-i-mirela-smiljanic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 06.12.2019. Tamara Gucunja i Mirela Smiljanić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-77-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-77-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-77-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 06.12.2019. Tamara Gucunja i Mirela Smiljanić" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-06-12-2019-tamara-gucunja-i-mirela-smiljanic/" rel="bookmark" title="OTVORENI EKRAN, 06.12.2019. Tamara Gucunja i Mirela Smiljanić">OTVORENI EKRAN, 06.12.2019. Tamara Gucunja i Mirela Smiljanić</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_980" data-td_block_id="tdi_40_980"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_40_980" data-td_block_id="tdi_40_980"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_9de td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_47_9de"><script>var block_tdi_47_9de = new tdBlock();
block_tdi_47_9de.id = "tdi_47_9de";
block_tdi_47_9de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_9de","tdc_css_class":"tdi_47_9de","tdc_css_class_style":"tdi_47_9de_rand_style"}';
block_tdi_47_9de.td_column_number = "3";
block_tdi_47_9de.block_type = "td_block_mega_menu";
block_tdi_47_9de.post_count = "4";
block_tdi_47_9de.found_posts = "19794";
block_tdi_47_9de.header_color = "";
block_tdi_47_9de.ajax_pagination_infinite_stop = "";
block_tdi_47_9de.max_num_pages = "4949";
tdBlocksArray.push(block_tdi_47_9de);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_47_9de" id="tdi_48_5dd" data-td_block_id="tdi_47_9de" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_49_ded" data-td_block_id="tdi_47_9de" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_50_d5e" data-td_block_id="tdi_47_9de" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_51_7ed" data-td_block_id="tdi_47_9de" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_52_95f" data-td_block_id="tdi_47_9de" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_53_c57" data-td_block_id="tdi_47_9de" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_47_9de" id="tdi_54_cb7" data-td_block_id="tdi_47_9de" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_47_9de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" class="td-image-wrap" title="Hanuka &#8211; praznik svetlosti"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/hqdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hanuka &#8211; praznik svetlosti" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hanuka-praznik-svetlosti/" rel="bookmark" title="Hanuka &#8211; praznik svetlosti">Hanuka &#8211; praznik svetlosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" class="td-image-wrap" title="2019. uspešna za Novosadsku toplanu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2019. uspešna za Novosadsku toplanu" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/2019-uspesna-za-novosadsku-toplanu/" rel="bookmark" title="2019. uspešna za Novosadsku toplanu">2019. uspešna za Novosadsku toplanu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ocevima-neravnopravno-starateljstvo/" rel="bookmark" class="td-image-wrap" title="Očevima neravnopravno starateljstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Očevima neravnopravno starateljstvo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ocevima-neravnopravno-starateljstvo/" rel="bookmark" title="Očevima neravnopravno starateljstvo">Očevima neravnopravno starateljstvo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/demokratija-bez-sukoba-interesa/" rel="bookmark" class="td-image-wrap" title="Demokratija bez sukoba interesa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/12/sddefault-156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demokratija bez sukoba interesa" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/demokratija-bez-sukoba-interesa/" rel="bookmark" title="Demokratija bez sukoba interesa">Demokratija bez sukoba interesa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_9de" data-td_block_id="tdi_47_9de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_47_9de" data-td_block_id="tdi_47_9de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_55_fcd td_block_template_17 ">
<style>
/* custom css */
.tdi_55_fcd.td-a-rec-img{
				    text-align: left;
				}.tdi_55_fcd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SERVISNE" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u OSTALO" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Evro danas 117,53 dinara</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-245044" class="post-245044 post type-post status-publish format-standard has-post-thumbnail category-ostalo category-gradservisne tag-dinar" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Evro danas 117,53 dinara</h1>
<p class="td-post-sub-title">Zvanični srednji kurs dinara iznosi danas 117,5282 dinara za evro, što je neznatna promena u odnosu na četvrtak, objavila je Narodna banka Srbije.</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T09:09:31+00:00">Dec 20, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-245044">21</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/evro-danas-11753-dinara-6/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evro+danas+117%2C53+dinara&url=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/evro-danas-11753-dinara-6/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2.jpg&description=Evro+danas+117%2C53+dinara">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evro+danas+117%2C53+dinara %0A%0A https://www.kanal9tv.com/evro-danas-11753-dinara-6/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2.jpg" data-caption=""><img width="696" height="411" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-696x411.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-696x411.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-150x89.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2-300x177.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="dinari-2" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_56_966 td_block_template_17 ">
<style>
/* custom css */
.tdi_56_966.td-a-rec-img{
				    text-align: left;
				}.tdi_56_966.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Dinar prema evru ima nepromenjenu vrednost na mesečnom nivou, na godišnjem je jači za 0,7 procenata, a u odnosu na početak godine jači za 0,6 posto.</strong></p>
<p>Indikativni kurs dinara prema dolaru je oslabio u četvrtak za 0,1 procenat na 105,6718 dinara za dolar. Dinar je prema dolaru jači za 0,4 procenta na mesečnom nivou, na godišnjem slabiji za 1,7 odsto, dok je od početka godine u padu za 2,2 posto.</p>
<p>NBS je kupila od početka godine na međubankarskom deviznom tržištu ukupno dve milijarde i 840 miliona evra i prodala 405 miliona kako bi sprečila prekomerne dnevne oscilacije kursa.</p>
<p>Dinar je prema novčanoj jedinici evrozone bio najjači 18. novembra kada je kurs iznosio 117,4333 dinara za evro, a najslabiji 29. januara kada je jedan evro koštao 118,4940 dinara.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57_95c td_block_template_17 ">
<style>
/* custom css */
.tdi_57_95c.td-a-rec-img{
				    text-align: left;
				}.tdi_57_95c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/dinar/">DINAR</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/evro-danas-11753-dinara-6/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evro+danas+117%2C53+dinara&url=https%3A%2F%2Fwww.kanal9tv.com%2Fevro-danas-11753-dinara-6%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/evro-danas-11753-dinara-6/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2.jpg&description=Evro+danas+117%2C53+dinara">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evro+danas+117%2C53+dinara %0A%0A https://www.kanal9tv.com/evro-danas-11753-dinara-6/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/">Hitna pomoć intervenisala 95 puta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/smanjuje-se-broj-pusaca-u-svetu/">Smanjuje se broj pušača u svetu</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-12-20T09:09:31+01:00"><meta itemprop="dateModified" content="2019-12-20T09:09:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/evro-danas-11753-dinara-6/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Evro danas 117,53 dinara"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/07/dinari-2.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="413"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_58_5d7 td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_58_5d7"><script>var block_tdi_58_5d7 = new tdBlock();
block_tdi_58_5d7.id = "tdi_58_5d7";
block_tdi_58_5d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_5d7","td_column_number":3,"live_filter_cur_post_id":245044,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_5d7","tdc_css_class_style":"tdi_58_5d7_rand_style"}';
block_tdi_58_5d7.td_column_number = "3";
block_tdi_58_5d7.block_type = "td_block_related_posts";
block_tdi_58_5d7.post_count = "3";
block_tdi_58_5d7.found_posts = "10990";
block_tdi_58_5d7.header_color = "";
block_tdi_58_5d7.ajax_pagination_infinite_stop = "";
block_tdi_58_5d7.max_num_pages = "3664";
tdBlocksArray.push(block_tdi_58_5d7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_d17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_5d7" href="#">POVEZANE OBJAVE</a><a id="tdi_60_9dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_5d7" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_58_5d7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 95 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 95 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-95-puta-24/" rel="bookmark" title="Hitna pomoć intervenisala 95 puta">Hitna pomoć intervenisala 95 puta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" class="td-image-wrap" title="AMSS: Počinje period pojačanog saobraćaja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Počinje period pojačanog saobraćaja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-pocinje-period-pojacanog-saobracaja/" rel="bookmark" title="AMSS: Počinje period pojačanog saobraćaja">AMSS: Počinje period pojačanog saobraćaja</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11752-dinara-5/" rel="bookmark" class="td-image-wrap" title="Evro danas 117,52 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/07/evro-dinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 117,52 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11752-dinara-5/" rel="bookmark" title="Evro danas 117,52 dinara">Evro danas 117,52 dinara</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_5d7" data-td_block_id="tdi_58_5d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_5d7" data-td_block_id="tdi_58_5d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evro-danas-11753-dinara-6/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='245044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23e386ec1c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="tdi_62_b8f" class="tdc-row"><div class="vc_row tdi_63_bfc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_bfc{
                    min-height: 0;
                }
</style><div class="vc_column tdi_65_d07  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_d07{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_66_25f td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_66_25f"><div id=tdi_66_25f class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>  <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    
</script>
</body>
</html>