<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Deponija smeća u centru grada | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Deponija smeća u centru grada Comments Feed" href="https://www.kanal9tv.com/deponija-smeca-u-centru-grada/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Digitalizacija u poslovanju zanatlija' href='https://www.kanal9tv.com/digitalizacija-u-poslovanju-zanatlija/' />
<link rel='next' title='Besplatne pripreme za SAT ispit u Američkom kutku' href='https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=216208' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"6f845de218","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/deponija-smeca-u-centru-grada/",
                                "name": "Deponija smeća u centru grada"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-216208 single-format-video custom-background deponija-smeca-u-centru-grada global-block-template-17 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
 </div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Tuesday, March 27, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5ab9c39f48754" class="tdc-row"><div class="vc_row td_uid_1_5ab9c39f48796_rand  wpb_row td-pb-row"><div class="vc_column td_uid_2_5ab9c39f4892a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5ab9c39f48aaa_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5ab9c39f48aaa"><div id=td_uid_3_5ab9c39f48aaa class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5ab9c39f48754 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ab9c39f48754 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5ab9c39f4c786" class="tdc-row"><div class="vc_row td_uid_4_5ab9c39f4c7c5_rand  wpb_row td-pb-row"><div class="vc_column td_uid_5_5ab9c39f4c92c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5ab9c39f4cab5_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5ab9c39f4cab5"><div id=td_uid_6_5ab9c39f4cab5 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sad-i-14-clanica-eu-proteruju-ruske-diplomate-zbog-slucaja-skripalj/" rel="bookmark" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-356x220.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-356x220.jpg 356w, https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-150x94.jpg 150w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sad-i-14-clanica-eu-proteruju-ruske-diplomate-zbog-slucaja-skripalj/" rel="bookmark" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj">SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:42:53+00:00">Mar 26, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-utorak-27-mart/" rel="bookmark" title="Raspored sahrana za utorak, 27. mart"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-356x220.jpg" alt="" title="Raspored sahrana za utorak, 27. mart" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-utorak-27-mart/" rel="bookmark" title="Raspored sahrana za utorak, 27. mart">Raspored sahrana za utorak, 27. mart</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T17:39:13+00:00">Mar 26, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-356x220.jpg" alt="" title="VoBaNISTA &#8211; zvezdana turistička atrakcija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija">VoBaNISTA &#8211; zvezdana turistička atrakcija</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T16:25:57+00:00">Mar 26, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vozom preko novog Žeželjevog mosta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta">Vozom preko novog Žeželjevog mosta</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="SRS o Danu AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine">SRS o Danu AP Vojvodine</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prekid-telefonskih-veza-sa-korisnickim-centrom-novosadske-toplane/" rel="bookmark" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prekid-telefonskih-veza-sa-korisnickim-centrom-novosadske-toplane/" rel="bookmark" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;">Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Besplatne pripreme za SAT ispit u Američkom kutku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku">Besplatne pripreme za SAT ispit u Američkom kutku</a></h3> </div>
 </div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_3_5ab9c39f4c786 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ab9c39f4c786 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ab9c39f5096f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5ab9c39f5096f"><script>var block_td_uid_7_5ab9c39f5096f = new tdBlock();
block_td_uid_7_5ab9c39f5096f.id = "td_uid_7_5ab9c39f5096f";
block_td_uid_7_5ab9c39f5096f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_5ab9c39f5096f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ab9c39f5096f_rand","tdc_css_class_style":"td_uid_7_5ab9c39f5096f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ab9c39f5096f.td_column_number = "3";
block_td_uid_7_5ab9c39f5096f.block_type = "td_block_mega_menu";
block_td_uid_7_5ab9c39f5096f.post_count = "4";
block_td_uid_7_5ab9c39f5096f.found_posts = "12305";
block_td_uid_7_5ab9c39f5096f.header_color = "";
block_td_uid_7_5ab9c39f5096f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab9c39f5096f.max_num_pages = "3077";
tdBlocksArray.push(block_td_uid_7_5ab9c39f5096f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_8_5ab9c39f51087" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_9_5ab9c39f51107" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_10_5ab9c39f5118e" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_11_5ab9c39f51210" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_12_5ab9c39f51290" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5ab9c39f5096f" id="td_uid_13_5ab9c39f51310" data-td_block_id="td_uid_7_5ab9c39f5096f" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5ab9c39f5096f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vozom preko novog Žeželjevog mosta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta">Vozom preko novog Žeželjevog mosta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SRS o Danu AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine">SRS o Danu AP Vojvodine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besplatne pripreme za SAT ispit u Američkom kutku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku">Besplatne pripreme za SAT ispit u Američkom kutku</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" rel="bookmark" title="Deponija smeća u centru grada"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deponija smeća u centru grada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" rel="bookmark" title="Deponija smeća u centru grada">Deponija smeća u centru grada</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ab9c39f5096f" data-td_block_id="td_uid_7_5ab9c39f5096f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ab9c39f5096f" data-td_block_id="td_uid_7_5ab9c39f5096f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ab9c39f5cd48_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5ab9c39f5cd48"><script>var block_td_uid_14_5ab9c39f5cd48 = new tdBlock();
block_td_uid_14_5ab9c39f5cd48.id = "td_uid_14_5ab9c39f5cd48";
block_td_uid_14_5ab9c39f5cd48.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_5ab9c39f5cd48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ab9c39f5cd48_rand","tdc_css_class_style":"td_uid_14_5ab9c39f5cd48_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ab9c39f5cd48.td_column_number = "3";
block_td_uid_14_5ab9c39f5cd48.block_type = "td_block_mega_menu";
block_td_uid_14_5ab9c39f5cd48.post_count = "4";
block_td_uid_14_5ab9c39f5cd48.found_posts = "2098";
block_td_uid_14_5ab9c39f5cd48.header_color = "";
block_td_uid_14_5ab9c39f5cd48.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ab9c39f5cd48.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_14_5ab9c39f5cd48);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ab9c39f5cd48" id="td_uid_15_5ab9c39f5db60" data-td_block_id="td_uid_14_5ab9c39f5cd48" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5ab9c39f5cd48" id="td_uid_16_5ab9c39f5dbe3" data-td_block_id="td_uid_14_5ab9c39f5cd48" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5ab9c39f5cd48" id="td_uid_17_5ab9c39f5dc6b" data-td_block_id="td_uid_14_5ab9c39f5cd48" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5ab9c39f5cd48" id="td_uid_18_5ab9c39f5dced" data-td_block_id="td_uid_14_5ab9c39f5cd48" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5ab9c39f5cd48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VoBaNISTA &#8211; zvezdana turistička atrakcija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija">VoBaNISTA &#8211; zvezdana turistička atrakcija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-toku-snimanje-serijala-velikani-srpske-vojvodine/" rel="bookmark" title="U toku snimanje serijala &#8220;Velikani srpske vojvodine&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/hqdefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U toku snimanje serijala &#8220;Velikani srpske vojvodine&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-toku-snimanje-serijala-velikani-srpske-vojvodine/" rel="bookmark" title="U toku snimanje serijala &#8220;Velikani srpske vojvodine&#8221;">U toku snimanje serijala &#8220;Velikani srpske vojvodine&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-nedelju-besplatni-preventivni-pregledi-u-kcv-i-domu-zdravlja/" rel="bookmark" title="U nedelju besplatni preventivni pregledi u KCV i domu zdravlja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-136-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-136-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U nedelju besplatni preventivni pregledi u KCV i domu zdravlja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-nedelju-besplatni-preventivni-pregledi-u-kcv-i-domu-zdravlja/" rel="bookmark" title="U nedelju besplatni preventivni pregledi u KCV i domu zdravlja">U nedelju besplatni preventivni pregledi u KCV i domu zdravlja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine">Poseta studenata iz Banja Luke Skupštini AP Vojvodine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ab9c39f5cd48" data-td_block_id="td_uid_14_5ab9c39f5cd48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5ab9c39f5cd48" data-td_block_id="td_uid_14_5ab9c39f5cd48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ab9c39f66974_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5ab9c39f66974"><script>var block_td_uid_19_5ab9c39f66974 = new tdBlock();
block_td_uid_19_5ab9c39f66974.id = "td_uid_19_5ab9c39f66974";
block_td_uid_19_5ab9c39f66974.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5ab9c39f66974_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5ab9c39f66974_rand","tdc_css_class_style":"td_uid_19_5ab9c39f66974_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5ab9c39f66974.td_column_number = "3";
block_td_uid_19_5ab9c39f66974.block_type = "td_block_mega_menu";
block_td_uid_19_5ab9c39f66974.post_count = "4";
block_td_uid_19_5ab9c39f66974.found_posts = "5651";
block_td_uid_19_5ab9c39f66974.header_color = "";
block_td_uid_19_5ab9c39f66974.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ab9c39f66974.max_num_pages = "1413";
tdBlocksArray.push(block_td_uid_19_5ab9c39f66974);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ab9c39f66974" id="td_uid_20_5ab9c39f67496" data-td_block_id="td_uid_19_5ab9c39f66974" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5ab9c39f66974" id="td_uid_21_5ab9c39f67517" data-td_block_id="td_uid_19_5ab9c39f66974" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5ab9c39f66974" id="td_uid_22_5ab9c39f6759d" data-td_block_id="td_uid_19_5ab9c39f66974" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5ab9c39f66974 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/sad-i-14-clanica-eu-proteruju-ruske-diplomate-zbog-slucaja-skripalj/" rel="bookmark" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/rusija-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sad-i-14-clanica-eu-proteruju-ruske-diplomate-zbog-slucaja-skripalj/" rel="bookmark" title="SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj">SAD i 14 članica EU proteruju ruske diplomate zbog slučaja Skripalj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pobeda-putina-sansa-za-srbiju/" rel="bookmark" title="Pobeda Putina šansa za Srbiju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-122-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-122-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobeda Putina šansa za Srbiju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pobeda-putina-sansa-za-srbiju/" rel="bookmark" title="Pobeda Putina šansa za Srbiju">Pobeda Putina šansa za Srbiju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jp-putevi-srabije-drzavni-putevi-prohodni/" rel="bookmark" title="JP Putevi Srabije: Državni putevi prohodni"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-124-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-124-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JP Putevi Srabije: Državni putevi prohodni" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jp-putevi-srabije-drzavni-putevi-prohodni/" rel="bookmark" title="JP Putevi Srabije: Državni putevi prohodni">JP Putevi Srabije: Državni putevi prohodni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nacionalni-dan-borbe-protiv-karcinoma-dojke-rak-dnevno-ubije-cetiri-zene/" rel="bookmark" title="Nacionalni dan borbe protiv karcinoma dojke: Rak dnevno ubije četiri žene"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/lekar-doktor-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/lekar-doktor-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/lekar-doktor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nacionalni dan borbe protiv karcinoma dojke: Rak dnevno ubije četiri žene" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nacionalni-dan-borbe-protiv-karcinoma-dojke-rak-dnevno-ubije-cetiri-zene/" rel="bookmark" title="Nacionalni dan borbe protiv karcinoma dojke: Rak dnevno ubije četiri žene">Nacionalni dan borbe protiv karcinoma dojke: Rak dnevno ubije četiri žene</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ab9c39f66974" data-td_block_id="td_uid_19_5ab9c39f66974"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ab9c39f66974" data-td_block_id="td_uid_19_5ab9c39f66974"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5ab9c39f6c999_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5ab9c39f6c999"><script>var block_td_uid_23_5ab9c39f6c999 = new tdBlock();
block_td_uid_23_5ab9c39f6c999.id = "td_uid_23_5ab9c39f6c999";
block_td_uid_23_5ab9c39f6c999.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_5ab9c39f6c999_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5ab9c39f6c999_rand","tdc_css_class_style":"td_uid_23_5ab9c39f6c999_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5ab9c39f6c999.td_column_number = "3";
block_td_uid_23_5ab9c39f6c999.block_type = "td_block_mega_menu";
block_td_uid_23_5ab9c39f6c999.post_count = "4";
block_td_uid_23_5ab9c39f6c999.found_posts = "3297";
block_td_uid_23_5ab9c39f6c999.header_color = "";
block_td_uid_23_5ab9c39f6c999.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ab9c39f6c999.max_num_pages = "825";
tdBlocksArray.push(block_td_uid_23_5ab9c39f6c999);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_24_5ab9c39f6d60f" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_25_5ab9c39f6d690" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_26_5ab9c39f6d716" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_27_5ab9c39f6d7ad" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_28_5ab9c39f6d843" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_29_5ab9c39f6d8cc" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5ab9c39f6c999" id="td_uid_30_5ab9c39f6d94c" data-td_block_id="td_uid_23_5ab9c39f6c999" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5ab9c39f6c999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-25-novosadski-polumaratn/" rel="bookmark" title="Održan 25. novosadski polumaratn"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/polumaraton-ns-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/polumaraton-ns-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/polumaraton-ns-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan 25. novosadski polumaratn" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-25-novosadski-polumaratn/" rel="bookmark" title="Održan 25. novosadski polumaratn">Održan 25. novosadski polumaratn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vaterpolisti-solarisa-potopili-vojvodinu/" rel="bookmark" title="Vaterpolisti Solarisa potopili Vojvodinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-300x206.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-768x526.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-1024x702.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-696x477.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-1068x732.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta-613x420.jpg 613w, https://www.kanal9tv.com/wp-content/uploads/2018/02/vaterpolo_lopta.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaterpolisti Solarisa potopili Vojvodinu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vaterpolisti-solarisa-potopili-vojvodinu/" rel="bookmark" title="Vaterpolisti Solarisa potopili Vojvodinu">Vaterpolisti Solarisa potopili Vojvodinu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vosa-i-tsc-sutra-u-staroj-pazovi/" rel="bookmark" title="Voša i TSC sutra u Staroj Pazovi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-133-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-133-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voša i TSC sutra u Staroj Pazovi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vosa-i-tsc-sutra-u-staroj-pazovi/" rel="bookmark" title="Voša i TSC sutra u Staroj Pazovi">Voša i TSC sutra u Staroj Pazovi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-ns-seme-u-finalu-plej-ofa/" rel="bookmark" title="Odbojkaši Vojvodine NS seme u finalu plej ofa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-134-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-134-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine NS seme u finalu plej ofa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-ns-seme-u-finalu-plej-ofa/" rel="bookmark" title="Odbojkaši Vojvodine NS seme u finalu plej ofa">Odbojkaši Vojvodine NS seme u finalu plej ofa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ab9c39f6c999" data-td_block_id="td_uid_23_5ab9c39f6c999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5ab9c39f6c999" data-td_block_id="td_uid_23_5ab9c39f6c999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5ab9c39f7adaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5ab9c39f7adaf"><script>var block_td_uid_31_5ab9c39f7adaf = new tdBlock();
block_td_uid_31_5ab9c39f7adaf.id = "td_uid_31_5ab9c39f7adaf";
block_td_uid_31_5ab9c39f7adaf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_5ab9c39f7adaf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ab9c39f7adaf_rand","tdc_css_class_style":"td_uid_31_5ab9c39f7adaf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5ab9c39f7adaf.td_column_number = "3";
block_td_uid_31_5ab9c39f7adaf.block_type = "td_block_mega_menu";
block_td_uid_31_5ab9c39f7adaf.post_count = "4";
block_td_uid_31_5ab9c39f7adaf.found_posts = "8157";
block_td_uid_31_5ab9c39f7adaf.header_color = "";
block_td_uid_31_5ab9c39f7adaf.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ab9c39f7adaf.max_num_pages = "2040";
tdBlocksArray.push(block_td_uid_31_5ab9c39f7adaf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_32_5ab9c39f7b86d" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_33_5ab9c39f7b8fd" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_34_5ab9c39f7b986" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_35_5ab9c39f7ba0b" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_36_5ab9c39f7ba8e" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_37_5ab9c39f7bb31" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_38_5ab9c39f7bbb7" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_39_5ab9c39f7bc38" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5ab9c39f7adaf" id="td_uid_40_5ab9c39f7bcb9" data-td_block_id="td_uid_31_5ab9c39f7adaf" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5ab9c39f7adaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/raspored-sahrana-za-utorak-27-mart/" rel="bookmark" title="Raspored sahrana za utorak, 27. mart"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za utorak, 27. mart" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/raspored-sahrana-za-utorak-27-mart/" rel="bookmark" title="Raspored sahrana za utorak, 27. mart">Raspored sahrana za utorak, 27. mart</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prekid-telefonskih-veza-sa-korisnickim-centrom-novosadske-toplane/" rel="bookmark" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/Toplana-logo-cetvrtast-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prekid-telefonskih-veza-sa-korisnickim-centrom-novosadske-toplane/" rel="bookmark" title="Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;">Prekid telefonskih veza sa Korisničkim centrom &#8220;Novosadske toplane&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/transfuzija-krvi-od-26-do-30-3-2018/" rel="bookmark" title="Transfuzija krvi od 26. do 30.3.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/krv-transfuzija-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/krv-transfuzija-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/krv-transfuzija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transfuzija krvi od 26. do 30.3.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/transfuzija-krvi-od-26-do-30-3-2018/" rel="bookmark" title="Transfuzija krvi od 26. do 30.3.2018.">Transfuzija krvi od 26. do 30.3.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-oprez-na-putevima-zbog-kise-2/" rel="bookmark" title="AMSS: Oprez na putevima zbog kiše"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Oprez na putevima zbog kiše" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-oprez-na-putevima-zbog-kise-2/" rel="bookmark" title="AMSS: Oprez na putevima zbog kiše">AMSS: Oprez na putevima zbog kiše</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ab9c39f7adaf" data-td_block_id="td_uid_31_5ab9c39f7adaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5ab9c39f7adaf" data-td_block_id="td_uid_31_5ab9c39f7adaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ab9c39f89ea3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5ab9c39f89ea3"><script>var block_td_uid_41_5ab9c39f89ea3 = new tdBlock();
block_td_uid_41_5ab9c39f89ea3.id = "td_uid_41_5ab9c39f89ea3";
block_td_uid_41_5ab9c39f89ea3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_5ab9c39f89ea3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5ab9c39f89ea3_rand","tdc_css_class_style":"td_uid_41_5ab9c39f89ea3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5ab9c39f89ea3.td_column_number = "3";
block_td_uid_41_5ab9c39f89ea3.block_type = "td_block_mega_menu";
block_td_uid_41_5ab9c39f89ea3.post_count = "4";
block_td_uid_41_5ab9c39f89ea3.found_posts = "1333";
block_td_uid_41_5ab9c39f89ea3.header_color = "";
block_td_uid_41_5ab9c39f89ea3.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ab9c39f89ea3.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_41_5ab9c39f89ea3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_42_5ab9c39f8abee" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_43_5ab9c39f8ac70" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_44_5ab9c39f8acf8" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_45_5ab9c39f8ad94" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_46_5ab9c39f8ae17" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5ab9c39f89ea3" id="td_uid_47_5ab9c39f8ae98" data-td_block_id="td_uid_41_5ab9c39f89ea3" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5ab9c39f89ea3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-20-03-2018-miroslav-parovic/" rel="bookmark" title="OTVORENI EKRAN, 20.03.2018. Miroslav Parović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-143-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-143-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-143-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 20.03.2018. Miroslav Parović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-20-03-2018-miroslav-parovic/" rel="bookmark" title="OTVORENI EKRAN, 20.03.2018. Miroslav Parović">OTVORENI EKRAN, 20.03.2018. Miroslav Parović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/retrospektiva-19-03-2018/" rel="bookmark" title="RETROSPEKTIVA, 19.03.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-144-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-144-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA, 19.03.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/retrospektiva-19-03-2018/" rel="bookmark" title="RETROSPEKTIVA, 19.03.2018.">RETROSPEKTIVA, 19.03.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-16-03-2018-zeljko-kuvizic/" rel="bookmark" title="OTVORENI EKRAN, 16.03.2018. Željko Kuvizić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-142-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-142-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-142-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 16.03.2018. Željko Kuvizić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-16-03-2018-zeljko-kuvizic/" rel="bookmark" title="OTVORENI EKRAN, 16.03.2018. Željko Kuvizić">OTVORENI EKRAN, 16.03.2018. Željko Kuvizić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-03-2018-nenad-grujicic/" rel="bookmark" title="OTVORENI EKRAN, 15.03.2018. Nenad Grujičić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-141-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-141-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-141-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 15.03.2018. Nenad Grujičić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-03-2018-nenad-grujicic/" rel="bookmark" title="OTVORENI EKRAN, 15.03.2018. Nenad Grujičić">OTVORENI EKRAN, 15.03.2018. Nenad Grujičić</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ab9c39f89ea3" data-td_block_id="td_uid_41_5ab9c39f89ea3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5ab9c39f89ea3" data-td_block_id="td_uid_41_5ab9c39f89ea3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ab9c39f972bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5ab9c39f972bf"><script>var block_td_uid_48_5ab9c39f972bf = new tdBlock();
block_td_uid_48_5ab9c39f972bf.id = "td_uid_48_5ab9c39f972bf";
block_td_uid_48_5ab9c39f972bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_5ab9c39f972bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5ab9c39f972bf_rand","tdc_css_class_style":"td_uid_48_5ab9c39f972bf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5ab9c39f972bf.td_column_number = "3";
block_td_uid_48_5ab9c39f972bf.block_type = "td_block_mega_menu";
block_td_uid_48_5ab9c39f972bf.post_count = "4";
block_td_uid_48_5ab9c39f972bf.found_posts = "15612";
block_td_uid_48_5ab9c39f972bf.header_color = "";
block_td_uid_48_5ab9c39f972bf.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ab9c39f972bf.max_num_pages = "3903";
tdBlocksArray.push(block_td_uid_48_5ab9c39f972bf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_49_5ab9c39f97a89" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_50_5ab9c39f97b0b" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_51_5ab9c39f97b90" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_52_5ab9c39f97c12" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_53_5ab9c39f97cab" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_54_5ab9c39f97d2d" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5ab9c39f972bf" id="td_uid_55_5ab9c39f97dad" data-td_block_id="td_uid_48_5ab9c39f972bf" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5ab9c39f972bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VoBaNISTA &#8211; zvezdana turistička atrakcija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija">VoBaNISTA &#8211; zvezdana turistička atrakcija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vozom preko novog Žeželjevog mosta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta">Vozom preko novog Žeželjevog mosta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SRS o Danu AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine">SRS o Danu AP Vojvodine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besplatne pripreme za SAT ispit u Američkom kutku" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/" rel="bookmark" title="Besplatne pripreme za SAT ispit u Američkom kutku">Besplatne pripreme za SAT ispit u Američkom kutku</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ab9c39f972bf" data-td_block_id="td_uid_48_5ab9c39f972bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5ab9c39f972bf" data-td_block_id="td_uid_48_5ab9c39f972bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5ab9c39fa70ed_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deponija smeća u centru grada</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-216208" class="post-216208 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti tag-centar-grada tag-deponija tag-josip-runjanin tag-kompozitor tag-plac tag-smece post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Deponija smeća u centru grada</h1>
<p class="td-post-sub-title">VIDEO K9: Plac na kojem se nalazila kuća poznatog kompozitora iz 19. veka, Josipa Runjanina, u strogom centru Novog Sada, zatrpan je smećem, zbog čega su česte pritužbe sugrađana redakciji Kanala9.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-26T12:05:59+00:00">Mar 26, 2018</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-216208">41</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_57_5ab9c39fa7cf5" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deponija+sme%C4%87a+u+centru+grada&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/deponija-smeca-u-centru-grada/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147.jpg&description=Deponija+sme%C4%87a+u+centru+grada" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deponija smeća u centru grada %0A%0A https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_57_5ab9c39fa7cf5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/3Q57TWfGFm4?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_58_5ab9c39fa84eb_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div><strong>Na mestu gde se nalazila kuća čuvenog kompozitora pesme ,,Rado ide Srbin u vojnike&#8221; i hrvatske himne ,,Ljepa naša domovino&#8221;, sada su gomile smeća i raznog otpada koji su tu dovukli nesavesni sugrađani.</strong></div>
<div></div>
<p>Prava mini-deponija nalazi se na ovom placu u Ulici Josipa Runjanina broj 6, u strogom centru grada, iza Srpskog narodnog pozorišta i Uspenske crkve.</p>
<p>Sama kuća, inače pod zaštitom, obrušila se pod zubom vremena 2013. i od nje je ostao samo jedan zid.</p>
<p>Na kraju ove male ulice nalazi se i divlji parking takođe zatrpan smećem i sa uništenom zelenom površinom.</p>
<p>Sugrađani, koji ipak nisu želeli pred naše kamere, smatraju da, bez obzira na to ko je nadležan za ovo ruglo u centru Novog Sada, krčenje i regulisanje tog prostora moralo bi što pre biti obavljeno u gradu koji će uskoro biti Evropska prestonica kulture.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_59_5ab9c39fa8588_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/centar-grada/">centar grada</a></li><li><a href="https://www.kanal9tv.com/tag/deponija/">DEPONIJA</a></li><li><a href="https://www.kanal9tv.com/tag/josip-runjanin/">Josip Runjanin</a></li><li><a href="https://www.kanal9tv.com/tag/kompozitor/">Kompozitor</a></li><li><a href="https://www.kanal9tv.com/tag/plac/">plac</a></li><li><a href="https://www.kanal9tv.com/tag/smece/">SMEĆE</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/deponija-smeca-u-centru-grada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_60_5ab9c39fa885e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deponija+sme%C4%87a+u+centru+grada&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeponija-smeca-u-centru-grada%2F&via=nevchy" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/deponija-smeca-u-centru-grada/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147.jpg&description=Deponija+sme%C4%87a+u+centru+grada" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deponija smeća u centru grada %0A%0A https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5ab9c39fa885e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/digitalizacija-u-poslovanju-zanatlija/">Digitalizacija u poslovanju zanatlija</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/besplatne-pripreme-za-sat-ispit-u-americkom-kutku/">Besplatne pripreme za SAT ispit u Američkom kutku</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-03-26T12:05:59+00:00"><meta itemprop="dateModified" content="2018-03-26T17:11:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/deponija-smeca-u-centru-grada/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Deponija smeća u centru grada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-147.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_61_5ab9c39fa900a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_61_5ab9c39fa900a"><script>var block_td_uid_61_5ab9c39fa900a = new tdBlock();
block_td_uid_61_5ab9c39fa900a.id = "td_uid_61_5ab9c39fa900a";
block_td_uid_61_5ab9c39fa900a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_61_5ab9c39fa900a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5ab9c39fa900a_rand","tdc_css_class_style":"td_uid_61_5ab9c39fa900a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":216208,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_61_5ab9c39fa900a.td_column_number = "3";
block_td_uid_61_5ab9c39fa900a.block_type = "td_block_related_posts";
block_td_uid_61_5ab9c39fa900a.post_count = "3";
block_td_uid_61_5ab9c39fa900a.found_posts = "19821";
block_td_uid_61_5ab9c39fa900a.header_color = "";
block_td_uid_61_5ab9c39fa900a.ajax_pagination_infinite_stop = "";
block_td_uid_61_5ab9c39fa900a.max_num_pages = "6607";
tdBlocksArray.push(block_td_uid_61_5ab9c39fa900a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5ab9c39fa980a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5ab9c39fa900a" href="#">POVEZANE OBJAVE</a><a id="td_uid_63_5ab9c39fa9849" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5ab9c39fa900a" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_61_5ab9c39fa900a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VoBaNISTA &#8211; zvezdana turistička atrakcija" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vobanista-zvezdana-turisticka-atrakcija/" rel="bookmark" title="VoBaNISTA &#8211; zvezdana turistička atrakcija">VoBaNISTA &#8211; zvezdana turistička atrakcija</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vozom preko novog Žeželjevog mosta" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozom-preko-novog-zezeljevog-mosta/" rel="bookmark" title="Vozom preko novog Žeželjevog mosta">Vozom preko novog Žeželjevog mosta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SRS o Danu AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srs-o-danu-ap-vojvodine/" rel="bookmark" title="SRS o Danu AP Vojvodine">SRS o Danu AP Vojvodine</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5ab9c39fa900a" data-td_block_id="td_uid_61_5ab9c39fa900a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5ab9c39fa900a" data-td_block_id="td_uid_61_5ab9c39fa900a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deponija-smeca-u-centru-grada/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='216208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8081f8f94e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_64_5ab9c39faae1e_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_64_5ab9c39faae1e"><script>var block_td_uid_64_5ab9c39faae1e = new tdBlock();
block_td_uid_64_5ab9c39faae1e.id = "td_uid_64_5ab9c39faae1e";
block_td_uid_64_5ab9c39faae1e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5ab9c39faae1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5ab9c39faae1e_rand","tdc_css_class_style":"td_uid_64_5ab9c39faae1e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5ab9c39faae1e.td_column_number = "1";
block_td_uid_64_5ab9c39faae1e.block_type = "td_block_15";
block_td_uid_64_5ab9c39faae1e.post_count = "4";
block_td_uid_64_5ab9c39faae1e.found_posts = "501";
block_td_uid_64_5ab9c39faae1e.header_color = "#";
block_td_uid_64_5ab9c39faae1e.ajax_pagination_infinite_stop = "";
block_td_uid_64_5ab9c39faae1e.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_64_5ab9c39faae1e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_64_5ab9c39faae1e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
 </div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autobusi JGSP (ne) kasne" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/autobusi-jgsp-ne-kasne/" rel="bookmark" title="Autobusi JGSP (ne) kasne">Autobusi JGSP (ne) kasne</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" title="Dužan, dužniji, prezadužen"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/02/sddefault-151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dužan, dužniji, prezadužen" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/duzan-duzniji-prezaduzen/" rel="bookmark" title="Dužan, dužniji, prezadužen">Dužan, dužniji, prezadužen</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_65_5ab9c39fad34f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_65_5ab9c39fad34f"><script>var block_td_uid_65_5ab9c39fad34f = new tdBlock();
block_td_uid_65_5ab9c39fad34f.id = "td_uid_65_5ab9c39fad34f";
block_td_uid_65_5ab9c39fad34f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5ab9c39fad34f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5ab9c39fad34f_rand","tdc_css_class_style":"td_uid_65_5ab9c39fad34f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_65_5ab9c39fad34f.td_column_number = "1";
block_td_uid_65_5ab9c39fad34f.block_type = "td_block_15";
block_td_uid_65_5ab9c39fad34f.post_count = "4";
block_td_uid_65_5ab9c39fad34f.found_posts = "613";
block_td_uid_65_5ab9c39fad34f.header_color = "#";
block_td_uid_65_5ab9c39fad34f.ajax_pagination_infinite_stop = "";
block_td_uid_65_5ab9c39fad34f.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_65_5ab9c39fad34f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_65_5ab9c39fad34f class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poseta-studenata-iz-banja-luke-skupstini-ap-vojvodine/" rel="bookmark" title="Poseta studenata iz Banja Luke Skupštini AP Vojvodine">Poseta studenata iz Banja Luke Skupštini AP Vojvodine</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kosovo-skupstina-usvojila-zakon-o-ratifikaciji-sporazuma-o-demarkaciji-sa-crnom-gorom/" rel="bookmark" title="Kosovo: Skupština usvojila zakon o ratifikaciji sporazuma o demarkaciji sa Crnom Gorom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/skupstina-kosova-suzavac-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/skupstina-kosova-suzavac-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/skupstina-kosova-suzavac-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kosovo: Skupština usvojila zakon o ratifikaciji sporazuma o demarkaciji sa Crnom Gorom" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kosovo-skupstina-usvojila-zakon-o-ratifikaciji-sporazuma-o-demarkaciji-sa-crnom-gorom/" rel="bookmark" title="Kosovo: Skupština usvojila zakon o ratifikaciji sporazuma o demarkaciji sa Crnom Gorom">Kosovo: Skupština usvojila zakon o ratifikaciji sporazuma o demarkaciji sa Crnom...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/gruevski-i-ahmeti-osumnjiceni-da-su-minirali-popis-stanovnistva-u-makedoniji/" rel="bookmark" title="Gruevski i Ahmeti osumnjičeni da su &#8220;minirali&#8221; popis stanovništva u Makedoniji"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/01/makedonija-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/01/makedonija-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/01/makedonija-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruevski i Ahmeti osumnjičeni da su &#8220;minirali&#8221; popis stanovništva u Makedoniji" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/gruevski-i-ahmeti-osumnjiceni-da-su-minirali-popis-stanovnistva-u-makedoniji/" rel="bookmark" title="Gruevski i Ahmeti osumnjičeni da su &#8220;minirali&#8221; popis stanovništva u Makedoniji">Gruevski i Ahmeti osumnjičeni da su &#8220;minirali&#8221; popis stanovništva u Makedoniji</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poplave-na-crnogorskom-primorju-gradani-budve-odbranili-stari-grad/" rel="bookmark" title="Poplave na crnogorskom primorju, građani Budve odbranili Stari grad"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poplave na crnogorskom primorju, građani Budve odbranili Stari grad" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poplave-na-crnogorskom-primorju-gradani-budve-odbranili-stari-grad/" rel="bookmark" title="Poplave na crnogorskom primorju, građani Budve odbranili Stari grad">Poplave na crnogorskom primorju, građani Budve odbranili Stari grad</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5ab9c39faf0f6_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_68_5ab9c39faf3e7_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_68_5ab9c39faf3e7"><script>var block_td_uid_68_5ab9c39faf3e7 = new tdBlock();
block_td_uid_68_5ab9c39faf3e7.id = "td_uid_68_5ab9c39faf3e7";
block_td_uid_68_5ab9c39faf3e7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_5ab9c39faf3e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5ab9c39faf3e7_rand","tdc_css_class_style":"td_uid_68_5ab9c39faf3e7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_5ab9c39faf3e7.td_column_number = "1";
block_td_uid_68_5ab9c39faf3e7.block_type = "td_block_15";
block_td_uid_68_5ab9c39faf3e7.post_count = "4";
block_td_uid_68_5ab9c39faf3e7.found_posts = "898";
block_td_uid_68_5ab9c39faf3e7.header_color = "#";
block_td_uid_68_5ab9c39faf3e7.ajax_pagination_infinite_stop = "";
block_td_uid_68_5ab9c39faf3e7.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_68_5ab9c39faf3e7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_68_5ab9c39faf3e7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/suocavanje-sa-karcinomom/" rel="bookmark" title="Suočavanje sa karcinomom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-140-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-140-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-140-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suočavanje sa karcinomom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/suocavanje-sa-karcinomom/" rel="bookmark" title="Suočavanje sa karcinomom">Suočavanje sa karcinomom</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-23-03-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 23.03.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-137-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-137-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 23.03.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-23-03-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 23.03.2018.">PIJAČNI BAROMETAR, 23.03.2018.</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/svetski-dan-oralnog-zdravlja/" rel="bookmark" title="Svetski dan oralnog zdravlja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-113-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-113-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Svetski dan oralnog zdravlja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/svetski-dan-oralnog-zdravlja/" rel="bookmark" title="Svetski dan oralnog zdravlja">Svetski dan oralnog zdravlja</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/porez-na-zemljiste-prevelik-za-penzionera/" rel="bookmark" title="Porez na zemljište prevelik za penzionera"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-112-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-112-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porez na zemljište prevelik za penzionera" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/porez-na-zemljiste-prevelik-za-penzionera/" rel="bookmark" title="Porez na zemljište prevelik za penzionera">Porez na zemljište prevelik za penzionera</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_69_5ab9c39fb1bd2_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_69_5ab9c39fb1bd2"><script>var block_td_uid_69_5ab9c39fb1bd2 = new tdBlock();
block_td_uid_69_5ab9c39fb1bd2.id = "td_uid_69_5ab9c39fb1bd2";
block_td_uid_69_5ab9c39fb1bd2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5ab9c39fb1bd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5ab9c39fb1bd2_rand","tdc_css_class_style":"td_uid_69_5ab9c39fb1bd2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_5ab9c39fb1bd2.td_column_number = "1";
block_td_uid_69_5ab9c39fb1bd2.block_type = "td_block_slide";
block_td_uid_69_5ab9c39fb1bd2.post_count = "5";
block_td_uid_69_5ab9c39fb1bd2.found_posts = "224";
block_td_uid_69_5ab9c39fb1bd2.header_color = "#";
block_td_uid_69_5ab9c39fb1bd2.ajax_pagination_infinite_stop = "";
block_td_uid_69_5ab9c39fb1bd2.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_69_5ab9c39fb1bd2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_69_5ab9c39fb1bd2 class="td_block_inner"><div id="td_uid_70_5ab9c39fb2b67" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_70_5ab9c39fb2b67_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/" rel="bookmark" title="Na pomolu rešenje dugova građana prema ZIG-u"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-132-324x400.jpg" alt="" title="Na pomolu rešenje dugova građana prema ZIG-u" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/" rel="bookmark" title="Na pomolu rešenje dugova građana prema ZIG-u">Na pomolu rešenje dugova građana prema ZIG-u</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T16:41:18+00:00">Mar 22, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/na-pomolu-resenje-dugova-gradana-prema-zig-u/#respond">0</a></div></div></div></div><div id="td_uid_70_5ab9c39fb2b67_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/" rel="bookmark" title="Cvet ili drvo za stari papir"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-109-324x400.jpg" alt="" title="Cvet ili drvo za stari papir" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/" rel="bookmark" title="Cvet ili drvo za stari papir">Cvet ili drvo za stari papir</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T13:43:12+00:00">Mar 20, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/cvet-ili-drvo-za-stari-papir/#respond">0</a></div></div></div></div><div id="td_uid_70_5ab9c39fb2b67_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/intenzivnija-borba-protiv-ilegalnih-taksista/" rel="bookmark" title="Intenzivnija borba protiv ilegalnih taksista"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-98-324x400.jpg" alt="" title="Intenzivnija borba protiv ilegalnih taksista" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/intenzivnija-borba-protiv-ilegalnih-taksista/" rel="bookmark" title="Intenzivnija borba protiv ilegalnih taksista">Intenzivnija borba protiv ilegalnih taksista</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T13:31:10+00:00">Mar 19, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/intenzivnija-borba-protiv-ilegalnih-taksista/#respond">0</a></div></div></div></div><div id="td_uid_70_5ab9c39fb2b67_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-janosa-vredan-vinil-za-kanal-9/" rel="bookmark" title="Od Janoša vredan vinil za Kanal 9"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-82-324x400.jpg" alt="" title="Od Janoša vredan vinil za Kanal 9" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-janosa-vredan-vinil-za-kanal-9/" rel="bookmark" title="Od Janoša vredan vinil za Kanal 9">Od Janoša vredan vinil za Kanal 9</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T17:49:52+00:00">Mar 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/od-janosa-vredan-vinil-za-kanal-9/#respond">0</a></div></div></div></div><div id="td_uid_70_5ab9c39fb2b67_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/kultura-obnovljeno-maticarsko-zdanje/" rel="bookmark" title="Obnovljeno Matičarsko zdanje"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-63-324x400.jpg" alt="" title="Obnovljeno Matičarsko zdanje" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kultura-obnovljeno-maticarsko-zdanje/" rel="bookmark" title="Obnovljeno Matičarsko zdanje">Obnovljeno Matičarsko zdanje</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T12:53:31+00:00">Mar 13, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/kultura-obnovljeno-maticarsko-zdanje/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_71_5ab9c39fb4c44_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_5ab9c39fb4c44"><script>var block_td_uid_71_5ab9c39fb4c44 = new tdBlock();
block_td_uid_71_5ab9c39fb4c44.id = "td_uid_71_5ab9c39fb4c44";
block_td_uid_71_5ab9c39fb4c44.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5ab9c39fb4c44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5ab9c39fb4c44_rand","tdc_css_class_style":"td_uid_71_5ab9c39fb4c44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5ab9c39fb4c44.td_column_number = "1";
block_td_uid_71_5ab9c39fb4c44.block_type = "td_block_15";
block_td_uid_71_5ab9c39fb4c44.post_count = "4";
block_td_uid_71_5ab9c39fb4c44.found_posts = "1446";
block_td_uid_71_5ab9c39fb4c44.header_color = "#";
block_td_uid_71_5ab9c39fb4c44.ajax_pagination_infinite_stop = "";
block_td_uid_71_5ab9c39fb4c44.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_71_5ab9c39fb4c44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_71_5ab9c39fb4c44 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-26-mart/" rel="bookmark" title="Na današnji dan, 26. mart"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/03/sat-pescani-sat-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/03/sat-pescani-sat-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/03/sat-pescani-sat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 26. mart" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-26-mart/" rel="bookmark" title="Na današnji dan, 26. mart">Na današnji dan, 26. mart</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-25-mart/" rel="bookmark" title="Na današnji dan, 25. mart"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/06/starinski-sat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 25. mart" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-25-mart/" rel="bookmark" title="Na današnji dan, 25. mart">Na današnji dan, 25. mart</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-24-mart-2/" rel="bookmark" title="Na današnji dan, 24. mart"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/03/sat-Petrovaradin-tvrđava1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/03/sat-Petrovaradin-tvrđava1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/03/sat-Petrovaradin-tvrđava1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 24. mart" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-24-mart-2/" rel="bookmark" title="Na današnji dan, 24. mart">Na današnji dan, 24. mart</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-23-mart-2/" rel="bookmark" title="Na današnji dan, 23. mart"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-150x102.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-768x524.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1024x699.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-696x475.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-1068x729.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2016/10/sat-vreme-astrolab-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 23. mart" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-23-mart-2/" rel="bookmark" title="Na današnji dan, 23. mart">Na današnji dan, 23. mart</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5ab9c39fb747d" class="tdc-row"><div class="vc_row td_uid_72_5ab9c39fb74c0_rand  wpb_row td-pb-row"><div class="vc_column td_uid_73_5ab9c39fb75e4_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_74_5ab9c39fb76b1_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_74_5ab9c39fb76b1"><div id=td_uid_74_5ab9c39fb76b1 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_5_5ab9c39fb747d .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5ab9c39fb747d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_70_5ab9c39fb2b67").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_70_5ab9c39fb2b67 .prevButton"),
        navNextSelector: jQuery("#td_uid_70_5ab9c39fb2b67 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab9c39fb9607"></textarea>
<div id="td_live_css_uid_1_5ab9c39fb9607" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab9c39fb9607');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab9c39fb9607");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>