<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Deo Rumenačke ulice bez tople vode | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Deo Rumenačke ulice bez tople vode Comments Feed" href="https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Održan BOSIFEST 2019.' href='https://www.kanal9tv.com/odrzan-bosifest-2019/' />
<link rel='next' title='APV: Dogodine još jedan pokretni mamograf' href='https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=242303' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7506785af5","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"7506785af5","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/",
                    "name": "SERVISNE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/gradservisne/grejanje/",
                    "name": "GREJANJE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/",
                    "name": "Deo Rumenačke ulice bez tople vode"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-242303 single-format-standard deo-rumenacke-ulice-bez-tople-vode global-block-template-17 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Thursday, October 24, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5db1c24fce5a7" class="tdc-row"><div class="vc_row td_uid_1_5db1c24fce5eb_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5db1c24fce5eb_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5db1c24fcea8c_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_2_5db1c24fcea8c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_3_5db1c24fcec92_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5db1c24fcec92">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_3_5db1c24fcec92_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_3_5db1c24fcec92_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_3_5db1c24fcec92 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" class="td-image-wrap" title="Uslovi za povratak u otadžbinu"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-356x220.jpg" alt="" title="Uslovi za povratak u otadžbinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" title="Uslovi za povratak u otadžbinu">Uslovi za povratak u otadžbinu</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-24T15:37:08+00:00">Oct 24, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" class="td-image-wrap" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-356x220.png" alt="" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića">JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-24T15:30:08+00:00">Oct 24, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" class="td-image-wrap" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-356x220.png" alt="" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića">Izmena režima saobraćaja na Bulevaru Jaše Tomića</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-24T15:27:30+00:00">Oct 24, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" class="td-image-wrap" title="Zamenite stari papir za sadnice cveća i drveća"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Zamenite stari papir za sadnice cveća i drveća" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" title="Zamenite stari papir za sadnice cveća i drveća">Zamenite stari papir za sadnice cveća i drveća</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" class="td-image-wrap" title="Meštani grade crkvu u Viljuši"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Meštani grade crkvu u Viljuši" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" title="Meštani grade crkvu u Viljuši">Meštani grade crkvu u Viljuši</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" class="td-image-wrap" title="Počeo 2. Sajam J=dnaki"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Počeo 2. Sajam J=dnaki" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" title="Počeo 2. Sajam J=dnaki">Počeo 2. Sajam J=dnaki</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/" rel="bookmark" class="td-image-wrap" title="APV: Dogodine još jedan pokretni mamograf"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="APV: Dogodine još jedan pokretni mamograf" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/" rel="bookmark" title="APV: Dogodine još jedan pokretni mamograf">APV: Dogodine još jedan pokretni mamograf</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5db1c24fd24b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5db1c24fd24b2"><script>var block_td_uid_4_5db1c24fd24b2 = new tdBlock();
block_td_uid_4_5db1c24fd24b2.id = "td_uid_4_5db1c24fd24b2";
block_td_uid_4_5db1c24fd24b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5db1c24fd24b2_rand","tdc_css_class":"td_uid_4_5db1c24fd24b2_rand","tdc_css_class_style":"td_uid_4_5db1c24fd24b2_rand_style"}';
block_td_uid_4_5db1c24fd24b2.td_column_number = "3";
block_td_uid_4_5db1c24fd24b2.block_type = "td_block_mega_menu";
block_td_uid_4_5db1c24fd24b2.post_count = "4";
block_td_uid_4_5db1c24fd24b2.found_posts = "14395";
block_td_uid_4_5db1c24fd24b2.header_color = "";
block_td_uid_4_5db1c24fd24b2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5db1c24fd24b2.max_num_pages = "3599";
tdBlocksArray.push(block_td_uid_4_5db1c24fd24b2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_5_5db1c24fd2d8c" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_6_5db1c24fd2df8" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_7_5db1c24fd2e5f" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_8_5db1c24fd2ecf" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_9_5db1c24fd2f2f" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_4_5db1c24fd24b2" id="td_uid_10_5db1c24fd2f8d" data-td_block_id="td_uid_4_5db1c24fd24b2" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_4_5db1c24fd24b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" class="td-image-wrap" title="Uslovi za povratak u otadžbinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uslovi za povratak u otadžbinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" title="Uslovi za povratak u otadžbinu">Uslovi za povratak u otadžbinu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" class="td-image-wrap" title="Zamenite stari papir za sadnice cveća i drveća"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zamenite stari papir za sadnice cveća i drveća" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" title="Zamenite stari papir za sadnice cveća i drveća">Zamenite stari papir za sadnice cveća i drveća</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izlozba-idejnih-resenja-za-trg-slobode/" rel="bookmark" class="td-image-wrap" title="Izložba idejnih rešenja za Trg slobode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/hqdefault-40-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/hqdefault-40-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/hqdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izložba idejnih rešenja za Trg slobode" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izlozba-idejnih-resenja-za-trg-slobode/" rel="bookmark" title="Izložba idejnih rešenja za Trg slobode">Izložba idejnih rešenja za Trg slobode</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 24.10.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 24.10.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" title="Vremenska i bioprognoza, 24.10.2019.">Vremenska i bioprognoza, 24.10.2019.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5db1c24fd24b2" data-td_block_id="td_uid_4_5db1c24fd24b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5db1c24fd24b2" data-td_block_id="td_uid_4_5db1c24fd24b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5db1c24fe0710_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5db1c24fe0710"><script>var block_td_uid_11_5db1c24fe0710 = new tdBlock();
block_td_uid_11_5db1c24fe0710.id = "td_uid_11_5db1c24fe0710";
block_td_uid_11_5db1c24fe0710.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5db1c24fe0710_rand","tdc_css_class":"td_uid_11_5db1c24fe0710_rand","tdc_css_class_style":"td_uid_11_5db1c24fe0710_rand_style"}';
block_td_uid_11_5db1c24fe0710.td_column_number = "3";
block_td_uid_11_5db1c24fe0710.block_type = "td_block_mega_menu";
block_td_uid_11_5db1c24fe0710.post_count = "4";
block_td_uid_11_5db1c24fe0710.found_posts = "2855";
block_td_uid_11_5db1c24fe0710.header_color = "";
block_td_uid_11_5db1c24fe0710.ajax_pagination_infinite_stop = "";
block_td_uid_11_5db1c24fe0710.max_num_pages = "714";
tdBlocksArray.push(block_td_uid_11_5db1c24fe0710);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5db1c24fe0710" id="td_uid_12_5db1c24fe1003" data-td_block_id="td_uid_11_5db1c24fe0710" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_11_5db1c24fe0710" id="td_uid_13_5db1c24fe106d" data-td_block_id="td_uid_11_5db1c24fe0710" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_11_5db1c24fe0710" id="td_uid_14_5db1c24fe10d3" data-td_block_id="td_uid_11_5db1c24fe0710" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_11_5db1c24fe0710" id="td_uid_15_5db1c24fe113b" data-td_block_id="td_uid_11_5db1c24fe0710" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_11_5db1c24fe0710 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/" rel="bookmark" class="td-image-wrap" title="APV: Dogodine još jedan pokretni mamograf"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-164-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Dogodine još jedan pokretni mamograf" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/" rel="bookmark" title="APV: Dogodine još jedan pokretni mamograf">APV: Dogodine još jedan pokretni mamograf</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-zrenjaninu-o-agendi-o-odrzivom-razvoju-do-2030/" rel="bookmark" class="td-image-wrap" title="U Zrenjaninu o Agendi o održivom razvoju do 2030."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-165-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-165-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-165-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Zrenjaninu o Agendi o održivom razvoju do 2030." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-zrenjaninu-o-agendi-o-odrzivom-razvoju-do-2030/" rel="bookmark" title="U Zrenjaninu o Agendi o održivom razvoju do 2030.">U Zrenjaninu o Agendi o održivom razvoju do 2030.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-jos-skoro-220-miliona-dinara-za-grebenski-put/" rel="bookmark" class="td-image-wrap" title="APV: Još skoro 220 miliona dinara za Grebenski put"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-146-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-146-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-146-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Još skoro 220 miliona dinara za Grebenski put" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-jos-skoro-220-miliona-dinara-za-grebenski-put/" rel="bookmark" title="APV: Još skoro 220 miliona dinara za Grebenski put">APV: Još skoro 220 miliona dinara za Grebenski put</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/trostruko-slavlje-vrednih-ruku/" rel="bookmark" class="td-image-wrap" title="Trostruko slavlje &#8220;Vrednih ruku&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-155-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-155-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trostruko slavlje &#8220;Vrednih ruku&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/trostruko-slavlje-vrednih-ruku/" rel="bookmark" title="Trostruko slavlje &#8220;Vrednih ruku&#8221;">Trostruko slavlje &#8220;Vrednih ruku&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5db1c24fe0710" data-td_block_id="td_uid_11_5db1c24fe0710"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5db1c24fe0710" data-td_block_id="td_uid_11_5db1c24fe0710"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5db1c24fe6be3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5db1c24fe6be3"><script>var block_td_uid_16_5db1c24fe6be3 = new tdBlock();
block_td_uid_16_5db1c24fe6be3.id = "td_uid_16_5db1c24fe6be3";
block_td_uid_16_5db1c24fe6be3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5db1c24fe6be3_rand","tdc_css_class":"td_uid_16_5db1c24fe6be3_rand","tdc_css_class_style":"td_uid_16_5db1c24fe6be3_rand_style"}';
block_td_uid_16_5db1c24fe6be3.td_column_number = "3";
block_td_uid_16_5db1c24fe6be3.block_type = "td_block_mega_menu";
block_td_uid_16_5db1c24fe6be3.post_count = "4";
block_td_uid_16_5db1c24fe6be3.found_posts = "6624";
block_td_uid_16_5db1c24fe6be3.header_color = "";
block_td_uid_16_5db1c24fe6be3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5db1c24fe6be3.max_num_pages = "1656";
tdBlocksArray.push(block_td_uid_16_5db1c24fe6be3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5db1c24fe6be3" id="td_uid_17_5db1c24fe7610" data-td_block_id="td_uid_16_5db1c24fe6be3" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_16_5db1c24fe6be3" id="td_uid_18_5db1c24fe767e" data-td_block_id="td_uid_16_5db1c24fe6be3" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_16_5db1c24fe6be3" id="td_uid_19_5db1c24fe76f2" data-td_block_id="td_uid_16_5db1c24fe6be3" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_16_5db1c24fe6be3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" class="td-image-wrap" title="Meštani grade crkvu u Viljuši"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meštani grade crkvu u Viljuši" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" title="Meštani grade crkvu u Viljuši">Meštani grade crkvu u Viljuši</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" class="td-image-wrap" title="Počeo 2. Sajam J=dnaki"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Počeo 2. Sajam J=dnaki" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" title="Počeo 2. Sajam J=dnaki">Počeo 2. Sajam J=dnaki</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzan-bosifest-2019/" rel="bookmark" class="td-image-wrap" title="Održan BOSIFEST 2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-163-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-163-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održan BOSIFEST 2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzan-bosifest-2019/" rel="bookmark" title="Održan BOSIFEST 2019.">Održan BOSIFEST 2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vozom-za-kinu/" rel="bookmark" class="td-image-wrap" title="Vozom za Kinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-157-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-157-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vozom za Kinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vozom-za-kinu/" rel="bookmark" title="Vozom za Kinu">Vozom za Kinu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5db1c24fe6be3" data-td_block_id="td_uid_16_5db1c24fe6be3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5db1c24fe6be3" data-td_block_id="td_uid_16_5db1c24fe6be3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5db1c24feca46_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5db1c24feca46"><script>var block_td_uid_20_5db1c24feca46 = new tdBlock();
block_td_uid_20_5db1c24feca46.id = "td_uid_20_5db1c24feca46";
block_td_uid_20_5db1c24feca46.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5db1c24feca46_rand","tdc_css_class":"td_uid_20_5db1c24feca46_rand","tdc_css_class_style":"td_uid_20_5db1c24feca46_rand_style"}';
block_td_uid_20_5db1c24feca46.td_column_number = "3";
block_td_uid_20_5db1c24feca46.block_type = "td_block_mega_menu";
block_td_uid_20_5db1c24feca46.post_count = "4";
block_td_uid_20_5db1c24feca46.found_posts = "4159";
block_td_uid_20_5db1c24feca46.header_color = "";
block_td_uid_20_5db1c24feca46.ajax_pagination_infinite_stop = "";
block_td_uid_20_5db1c24feca46.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_20_5db1c24feca46);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_21_5db1c24fed7ae" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_22_5db1c24fed847" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_23_5db1c24fed8d7" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_24_5db1c24fed974" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_25_5db1c24feda08" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_26_5db1c24feda8a" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_20_5db1c24feca46" id="td_uid_27_5db1c24fedb0e" data-td_block_id="td_uid_20_5db1c24feca46" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_20_5db1c24feca46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/fudbaleri-pred-13-kolom-sl/" rel="bookmark" class="td-image-wrap" title="Fudbaleri pred 13. kolom SL"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-159-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-159-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fudbaleri pred 13. kolom SL" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/fudbaleri-pred-13-kolom-sl/" rel="bookmark" title="Fudbaleri pred 13. kolom SL">Fudbaleri pred 13. kolom SL</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-u-1-4-finalu-kupa-srbije/" rel="bookmark" class="td-image-wrap" title="Odbojkaši Vojvodine u 1/4 finalu Kupa Srbije"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/odbojka-lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/odbojka-lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/odbojka-lopta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Vojvodine u 1/4 finalu Kupa Srbije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasi-vojvodine-u-1-4-finalu-kupa-srbije/" rel="bookmark" title="Odbojkaši Vojvodine u 1/4 finalu Kupa Srbije">Odbojkaši Vojvodine u 1/4 finalu Kupa Srbije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vojvodina-isplivala-u-zadru/" rel="bookmark" class="td-image-wrap" title="Vojvodina isplivala u Zadru"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-152-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-152-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vojvodina isplivala u Zadru" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vojvodina-isplivala-u-zadru/" rel="bookmark" title="Vojvodina isplivala u Zadru">Vojvodina isplivala u Zadru</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/delfini-u-grupi-b-na-ep/" rel="bookmark" class="td-image-wrap" title="&#8220;Delfini&#8221; u grupi B na EP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-148-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-148-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Delfini&#8221; u grupi B na EP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/delfini-u-grupi-b-na-ep/" rel="bookmark" title="&#8220;Delfini&#8221; u grupi B na EP">&#8220;Delfini&#8221; u grupi B na EP</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5db1c24feca46" data-td_block_id="td_uid_20_5db1c24feca46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5db1c24feca46" data-td_block_id="td_uid_20_5db1c24feca46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5db1c250076b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5db1c250076b9"><script>var block_td_uid_28_5db1c250076b9 = new tdBlock();
block_td_uid_28_5db1c250076b9.id = "td_uid_28_5db1c250076b9";
block_td_uid_28_5db1c250076b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5db1c250076b9_rand","tdc_css_class":"td_uid_28_5db1c250076b9_rand","tdc_css_class_style":"td_uid_28_5db1c250076b9_rand_style"}';
block_td_uid_28_5db1c250076b9.td_column_number = "3";
block_td_uid_28_5db1c250076b9.block_type = "td_block_mega_menu";
block_td_uid_28_5db1c250076b9.post_count = "4";
block_td_uid_28_5db1c250076b9.found_posts = "10768";
block_td_uid_28_5db1c250076b9.header_color = "";
block_td_uid_28_5db1c250076b9.ajax_pagination_infinite_stop = "";
block_td_uid_28_5db1c250076b9.max_num_pages = "2692";
tdBlocksArray.push(block_td_uid_28_5db1c250076b9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_29_5db1c25007d54" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_30_5db1c25007de0" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_31_5db1c25007e79" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_32_5db1c25007f0d" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_33_5db1c25007f9f" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_34_5db1c25008033" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_35_5db1c250080d3" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_36_5db1c25008165" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_28_5db1c250076b9" id="td_uid_37_5db1c250081f7" data-td_block_id="td_uid_28_5db1c250076b9" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_28_5db1c250076b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" class="td-image-wrap" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića">JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" class="td-image-wrap" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića">Izmena režima saobraćaja na Bulevaru Jaše Tomića</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/" rel="bookmark" class="td-image-wrap" title="Deo Rumenačke ulice bez tople vode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deo Rumenačke ulice bez tople vode" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/" rel="bookmark" title="Deo Rumenačke ulice bez tople vode">Deo Rumenačke ulice bez tople vode</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 24.10.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 24.10.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" title="Vremenska i bioprognoza, 24.10.2019.">Vremenska i bioprognoza, 24.10.2019.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5db1c250076b9" data-td_block_id="td_uid_28_5db1c250076b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5db1c250076b9" data-td_block_id="td_uid_28_5db1c250076b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5db1c25017d86_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_38_5db1c25017d86"><script>var block_td_uid_38_5db1c25017d86 = new tdBlock();
block_td_uid_38_5db1c25017d86.id = "td_uid_38_5db1c25017d86";
block_td_uid_38_5db1c25017d86.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5db1c25017d86_rand","tdc_css_class":"td_uid_38_5db1c25017d86_rand","tdc_css_class_style":"td_uid_38_5db1c25017d86_rand_style"}';
block_td_uid_38_5db1c25017d86.td_column_number = "3";
block_td_uid_38_5db1c25017d86.block_type = "td_block_mega_menu";
block_td_uid_38_5db1c25017d86.post_count = "4";
block_td_uid_38_5db1c25017d86.found_posts = "1479";
block_td_uid_38_5db1c25017d86.header_color = "";
block_td_uid_38_5db1c25017d86.ajax_pagination_infinite_stop = "";
block_td_uid_38_5db1c25017d86.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_38_5db1c25017d86);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_39_5db1c25018a7a" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_40_5db1c25018b0b" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_41_5db1c25018bab" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_42_5db1c25018c45" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_43_5db1c25018cdc" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_38_5db1c25017d86" id="td_uid_44_5db1c25018d71" data-td_block_id="td_uid_38_5db1c25017d86" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_38_5db1c25017d86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-10-2019-dzon-bosnic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 22.10.2019. Džon Bosnić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-154-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-154-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-154-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 22.10.2019. Džon Bosnić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-22-10-2019-dzon-bosnic/" rel="bookmark" title="OTVORENI EKRAN, 22.10.2019. Džon Bosnić">OTVORENI EKRAN, 22.10.2019. Džon Bosnić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran18-10-2019-jelena-stojanovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN,18.10.2019. Jelena Stojanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-136-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-136-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN,18.10.2019. Jelena Stojanović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran18-10-2019-jelena-stojanovic/" rel="bookmark" title="OTVORENI EKRAN,18.10.2019. Jelena Stojanović">OTVORENI EKRAN,18.10.2019. Jelena Stojanović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-17-10-2019-milos-jovanovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 17.10.2019. Miloš Jovanović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-127-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-127-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-127-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 17.10.2019. Miloš Jovanović" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-17-10-2019-milos-jovanovic/" rel="bookmark" title="OTVORENI EKRAN, 17.10.2019. Miloš Jovanović">OTVORENI EKRAN, 17.10.2019. Miloš Jovanović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-10-2019-dejan-bagaric/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 15.10.2019. Dejan Bagarić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-105-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-105-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 15.10.2019. Dejan Bagarić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-15-10-2019-dejan-bagaric/" rel="bookmark" title="OTVORENI EKRAN, 15.10.2019. Dejan Bagarić">OTVORENI EKRAN, 15.10.2019. Dejan Bagarić</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5db1c25017d86" data-td_block_id="td_uid_38_5db1c25017d86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5db1c25017d86" data-td_block_id="td_uid_38_5db1c25017d86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5db1c25026c25_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_45_5db1c25026c25"><script>var block_td_uid_45_5db1c25026c25 = new tdBlock();
block_td_uid_45_5db1c25026c25.id = "td_uid_45_5db1c25026c25";
block_td_uid_45_5db1c25026c25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5db1c25026c25_rand","tdc_css_class":"td_uid_45_5db1c25026c25_rand","tdc_css_class_style":"td_uid_45_5db1c25026c25_rand_style"}';
block_td_uid_45_5db1c25026c25.td_column_number = "3";
block_td_uid_45_5db1c25026c25.block_type = "td_block_mega_menu";
block_td_uid_45_5db1c25026c25.post_count = "4";
block_td_uid_45_5db1c25026c25.found_posts = "19350";
block_td_uid_45_5db1c25026c25.header_color = "";
block_td_uid_45_5db1c25026c25.ajax_pagination_infinite_stop = "";
block_td_uid_45_5db1c25026c25.max_num_pages = "4838";
tdBlocksArray.push(block_td_uid_45_5db1c25026c25);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_46_5db1c2502710e" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_47_5db1c2502717c" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_48_5db1c250271e3" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_49_5db1c25027244" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_50_5db1c250272a3" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_51_5db1c25027302" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_45_5db1c25026c25" id="td_uid_52_5db1c25027360" data-td_block_id="td_uid_45_5db1c25026c25" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_45_5db1c25026c25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" class="td-image-wrap" title="Uslovi za povratak u otadžbinu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-161-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uslovi za povratak u otadžbinu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uslovi-za-povratak-u-otadzbinu/" rel="bookmark" title="Uslovi za povratak u otadžbinu">Uslovi za povratak u otadžbinu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" class="td-image-wrap" title="Zamenite stari papir za sadnice cveća i drveća"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zamenite stari papir za sadnice cveća i drveća" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zamenite-stari-papir-za-sadnice-cveca-i-drveca-2/" rel="bookmark" title="Zamenite stari papir za sadnice cveća i drveća">Zamenite stari papir za sadnice cveća i drveća</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" class="td-image-wrap" title="Meštani grade crkvu u Viljuši"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meštani grade crkvu u Viljuši" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocela-gradnja-crkve-u-viljusi/" rel="bookmark" title="Meštani grade crkvu u Viljuši">Meštani grade crkvu u Viljuši</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" class="td-image-wrap" title="Počeo 2. Sajam J=dnaki"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-162-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Počeo 2. Sajam J=dnaki" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/poceo-2-sajam-jdnaki/" rel="bookmark" title="Počeo 2. Sajam J=dnaki">Počeo 2. Sajam J=dnaki</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5db1c25026c25" data-td_block_id="td_uid_45_5db1c25026c25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5db1c25026c25" data-td_block_id="td_uid_45_5db1c25026c25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_53_5db1c25032ede_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_53_5db1c25032ede_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5db1c25032ede_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SERVISNE" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u GREJANJE" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deo Rumenačke ulice bez tople vode</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-242303" class="post-242303 post type-post status-publish format-standard has-post-thumbnail category-grejanje category-gradservisne tag-topla-voda" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Deo Rumenačke ulice bez tople vode</h1>
<p class="td-post-sub-title">Deo Rumenačke ulice nema tople vode zbog havarije na vrelovodnoj mreži na broju 49.</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-24T12:23:40+00:00">Oct 24, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-242303">14</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png&description=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode %0A%0A https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png" data-caption=""><img width="696" height="421" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-696x421.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-696x421.png 696w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-150x91.png 150w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-300x182.png 300w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-768x465.png 768w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-1024x620.png 1024w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-1068x646.png 1068w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana-694x420.png 694w, https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png 1099w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="jkp - novosadska - toplana" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_54_5db1c250345cf_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_54_5db1c250345cf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5db1c250345cf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Bez tople vode je deo Rumenačke, od broja 39 do broja 51.</strong></p>
<p>Normalizacija u isporuci toplotne energije za pripremu tople potrošne vode očekuje se danas, u ranim poslepodnevnim časovima. </p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_55_5db1c250349a3_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_55_5db1c250349a3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5db1c250349a3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/topla-voda/">topla voda</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdeo-rumenacke-ulice-bez-tople-vode%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png&description=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deo+Rumena%C4%8Dke+ulice+bez+tople+vode %0A%0A https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/odrzan-bosifest-2019/">Održan BOSIFEST 2019.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/apv-dogodine-jos-jedan-pokretni-mamograf/">APV: Dogodine još jedan pokretni mamograf</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-10-24T12:23:40+00:00"><meta itemprop="dateModified" content="2019-10-24T15:24:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/deo-rumenacke-ulice-bez-tople-vode/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Deo Rumenačke ulice bez tople vode"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/10/jkp-novosadska-toplana.png"><meta itemprop="width" content="1099"><meta itemprop="height" content="665"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_56_5db1c2503566e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_56_5db1c2503566e"><script>var block_td_uid_56_5db1c2503566e = new tdBlock();
block_td_uid_56_5db1c2503566e.id = "td_uid_56_5db1c2503566e";
block_td_uid_56_5db1c2503566e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_56_5db1c2503566e_rand","td_column_number":3,"live_filter_cur_post_id":242303,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5db1c2503566e_rand","tdc_css_class_style":"td_uid_56_5db1c2503566e_rand_style"}';
block_td_uid_56_5db1c2503566e.td_column_number = "3";
block_td_uid_56_5db1c2503566e.block_type = "td_block_related_posts";
block_td_uid_56_5db1c2503566e.post_count = "3";
block_td_uid_56_5db1c2503566e.found_posts = "10725";
block_td_uid_56_5db1c2503566e.header_color = "";
block_td_uid_56_5db1c2503566e.ajax_pagination_infinite_stop = "";
block_td_uid_56_5db1c2503566e.max_num_pages = "3575";
tdBlocksArray.push(block_td_uid_56_5db1c2503566e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_57_5db1c25035c40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5db1c2503566e" href="#">POVEZANE OBJAVE</a><a id="td_uid_58_5db1c25035c80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5db1c2503566e" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_56_5db1c2503566e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" class="td-image-wrap" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/bus-autobus-jgsp-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jgsp-izmena-trasa-pojedinih-linija-zbog-radova-na-bulevaru-jase-tomica/" rel="bookmark" title="JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića">JGSP: Izmena trasa pojedinih linija zbog radova na Bulevaru Jaše Tomića</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" class="td-image-wrap" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/radovi-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-na-bulevaru-jase-tomica-2/" rel="bookmark" title="Izmena režima saobraćaja na Bulevaru Jaše Tomića">Izmena režima saobraćaja na Bulevaru Jaše Tomića</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 24.10.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/10/sddefault-160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 24.10.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-24-10-2019/" rel="bookmark" title="Vremenska i bioprognoza, 24.10.2019.">Vremenska i bioprognoza, 24.10.2019.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5db1c2503566e" data-td_block_id="td_uid_56_5db1c2503566e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5db1c2503566e" data-td_block_id="td_uid_56_5db1c2503566e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deo-rumenacke-ulice-bez-tople-vode/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='242303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01576fca69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="td_uid_3_5db1c25039d92" class="tdc-row"><div class="vc_row td_uid_60_5db1c25039dd8_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_60_5db1c25039dd8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_5db1c2503a0ce_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5db1c2503a0ce_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_62_5db1c2503a3b8_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_62_5db1c2503a3b8"><div id=td_uid_62_5db1c2503a3b8 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
 </div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div></p>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.kanal9tv.com/wp-content/uploads/2018/05/awesome-beach-background-for-powerpoint.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<style>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</style>
</body>
</html>