<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221; | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221; Comments Feed" href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.kanal9tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pukla vodovodna cev na Bulevaru oslobođenja' href='https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/' />
<link rel='next' title='Krajem nedelje prskanje komaraca' href='https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=236399' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d07a959ab9","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"d07a959ab9","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/videoteka/",
                    "name": "EMISIJE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/",
                    "name": "Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-236399 single-format-video daci-za-ponos-iz-os-mihajlo-pupin global-block-template-17 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, June 5, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5cf83c6edea2c" class="tdc-row"><div class="vc_row td_uid_1_5cf83c6edea6e_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5cf83c6edea6e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5cf83c6edeed3_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_2_5cf83c6edeed3_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_3_5cf83c6edf15a_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5cf83c6edf15a">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_3_5cf83c6edf15a_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_3_5cf83c6edf15a_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_3_5cf83c6edf15a class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" class="td-image-wrap" title="PSES o nametima u privredi"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-356x220.jpg" alt="" title="PSES o nametima u privredi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" title="PSES o nametima u privredi">PSES o nametima u privredi</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T16:25:55+00:00">Jun 5, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" class="td-image-wrap" title="Krajem nedelje prskanje komaraca"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-356x220.jpg" alt="" title="Krajem nedelje prskanje komaraca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" title="Krajem nedelje prskanje komaraca">Krajem nedelje prskanje komaraca</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T16:21:53+00:00">Jun 5, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" class="td-image-wrap" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-356x220.jpg" alt="" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;">Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T15:00:13+00:00">Jun 5, 2019</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Pukla vodovodna cev na Bulevaru oslobođenja"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Pukla vodovodna cev na Bulevaru oslobođenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" title="Pukla vodovodna cev na Bulevaru oslobođenja">Pukla vodovodna cev na Bulevaru oslobođenja</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novi-asfalt-preko-starih-cevi/" rel="bookmark" class="td-image-wrap" title="Novi asfalt preko starih cevi"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Novi asfalt preko starih cevi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novi-asfalt-preko-starih-cevi/" rel="bookmark" title="Novi asfalt preko starih cevi">Novi asfalt preko starih cevi</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/narednog-vikenda-medunarodni-memorijalni-turnir-stevan-nesticki/" rel="bookmark" class="td-image-wrap" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container"> 
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/narednog-vikenda-medunarodni-memorijalni-turnir-stevan-nesticki/" rel="bookmark" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;">Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/11-juna-sednica-skupstine-fk-vojvodina/" rel="bookmark" class="td-image-wrap" title="11. juna Sednica Skupštine FK Vojvodina"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="11. juna Sednica Skupštine FK Vojvodina" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/11-juna-sednica-skupstine-fk-vojvodina/" rel="bookmark" title="11. juna Sednica Skupštine FK Vojvodina">11. juna Sednica Skupštine FK Vojvodina</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5cf83c6ee44c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5cf83c6ee44c7"><script>var block_td_uid_4_5cf83c6ee44c7 = new tdBlock();
block_td_uid_4_5cf83c6ee44c7.id = "td_uid_4_5cf83c6ee44c7";
block_td_uid_4_5cf83c6ee44c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5cf83c6ee44c7_rand","tdc_css_class":"td_uid_4_5cf83c6ee44c7_rand","tdc_css_class_style":"td_uid_4_5cf83c6ee44c7_rand_style"}';
block_td_uid_4_5cf83c6ee44c7.td_column_number = "3";
block_td_uid_4_5cf83c6ee44c7.block_type = "td_block_mega_menu";
block_td_uid_4_5cf83c6ee44c7.post_count = "4";
block_td_uid_4_5cf83c6ee44c7.found_posts = "13905";
block_td_uid_4_5cf83c6ee44c7.header_color = "";
block_td_uid_4_5cf83c6ee44c7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cf83c6ee44c7.max_num_pages = "3477";
tdBlocksArray.push(block_td_uid_4_5cf83c6ee44c7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_5_5cf83c6ee4cac" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_6_5cf83c6ee4d38" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_7_5cf83c6ee4dc7" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_8_5cf83c6ee4e4f" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_9_5cf83c6ee4ed1" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_4_5cf83c6ee44c7" id="td_uid_10_5cf83c6ee4f50" data-td_block_id="td_uid_4_5cf83c6ee44c7" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_4_5cf83c6ee44c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" class="td-image-wrap" title="Krajem nedelje prskanje komaraca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krajem nedelje prskanje komaraca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" title="Krajem nedelje prskanje komaraca">Krajem nedelje prskanje komaraca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" class="td-image-wrap" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;">Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Pukla vodovodna cev na Bulevaru oslobođenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pukla vodovodna cev na Bulevaru oslobođenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" title="Pukla vodovodna cev na Bulevaru oslobođenja">Pukla vodovodna cev na Bulevaru oslobođenja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novi-asfalt-preko-starih-cevi/" rel="bookmark" class="td-image-wrap" title="Novi asfalt preko starih cevi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novi asfalt preko starih cevi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novi-asfalt-preko-starih-cevi/" rel="bookmark" title="Novi asfalt preko starih cevi">Novi asfalt preko starih cevi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cf83c6ee44c7" data-td_block_id="td_uid_4_5cf83c6ee44c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5cf83c6ee44c7" data-td_block_id="td_uid_4_5cf83c6ee44c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5cf83c6ef20fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5cf83c6ef20fa"><script>var block_td_uid_11_5cf83c6ef20fa = new tdBlock();
block_td_uid_11_5cf83c6ef20fa.id = "td_uid_11_5cf83c6ef20fa";
block_td_uid_11_5cf83c6ef20fa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5cf83c6ef20fa_rand","tdc_css_class":"td_uid_11_5cf83c6ef20fa_rand","tdc_css_class_style":"td_uid_11_5cf83c6ef20fa_rand_style"}';
block_td_uid_11_5cf83c6ef20fa.td_column_number = "3";
block_td_uid_11_5cf83c6ef20fa.block_type = "td_block_mega_menu";
block_td_uid_11_5cf83c6ef20fa.post_count = "4";
block_td_uid_11_5cf83c6ef20fa.found_posts = "2685";
block_td_uid_11_5cf83c6ef20fa.header_color = "";
block_td_uid_11_5cf83c6ef20fa.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cf83c6ef20fa.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_11_5cf83c6ef20fa);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5cf83c6ef20fa" id="td_uid_12_5cf83c6ef2c9f" data-td_block_id="td_uid_11_5cf83c6ef20fa" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_11_5cf83c6ef20fa" id="td_uid_13_5cf83c6ef2d10" data-td_block_id="td_uid_11_5cf83c6ef20fa" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_11_5cf83c6ef20fa" id="td_uid_14_5cf83c6ef2d78" data-td_block_id="td_uid_11_5cf83c6ef20fa" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_11_5cf83c6ef20fa" id="td_uid_15_5cf83c6ef2dd8" data-td_block_id="td_uid_11_5cf83c6ef20fa" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_11_5cf83c6ef20fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" class="td-image-wrap" title="PSES o nametima u privredi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSES o nametima u privredi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" title="PSES o nametima u privredi">PSES o nametima u privredi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/prava-deteta-zagarantovana-konvencijom/" rel="bookmark" class="td-image-wrap" title="Prava deteta zagarantovana Konvencijom"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-7-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-7-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prava deteta zagarantovana Konvencijom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/prava-deteta-zagarantovana-konvencijom/" rel="bookmark" title="Prava deteta zagarantovana Konvencijom">Prava deteta zagarantovana Konvencijom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/zagadene-vode-u-rezervatima-prirode/" rel="bookmark" class="td-image-wrap" title="Zagađene vode u rezervatima prirode"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagađene vode u rezervatima prirode" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zagadene-vode-u-rezervatima-prirode/" rel="bookmark" title="Zagađene vode u rezervatima prirode">Zagađene vode u rezervatima prirode</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ples-predskolaca-u-zrenjaninu-zdravo-svete/" rel="bookmark" class="td-image-wrap" title="Ples predškolaca u Zrenjaninu &#8211; &#8220;Zdravo svete&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/05/hqdefault-45-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/05/hqdefault-45-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/05/hqdefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ples predškolaca u Zrenjaninu &#8211; &#8220;Zdravo svete&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ples-predskolaca-u-zrenjaninu-zdravo-svete/" rel="bookmark" title="Ples predškolaca u Zrenjaninu &#8211; &#8220;Zdravo svete&#8221;">Ples predškolaca u Zrenjaninu &#8211; &#8220;Zdravo svete&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5cf83c6ef20fa" data-td_block_id="td_uid_11_5cf83c6ef20fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5cf83c6ef20fa" data-td_block_id="td_uid_11_5cf83c6ef20fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5cf83c6f049b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5cf83c6f049b3"><script>var block_td_uid_16_5cf83c6f049b3 = new tdBlock();
block_td_uid_16_5cf83c6f049b3.id = "td_uid_16_5cf83c6f049b3";
block_td_uid_16_5cf83c6f049b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5cf83c6f049b3_rand","tdc_css_class":"td_uid_16_5cf83c6f049b3_rand","tdc_css_class_style":"td_uid_16_5cf83c6f049b3_rand_style"}';
block_td_uid_16_5cf83c6f049b3.td_column_number = "3";
block_td_uid_16_5cf83c6f049b3.block_type = "td_block_mega_menu";
block_td_uid_16_5cf83c6f049b3.post_count = "4";
block_td_uid_16_5cf83c6f049b3.found_posts = "6282";
block_td_uid_16_5cf83c6f049b3.header_color = "";
block_td_uid_16_5cf83c6f049b3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5cf83c6f049b3.max_num_pages = "1571";
tdBlocksArray.push(block_td_uid_16_5cf83c6f049b3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5cf83c6f049b3" id="td_uid_17_5cf83c6f053a7" data-td_block_id="td_uid_16_5cf83c6f049b3" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_16_5cf83c6f049b3" id="td_uid_18_5cf83c6f05412" data-td_block_id="td_uid_16_5cf83c6f049b3" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_16_5cf83c6f049b3" id="td_uid_19_5cf83c6f05479" data-td_block_id="td_uid_16_5cf83c6f049b3" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_16_5cf83c6f049b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/macura-ljudi-zele-emisije-o-zdravlju/" rel="bookmark" class="td-image-wrap" title="Macura: Ljudi žele emisije o zdravlju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-16-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-16-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macura: Ljudi žele emisije o zdravlju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/macura-ljudi-zele-emisije-o-zdravlju/" rel="bookmark" title="Macura: Ljudi žele emisije o zdravlju">Macura: Ljudi žele emisije o zdravlju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/albanci-sa-kosova-gluvi-na-apele-zapada/" rel="bookmark" class="td-image-wrap" title="Albanci sa Kosova gluvi na apele Zapada"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-24-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-24-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Albanci sa Kosova gluvi na apele Zapada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/albanci-sa-kosova-gluvi-na-apele-zapada/" rel="bookmark" title="Albanci sa Kosova gluvi na apele Zapada">Albanci sa Kosova gluvi na apele Zapada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/demonstranti-u-londonu-protiv-trampa/" rel="bookmark" class="td-image-wrap" title="Demonstranti u Londonu protiv Trampa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/demonstracije-london-donald-tramp-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/demonstracije-london-donald-tramp-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/demonstracije-london-donald-tramp-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demonstranti u Londonu protiv Trampa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/demonstranti-u-londonu-protiv-trampa/" rel="bookmark" title="Demonstranti u Londonu protiv Trampa">Demonstranti u Londonu protiv Trampa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/miletic-porivokacije-albanaca-u-cilju-kontrole-srpskog-stanovnistva/" rel="bookmark" class="td-image-wrap" title="Miletić: Porivokacije Albanaca u cilju kontrole srpskog stanovništva"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-11-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-11-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miletić: Porivokacije Albanaca u cilju kontrole srpskog stanovništva" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/miletic-porivokacije-albanaca-u-cilju-kontrole-srpskog-stanovnistva/" rel="bookmark" title="Miletić: Porivokacije Albanaca u cilju kontrole srpskog stanovništva">Miletić: Porivokacije Albanaca u cilju kontrole srpskog stanovništva</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5cf83c6f049b3" data-td_block_id="td_uid_16_5cf83c6f049b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5cf83c6f049b3" data-td_block_id="td_uid_16_5cf83c6f049b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5cf83c6f0958a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5cf83c6f0958a"><script>var block_td_uid_20_5cf83c6f0958a = new tdBlock();
block_td_uid_20_5cf83c6f0958a.id = "td_uid_20_5cf83c6f0958a";
block_td_uid_20_5cf83c6f0958a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5cf83c6f0958a_rand","tdc_css_class":"td_uid_20_5cf83c6f0958a_rand","tdc_css_class_style":"td_uid_20_5cf83c6f0958a_rand_style"}';
block_td_uid_20_5cf83c6f0958a.td_column_number = "3";
block_td_uid_20_5cf83c6f0958a.block_type = "td_block_mega_menu";
block_td_uid_20_5cf83c6f0958a.post_count = "4";
block_td_uid_20_5cf83c6f0958a.found_posts = "3952";
block_td_uid_20_5cf83c6f0958a.header_color = "";
block_td_uid_20_5cf83c6f0958a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5cf83c6f0958a.max_num_pages = "988";
tdBlocksArray.push(block_td_uid_20_5cf83c6f0958a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_21_5cf83c6f09d27" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_22_5cf83c6f09d8f" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_23_5cf83c6f09df5" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_24_5cf83c6f09e61" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_25_5cf83c6f09ecb" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_26_5cf83c6f09f2a" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_20_5cf83c6f0958a" id="td_uid_27_5cf83c6f09f88" data-td_block_id="td_uid_20_5cf83c6f0958a" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_20_5cf83c6f0958a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/narednog-vikenda-medunarodni-memorijalni-turnir-stevan-nesticki/" rel="bookmark" class="td-image-wrap" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/narednog-vikenda-medunarodni-memorijalni-turnir-stevan-nesticki/" rel="bookmark" title="Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;">Narednog vikenda međunarodni Memorijalni turnir &#8220;Stevan Nešticki&#8221;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/11-juna-sednica-skupstine-fk-vojvodina/" rel="bookmark" class="td-image-wrap" title="11. juna Sednica Skupštine FK Vojvodina"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="11. juna Sednica Skupštine FK Vojvodina" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/11-juna-sednica-skupstine-fk-vojvodina/" rel="bookmark" title="11. juna Sednica Skupštine FK Vojvodina">11. juna Sednica Skupštine FK Vojvodina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/dokovic-sutra-protiv-zvereva-za-polufinale-rolan-garosa/" rel="bookmark" class="td-image-wrap" title="Đoković sutra protiv Zvereva za polufinale Rolan Garosa"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/05/sun-ball-tenis-court-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/05/sun-ball-tenis-court-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/05/sun-ball-tenis-court-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Đoković sutra protiv Zvereva za polufinale Rolan Garosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dokovic-sutra-protiv-zvereva-za-polufinale-rolan-garosa/" rel="bookmark" title="Đoković sutra protiv Zvereva za polufinale Rolan Garosa">Đoković sutra protiv Zvereva za polufinale Rolan Garosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzana-2-autoslalom-trka-za-veliku-nagradu-banata/" rel="bookmark" class="td-image-wrap" title="Održana 2. autoslalom trka za Veliku nagradu Banata"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-13-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-13-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održana 2. autoslalom trka za Veliku nagradu Banata" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzana-2-autoslalom-trka-za-veliku-nagradu-banata/" rel="bookmark" title="Održana 2. autoslalom trka za Veliku nagradu Banata">Održana 2. autoslalom trka za Veliku nagradu Banata</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5cf83c6f0958a" data-td_block_id="td_uid_20_5cf83c6f0958a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5cf83c6f0958a" data-td_block_id="td_uid_20_5cf83c6f0958a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5cf83c6f140d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5cf83c6f140d0"><script>var block_td_uid_28_5cf83c6f140d0 = new tdBlock();
block_td_uid_28_5cf83c6f140d0.id = "td_uid_28_5cf83c6f140d0";
block_td_uid_28_5cf83c6f140d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5cf83c6f140d0_rand","tdc_css_class":"td_uid_28_5cf83c6f140d0_rand","tdc_css_class_style":"td_uid_28_5cf83c6f140d0_rand_style"}';
block_td_uid_28_5cf83c6f140d0.td_column_number = "3";
block_td_uid_28_5cf83c6f140d0.block_type = "td_block_mega_menu";
block_td_uid_28_5cf83c6f140d0.post_count = "4";
block_td_uid_28_5cf83c6f140d0.found_posts = "10121";
block_td_uid_28_5cf83c6f140d0.header_color = "";
block_td_uid_28_5cf83c6f140d0.ajax_pagination_infinite_stop = "";
block_td_uid_28_5cf83c6f140d0.max_num_pages = "2531";
tdBlocksArray.push(block_td_uid_28_5cf83c6f140d0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_29_5cf83c6f148aa" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_30_5cf83c6f14914" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_31_5cf83c6f1497a" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_32_5cf83c6f149db" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_33_5cf83c6f14a3a" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_34_5cf83c6f14a98" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_35_5cf83c6f14af6" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_36_5cf83c6f14b53" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_28_5cf83c6f140d0" id="td_uid_37_5cf83c6f14bbe" data-td_block_id="td_uid_28_5cf83c6f140d0" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_28_5cf83c6f140d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/delovi-grada-i-sremske-kamenice-bez-vode-zbog-havarija-2/" rel="bookmark" class="td-image-wrap" title="Delovi grada i Sremske Kamenice bez vode zbog havarija"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delovi grada i Sremske Kamenice bez vode zbog havarija" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/delovi-grada-i-sremske-kamenice-bez-vode-zbog-havarija-2/" rel="bookmark" title="Delovi grada i Sremske Kamenice bez vode zbog havarija">Delovi grada i Sremske Kamenice bez vode zbog havarija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-5-6-2019/" rel="bookmark" class="td-image-wrap" title="Vremenska i bioprognoza, 5.6.2019."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-15-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-15-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska i bioprognoza, 5.6.2019." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-5-6-2019/" rel="bookmark" title="Vremenska i bioprognoza, 5.6.2019.">Vremenska i bioprognoza, 5.6.2019.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-putevi-prohodni-saobracaj-usporen-2/" rel="bookmark" class="td-image-wrap" title="AMSS: Putevi prohodni, saobraćaj usporen"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-saobraćaj-vožnja-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-saobraćaj-vožnja-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-saobraćaj-vožnja-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Putevi prohodni, saobraćaj usporen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-putevi-prohodni-saobracaj-usporen-2/" rel="bookmark" title="AMSS: Putevi prohodni, saobraćaj usporen">AMSS: Putevi prohodni, saobraćaj usporen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-86-puta-21/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 86 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-150x103.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-300x205.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-768x525.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-1024x700.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-100x70.jpg 100w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-696x476.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-1068x731.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified-614x420.jpg 614w, https://www.kanal9tv.com/wp-content/uploads/2017/04/hitna-pomoć-ZHMPNS-modified.jpg 1285w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 86 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-86-puta-21/" rel="bookmark" title="Hitna pomoć intervenisala 86 puta">Hitna pomoć intervenisala 86 puta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5cf83c6f140d0" data-td_block_id="td_uid_28_5cf83c6f140d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5cf83c6f140d0" data-td_block_id="td_uid_28_5cf83c6f140d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5cf83c6f1ec5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_38_5cf83c6f1ec5a"><script>var block_td_uid_38_5cf83c6f1ec5a = new tdBlock();
block_td_uid_38_5cf83c6f1ec5a.id = "td_uid_38_5cf83c6f1ec5a";
block_td_uid_38_5cf83c6f1ec5a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5cf83c6f1ec5a_rand","tdc_css_class":"td_uid_38_5cf83c6f1ec5a_rand","tdc_css_class_style":"td_uid_38_5cf83c6f1ec5a_rand_style"}';
block_td_uid_38_5cf83c6f1ec5a.td_column_number = "3";
block_td_uid_38_5cf83c6f1ec5a.block_type = "td_block_mega_menu";
block_td_uid_38_5cf83c6f1ec5a.post_count = "4";
block_td_uid_38_5cf83c6f1ec5a.found_posts = "1446";
block_td_uid_38_5cf83c6f1ec5a.header_color = "";
block_td_uid_38_5cf83c6f1ec5a.ajax_pagination_infinite_stop = "";
block_td_uid_38_5cf83c6f1ec5a.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_38_5cf83c6f1ec5a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_39_5cf83c6f1f6c7" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_40_5cf83c6f1f732" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_41_5cf83c6f1f7a3" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_42_5cf83c6f1f805" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_43_5cf83c6f1f877" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_38_5cf83c6f1ec5a" id="td_uid_44_5cf83c6f1f902" data-td_block_id="td_uid_38_5cf83c6f1ec5a" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_38_5cf83c6f1ec5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran19-04-2019-dario-acimovic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN,19.04.2019. Dario Aćimović"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-126-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-126-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/04/sddefault-126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN,19.04.2019. Dario Aćimović" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran19-04-2019-dario-acimovic/" rel="bookmark" title="OTVORENI EKRAN,19.04.2019. Dario Aćimović">OTVORENI EKRAN,19.04.2019. Dario Aćimović</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvorenji-ekran-28-03-2019-srbijanka-turajlic-i-nikola-curcin/" rel="bookmark" class="td-image-wrap" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-155-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvorenji-ekran-28-03-2019-srbijanka-turajlic-i-nikola-curcin/" rel="bookmark" title="OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin">OTVORENJI EKRAN, 28.03. 2019. Srbijanka Turajlić i Nikola Ćurčin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-3-2019-muhamed-ziljkic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-26-3-2019-muhamed-ziljkic/" rel="bookmark" title="OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić">OTVORENI EKRAN, 26.3.2019. Muhamed Ziljkić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-08-03-2019-tamara-samardzic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/03/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-08-03-2019-tamara-samardzic/" rel="bookmark" title="OTVORENI EKRAN, 08.03.2019. Tamara Samardžić">OTVORENI EKRAN, 08.03.2019. Tamara Samardžić</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5cf83c6f1ec5a" data-td_block_id="td_uid_38_5cf83c6f1ec5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5cf83c6f1ec5a" data-td_block_id="td_uid_38_5cf83c6f1ec5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5cf83c6f28187_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="td_uid_45_5cf83c6f28187"><script>var block_td_uid_45_5cf83c6f28187 = new tdBlock();
block_td_uid_45_5cf83c6f28187.id = "td_uid_45_5cf83c6f28187";
block_td_uid_45_5cf83c6f28187.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5cf83c6f28187_rand","tdc_css_class":"td_uid_45_5cf83c6f28187_rand","tdc_css_class_style":"td_uid_45_5cf83c6f28187_rand_style"}';
block_td_uid_45_5cf83c6f28187.td_column_number = "3";
block_td_uid_45_5cf83c6f28187.block_type = "td_block_mega_menu";
block_td_uid_45_5cf83c6f28187.post_count = "4";
block_td_uid_45_5cf83c6f28187.found_posts = "18313";
block_td_uid_45_5cf83c6f28187.header_color = "";
block_td_uid_45_5cf83c6f28187.ajax_pagination_infinite_stop = "";
block_td_uid_45_5cf83c6f28187.max_num_pages = "4579";
tdBlocksArray.push(block_td_uid_45_5cf83c6f28187);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_46_5cf83c6f2865d" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_47_5cf83c6f286c5" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_48_5cf83c6f2872b" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_49_5cf83c6f2878c" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_50_5cf83c6f287e3" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_51_5cf83c6f28845" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_45_5cf83c6f28187" id="td_uid_52_5cf83c6f288a3" data-td_block_id="td_uid_45_5cf83c6f28187" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_45_5cf83c6f28187 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" class="td-image-wrap" title="PSES o nametima u privredi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSES o nametima u privredi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" title="PSES o nametima u privredi">PSES o nametima u privredi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" class="td-image-wrap" title="Krajem nedelje prskanje komaraca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krajem nedelje prskanje komaraca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" title="Krajem nedelje prskanje komaraca">Krajem nedelje prskanje komaraca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" class="td-image-wrap" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" rel="bookmark" title="Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;">Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Pukla vodovodna cev na Bulevaru oslobođenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pukla vodovodna cev na Bulevaru oslobođenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" title="Pukla vodovodna cev na Bulevaru oslobođenja">Pukla vodovodna cev na Bulevaru oslobođenja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5cf83c6f28187" data-td_block_id="td_uid_45_5cf83c6f28187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5cf83c6f28187" data-td_block_id="td_uid_45_5cf83c6f28187"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_53_5cf83c6f326f6_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_53_5cf83c6f326f6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5cf83c6f326f6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-236399" class="post-236399 post type-post status-publish format-video has-post-thumbnail category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti tag-aleksandar-kezic tag-najbolji-daci tag-os-mihajlo-pupin tag-rezultati tag-skola tag-teodora-mitic tag-ucenik-generacije post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Đaci za ponos iz OŠ &#8220;Mihajlo Pupin&#8221;</h1>
<p class="td-post-sub-title">VIDEO K9: Učenici Osnovne škole ,,Mihajlo Pupin" iz Veternika ostvarili su zavidne rezultate na republičkim takmičenjima iz nekoliko predmeta.</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T15:00:13+00:00">Jun 5, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-236399">32</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23.jpg&description=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D %0A%0A https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">

<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/UGo6F1Oe6pI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_54_5cf83c6f337fd_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_54_5cf83c6f337fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5cf83c6f337fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p></p>
<p><strong>Svečano je bilo ove srede u Osnovnoj školi ,,Mihajlo Pupin&#8221; u Veterniku, koja je javnosti predstavila svoje najbolje učenike koji su ostvarili zavidne rezultate iz svih oblasti i na svim nivoima takmičenja.</strong></p>
<p><blockquote class="td_quote_box td_box_center">
<p><span style="color: #000080;"><strong>&#8220;Iako smo mi škola koja se nalazi na obodu grada i nismo blizu aktuelnih dešavanja, mi postižemo izuzetno visoke rezultate na svim nivoima takmičenja. Ove godine konkretno naš najveći uspeh je osvojeno prvo mesto na Republičkom takmičenju iz hemije, zahvaljujući našem učeniku pod mentorstvom našeg nastavnika Nataše Mihajlov&#8221;, istakla je Teodora Mitić, direktorka škole.</strong></span></p>
</blockquote>
</p><p>Ove godine, kako je rekla, nije bilo dileme ko će biti đak generacije. Sa najviše bodova to je Aleksandar Kežić, koji je pored velikog broja nagrada iz različitih oblasti tokom školovanja, imao i maksimalan broj bodova na prijemnom ispitu za Specijalizovano odeljenje za učenike nadarene za hemiju i biologiju u Gimnaziji ,,Jovan Jovanović Zmaj&#8221;.</p>
<p></p>
<p></p><p>Osnovna škola ,,Mihajlo Pupin&#8221;, kako je rekla Mitić, nema savremenu opremu i digitalne udžbenike, ali imaju nastavnike spremne da edukuju, prate razvoj savremenih metoda i nauka i njihovom svakodnevnom primenom u nastavi pruže deci najkvalitetnije znanje.</p>
<p>Kao rezultat ulaganja u znanje učenika stigla su osvojena visoka mesta na svim nivoima takmičenja iz više oblasti, na što su, pored nastavnika, ponosni i učenici koji su ostvarili te rezultate.</p>
<p>Pored društvenih i prirodnih predmeta, učenici ove osnovne škole uspešni su i u sportskim takmičenjima, pa tako i svojim sportskim postignućima pružaju kvalitetan primer svojim vršnjacima.</p>
<p></p><p>Svetao primer dobrih navika i velikog truda i zalaganja, učenici OŠ Mihajlo Pupin iz Veternika stalno potvrđuju svojim rezultatima na takmičenjima, ali i svojim znanjem, ponašanjem i pogledom na svet.</p>
<p>Zahvaljujući tome će, prema rečima direktorke ove škole, ova deca izrasti u mlade ljude na koje društvo može računati u budućnosti.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_55_5cf83c6f339f3_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_55_5cf83c6f339f3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5cf83c6f339f3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/aleksandar-kezic/">Aleksandar Kežić</a></li><li><a href="https://www.kanal9tv.com/tag/najbolji-daci/">Najbolji đaci</a></li><li><a href="https://www.kanal9tv.com/tag/os-mihajlo-pupin/">OŠ MIHAJLO PUPIN</a></li><li><a href="https://www.kanal9tv.com/tag/rezultati/">REZULTATI</a></li><li><a href="https://www.kanal9tv.com/tag/skola/">ŠKOLA</a></li><li><a href="https://www.kanal9tv.com/tag/teodora-mitic/">Teodora Mitić</a></li><li><a href="https://www.kanal9tv.com/tag/ucenik-generacije/">učenik generacije</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D&url=https%3A%2F%2Fwww.kanal9tv.com%2Fdaci-za-ponos-iz-os-mihajlo-pupin%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23.jpg&description=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C4%90aci+za+ponos+iz+O%C5%A0+%E2%80%9CMihajlo+Pupin%E2%80%9D %0A%0A https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/">Pukla vodovodna cev na Bulevaru oslobođenja</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/">Krajem nedelje prskanje komaraca</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2019-06-05T15:00:13+00:00"><meta itemprop="dateModified" content="2019-06-05T16:51:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/daci-za-ponos-iz-os-mihajlo-pupin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Đaci za ponos iz OŠ &quot;Mihajlo Pupin&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-23.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_56_5cf83c6f34224_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_56_5cf83c6f34224"><script>var block_td_uid_56_5cf83c6f34224 = new tdBlock();
block_td_uid_56_5cf83c6f34224.id = "td_uid_56_5cf83c6f34224";
block_td_uid_56_5cf83c6f34224.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_56_5cf83c6f34224_rand","td_column_number":3,"live_filter_cur_post_id":236399,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5cf83c6f34224_rand","tdc_css_class_style":"td_uid_56_5cf83c6f34224_rand_style"}';
block_td_uid_56_5cf83c6f34224.td_column_number = "3";
block_td_uid_56_5cf83c6f34224.block_type = "td_block_related_posts";
block_td_uid_56_5cf83c6f34224.post_count = "3";
block_td_uid_56_5cf83c6f34224.found_posts = "22747";
block_td_uid_56_5cf83c6f34224.header_color = "";
block_td_uid_56_5cf83c6f34224.ajax_pagination_infinite_stop = "";
block_td_uid_56_5cf83c6f34224.max_num_pages = "7583";
tdBlocksArray.push(block_td_uid_56_5cf83c6f34224);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_57_5cf83c6f346f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5cf83c6f34224" href="#">POVEZANE OBJAVE</a><a id="td_uid_58_5cf83c6f3472f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5cf83c6f34224" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_56_5cf83c6f34224 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" class="td-image-wrap" title="PSES o nametima u privredi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSES o nametima u privredi" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pses-o-nametima-u-privredi/" rel="bookmark" title="PSES o nametima u privredi">PSES o nametima u privredi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" class="td-image-wrap" title="Krajem nedelje prskanje komaraca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krajem nedelje prskanje komaraca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/krajem-nedelje-prskanje-komaraca/" rel="bookmark" title="Krajem nedelje prskanje komaraca">Krajem nedelje prskanje komaraca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" class="td-image-wrap" title="Pukla vodovodna cev na Bulevaru oslobođenja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2019/06/sddefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pukla vodovodna cev na Bulevaru oslobođenja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pukla-vodovodna-cev-na-bulevaru-oslobodenja/" rel="bookmark" title="Pukla vodovodna cev na Bulevaru oslobođenja">Pukla vodovodna cev na Bulevaru oslobođenja</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5cf83c6f34224" data-td_block_id="td_uid_56_5cf83c6f34224"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5cf83c6f34224" data-td_block_id="td_uid_56_5cf83c6f34224"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/daci-za-ponos-iz-os-mihajlo-pupin/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='236399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0b1638845" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="td_uid_3_5cf83c6f36685" class="tdc-row"><div class="vc_row td_uid_60_5cf83c6f366c2_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_60_5cf83c6f366c2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_5cf83c6f368b4_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5cf83c6f368b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_62_5cf83c6f36a59_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_62_5cf83c6f36a59"><div id=td_uid_62_5cf83c6f36a59 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
 <div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div></p>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.kanal9tv.com/wp-content/uploads/2018/05/awesome-beach-background-for-powerpoint.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>
</body>
</html>