<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>AMSS: Suvi kolovozi, dobra vidljivost | TV KANAL 9 NOVI SAD</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" />
<meta property="og:image" content="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak.jpg" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="https://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="https://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; AMSS: Suvi kolovozi, dobra vidljivost Comments Feed" href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.kanal9tv.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.kanal9tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Od danas obavezna e-mail adresa za registraciju u APR-u' href='https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/' />
<link rel='next' title='Erdogan: Završili smo sa MMF-om' href='https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" />
<link rel='shortlink' href='https://www.kanal9tv.com/?p=224741' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"67ce61d831","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/amp/">

<script>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</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/gradservisne/",
                                "name": "SERVISNE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/category/gradservisne/saobracaj/",
                                "name": "SAOBRAĆAJ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/",
                                "name": "AMSS: Suvi kolovozi, dobra vidljivost"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-224741 single-format-standard custom-background amss-suvi-kolovozi-dobra-vidljivost-4 global-block-template-17 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
<li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraga</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Monday, October 8, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-210006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-210005" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5bbb157f8362d" class="tdc-row"><div class="vc_row td_uid_1_5bbb157f8367b_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_1_5bbb157f8367b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5bbb157f83baf_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_5bbb157f84535_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_3_5bbb157f84535"><div id=td_uid_3_5bbb157f84535 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
</a>
</div>
<div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_5bbb157f90f1b" class="tdc-row"><div class="vc_row td_uid_4_5bbb157f90f68_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_4_5bbb157f90f68_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5bbb157f91277_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_5bbb157f918a8_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_6_5bbb157f918a8">
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_6_5bbb157f918a8_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_6_5bbb157f918a8_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_6_5bbb157f918a8 class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nenad-canak-ponovo-izabran-za-predsednika-lsv/" rel="bookmark" class="td-image-wrap" title="Nenad Čanak ponovo izabran za predsednika LSV"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/LSV_logo-356x220.jpg" alt="" title="Nenad Čanak ponovo izabran za predsednika LSV" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nenad-canak-ponovo-izabran-za-predsednika-lsv/" rel="bookmark" title="Nenad Čanak ponovo izabran za predsednika LSV">Nenad Čanak ponovo izabran za predsednika LSV</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T09:26:46+00:00">Oct 8, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 138 puta"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-356x220.jpg" alt="" title="Hitna pomoć intervenisala 138 puta" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" title="Hitna pomoć intervenisala 138 puta">Hitna pomoć intervenisala 138 puta</a></h3>  </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T09:18:46+00:00">Oct 8, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/" rel="bookmark" class="td-image-wrap" title="Erdogan: Završili smo sa MMF-om"><img width="356" height="220" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/turska-zastava-356x220.jpg" alt="" title="Erdogan: Završili smo sa MMF-om" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/" rel="bookmark" title="Erdogan: Završili smo sa MMF-om">Erdogan: Završili smo sa MMF-om</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T09:16:33+00:00">Oct 8, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" rel="bookmark" class="td-image-wrap" title="AMSS: Suvi kolovozi, dobra vidljivost"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="AMSS: Suvi kolovozi, dobra vidljivost" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" rel="bookmark" title="AMSS: Suvi kolovozi, dobra vidljivost">AMSS: Suvi kolovozi, dobra vidljivost</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/" rel="bookmark" class="td-image-wrap" title="Od danas obavezna e-mail adresa za registraciju u APR-u"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-768x576.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-696x522.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1.jpg 792w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Od danas obavezna e-mail adresa za registraciju u APR-u" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/" rel="bookmark" title="Od danas obavezna e-mail adresa za registraciju u APR-u">Od danas obavezna e-mail adresa za registraciju u APR-u</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 08.10.2018."><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Vremenska, agro i bioprognoza, 08.10.2018." /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 08.10.2018.">Vremenska, agro i bioprognoza, 08.10.2018.</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzani-izbori-u-bih/" rel="bookmark" class="td-image-wrap" title="Održani izbori u BiH"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Održani izbori u BiH" /></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzani-izbori-u-bih/" rel="bookmark" title="Održani izbori u BiH">Održani izbori u BiH</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bbb157f9d361_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_7_5bbb157f9d361"><script>var block_td_uid_7_5bbb157f9d361 = new tdBlock();
block_td_uid_7_5bbb157f9d361.id = "td_uid_7_5bbb157f9d361";
block_td_uid_7_5bbb157f9d361.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bbb157f9d361_rand","tdc_css_class":"td_uid_7_5bbb157f9d361_rand","tdc_css_class_style":"td_uid_7_5bbb157f9d361_rand_style"}';
block_td_uid_7_5bbb157f9d361.td_column_number = "3";
block_td_uid_7_5bbb157f9d361.block_type = "td_block_mega_menu";
block_td_uid_7_5bbb157f9d361.post_count = "4";
block_td_uid_7_5bbb157f9d361.found_posts = "13033";
block_td_uid_7_5bbb157f9d361.header_color = "";
block_td_uid_7_5bbb157f9d361.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbb157f9d361.max_num_pages = "3259";
tdBlocksArray.push(block_td_uid_7_5bbb157f9d361);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_8_5bbb157f9ef91" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_9_5bbb157f9f066" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_10_5bbb157f9f3c5" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_11_5bbb157f9f737" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_12_5bbb157f9facf" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_5bbb157f9d361" id="td_uid_13_5bbb157f9fb9d" data-td_block_id="td_uid_7_5bbb157f9d361" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_5bbb157f9d361 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 08.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 08.10.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 08.10.2018.">Vremenska, agro i bioprognoza, 08.10.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-u-zacaranom-krugu/" rel="bookmark" class="td-image-wrap" title="Srbija u začaranom krugu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija u začaranom krugu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-u-zacaranom-krugu/" rel="bookmark" title="Srbija u začaranom krugu">Srbija u začaranom krugu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kada-film-dopire-do-gledaoca/" rel="bookmark" class="td-image-wrap" title="Kada film dopire do gledaoca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kada film dopire do gledaoca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kada-film-dopire-do-gledaoca/" rel="bookmark" title="Kada film dopire do gledaoca">Kada film dopire do gledaoca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bakin-kolac-za-decje-selo/" rel="bookmark" class="td-image-wrap" title="Bakin kolač za Dečje selo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-31-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-31-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bakin kolač za Dečje selo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bakin-kolac-za-decje-selo/" rel="bookmark" title="Bakin kolač za Dečje selo">Bakin kolač za Dečje selo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bbb157f9d361" data-td_block_id="td_uid_7_5bbb157f9d361"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5bbb157f9d361" data-td_block_id="td_uid_7_5bbb157f9d361"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bbb157fb87f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_14_5bbb157fb87f7"><script>var block_td_uid_14_5bbb157fb87f7 = new tdBlock();
block_td_uid_14_5bbb157fb87f7.id = "td_uid_14_5bbb157fb87f7";
block_td_uid_14_5bbb157fb87f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bbb157fb87f7_rand","tdc_css_class":"td_uid_14_5bbb157fb87f7_rand","tdc_css_class_style":"td_uid_14_5bbb157fb87f7_rand_style"}';
block_td_uid_14_5bbb157fb87f7.td_column_number = "3";
block_td_uid_14_5bbb157fb87f7.block_type = "td_block_mega_menu";
block_td_uid_14_5bbb157fb87f7.post_count = "4";
block_td_uid_14_5bbb157fb87f7.found_posts = "2387";
block_td_uid_14_5bbb157fb87f7.header_color = "";
block_td_uid_14_5bbb157fb87f7.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bbb157fb87f7.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_14_5bbb157fb87f7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5bbb157fb87f7" id="td_uid_15_5bbb157fb9b74" data-td_block_id="td_uid_14_5bbb157fb87f7" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5bbb157fb87f7" id="td_uid_16_5bbb157fb9c2c" data-td_block_id="td_uid_14_5bbb157fb87f7" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_5bbb157fb87f7" id="td_uid_17_5bbb157fb9ffb" data-td_block_id="td_uid_14_5bbb157fb87f7" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_5bbb157fb87f7" id="td_uid_18_5bbb157fba0bf" data-td_block_id="td_uid_14_5bbb157fb87f7" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_5bbb157fb87f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nenad-canak-ponovo-izabran-za-predsednika-lsv/" rel="bookmark" class="td-image-wrap" title="Nenad Čanak ponovo izabran za predsednika LSV"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/LSV_logo-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/LSV_logo-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/LSV_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nenad Čanak ponovo izabran za predsednika LSV" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nenad-canak-ponovo-izabran-za-predsednika-lsv/" rel="bookmark" title="Nenad Čanak ponovo izabran za predsednika LSV">Nenad Čanak ponovo izabran za predsednika LSV</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-podrska-razvoju-i-zaposljavanju/" rel="bookmark" class="td-image-wrap" title="APV: Podrška razvoju i zapošljavanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Podrška razvoju i zapošljavanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-podrska-razvoju-i-zaposljavanju/" rel="bookmark" title="APV: Podrška razvoju i zapošljavanju">APV: Podrška razvoju i zapošljavanju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/nacionalna-nedelja-promocije-dojenja-akcija-u-zrenjaninskom-domu-zdravlja/" rel="bookmark" class="td-image-wrap" title="Nacionalna nedelja promocije dojenja, akcija u zrenjaninskom domu zdravlja"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-32-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-32-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nacionalna nedelja promocije dojenja, akcija u zrenjaninskom domu zdravlja" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/nacionalna-nedelja-promocije-dojenja-akcija-u-zrenjaninskom-domu-zdravlja/" rel="bookmark" title="Nacionalna nedelja promocije dojenja, akcija u zrenjaninskom domu zdravlja">Nacionalna nedelja promocije dojenja, akcija u zrenjaninskom domu zdravlja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/koncerti-za-zrenjaninske-predskolce/" rel="bookmark" class="td-image-wrap" title="Koncerti za zrenjaninske predškolce"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-33-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-33-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koncerti za zrenjaninske predškolce" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/koncerti-za-zrenjaninske-predskolce/" rel="bookmark" title="Koncerti za zrenjaninske predškolce">Koncerti za zrenjaninske predškolce</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bbb157fb87f7" data-td_block_id="td_uid_14_5bbb157fb87f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5bbb157fb87f7" data-td_block_id="td_uid_14_5bbb157fb87f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5bbb157fc90d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_19_5bbb157fc90d5"><script>var block_td_uid_19_5bbb157fc90d5 = new tdBlock();
block_td_uid_19_5bbb157fc90d5.id = "td_uid_19_5bbb157fc90d5";
block_td_uid_19_5bbb157fc90d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5bbb157fc90d5_rand","tdc_css_class":"td_uid_19_5bbb157fc90d5_rand","tdc_css_class_style":"td_uid_19_5bbb157fc90d5_rand_style"}';
block_td_uid_19_5bbb157fc90d5.td_column_number = "3";
block_td_uid_19_5bbb157fc90d5.block_type = "td_block_mega_menu";
block_td_uid_19_5bbb157fc90d5.post_count = "4";
block_td_uid_19_5bbb157fc90d5.found_posts = "5853";
block_td_uid_19_5bbb157fc90d5.header_color = "";
block_td_uid_19_5bbb157fc90d5.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bbb157fc90d5.max_num_pages = "1464";
tdBlocksArray.push(block_td_uid_19_5bbb157fc90d5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5bbb157fc90d5" id="td_uid_20_5bbb157fca43e" data-td_block_id="td_uid_19_5bbb157fc90d5" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5bbb157fc90d5" id="td_uid_21_5bbb157fca788" data-td_block_id="td_uid_19_5bbb157fc90d5" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_5bbb157fc90d5" id="td_uid_22_5bbb157fcab32" data-td_block_id="td_uid_19_5bbb157fc90d5" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_5bbb157fc90d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/" rel="bookmark" class="td-image-wrap" title="Erdogan: Završili smo sa MMF-om"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/turska-zastava-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/turska-zastava-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/turska-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erdogan: Završili smo sa MMF-om" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/" rel="bookmark" title="Erdogan: Završili smo sa MMF-om">Erdogan: Završili smo sa MMF-om</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/" rel="bookmark" class="td-image-wrap" title="Od danas obavezna e-mail adresa za registraciju u APR-u"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/papiri-dokumenti-konkurs-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od danas obavezna e-mail adresa za registraciju u APR-u" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/" rel="bookmark" title="Od danas obavezna e-mail adresa za registraciju u APR-u">Od danas obavezna e-mail adresa za registraciju u APR-u</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/novi-bilans-zrtava-nepogoda-u-indoneziji-vise-od-1-500-poginulih/" rel="bookmark" class="td-image-wrap" title="Novi bilans žrtava nepogoda u Indoneziji, više od 1.500 poginulih"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/indonezija-cunami-218x150.png" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/indonezija-cunami-218x150.png 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/indonezija-cunami-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novi bilans žrtava nepogoda u Indoneziji, više od 1.500 poginulih" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/novi-bilans-zrtava-nepogoda-u-indoneziji-vise-od-1-500-poginulih/" rel="bookmark" title="Novi bilans žrtava nepogoda u Indoneziji, više od 1.500 poginulih">Novi bilans žrtava nepogoda u Indoneziji, više od 1.500 poginulih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/penzionerima-pomoc-dva-puta-godisnje/" rel="bookmark" class="td-image-wrap" title="Penzionerima pomoć dva puta godišnje"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/08/dinar-isplata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penzionerima pomoć dva puta godišnje" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/penzionerima-pomoc-dva-puta-godisnje/" rel="bookmark" title="Penzionerima pomoć dva puta godišnje">Penzionerima pomoć dva puta godišnje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bbb157fc90d5" data-td_block_id="td_uid_19_5bbb157fc90d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5bbb157fc90d5" data-td_block_id="td_uid_19_5bbb157fc90d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="https://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5bbb157fd3e6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_23_5bbb157fd3e6f"><script>var block_td_uid_23_5bbb157fd3e6f = new tdBlock();
block_td_uid_23_5bbb157fd3e6f.id = "td_uid_23_5bbb157fd3e6f";
block_td_uid_23_5bbb157fd3e6f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5bbb157fd3e6f_rand","tdc_css_class":"td_uid_23_5bbb157fd3e6f_rand","tdc_css_class_style":"td_uid_23_5bbb157fd3e6f_rand_style"}';
block_td_uid_23_5bbb157fd3e6f.td_column_number = "3";
block_td_uid_23_5bbb157fd3e6f.block_type = "td_block_mega_menu";
block_td_uid_23_5bbb157fd3e6f.post_count = "4";
block_td_uid_23_5bbb157fd3e6f.found_posts = "3590";
block_td_uid_23_5bbb157fd3e6f.header_color = "";
block_td_uid_23_5bbb157fd3e6f.ajax_pagination_infinite_stop = "";
block_td_uid_23_5bbb157fd3e6f.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_23_5bbb157fd3e6f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_24_5bbb157fd552f" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="" href="https://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_25_5bbb157fd55f4" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="46" href="https://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_26_5bbb157fd56b5" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="73" href="https://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_27_5bbb157fd5a42" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="86" href="https://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_28_5bbb157fd6086" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="48" href="https://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_29_5bbb157fd66e4" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="49" href="https://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_5bbb157fd3e6f" id="td_uid_30_5bbb157fd7289" data-td_block_id="td_uid_23_5bbb157fd3e6f" data-td_filter_value="50" href="https://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_5bbb157fd3e6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vosini-hokejasi-sutra-docekuju-zagreb/" rel="bookmark" class="td-image-wrap" title="Vošini hokejaši sutra dočekuju Zagreb"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-34-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-34-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vošini hokejaši sutra dočekuju Zagreb" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vosini-hokejasi-sutra-docekuju-zagreb/" rel="bookmark" title="Vošini hokejaši sutra dočekuju Zagreb">Vošini hokejaši sutra dočekuju Zagreb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odbojkasice-srbije-u-2-fazi-sp/" rel="bookmark" class="td-image-wrap" title="Odbojkašice Srbije u 2. fazi SP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkašice Srbije u 2. fazi SP" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odbojkasice-srbije-u-2-fazi-sp/" rel="bookmark" title="Odbojkašice Srbije u 2. fazi SP">Odbojkašice Srbije u 2. fazi SP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/9-mesto-za-srbiju-u-odbojci-na-pesku/" rel="bookmark" class="td-image-wrap" title="9. mesto za Srbiju u odbojci na pesku"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/odbojka-lopta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9. mesto za Srbiju u odbojci na pesku" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/9-mesto-za-srbiju-u-odbojci-na-pesku/" rel="bookmark" title="9. mesto za Srbiju u odbojci na pesku">9. mesto za Srbiju u odbojci na pesku</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ehf-rukometasi-vojvodine-u-subotu-docekuju-holandane/" rel="bookmark" class="td-image-wrap" title="EHF: Rukometaši Vojvodine u subotu dočekuju Holanđane"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-25-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-25-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EHF: Rukometaši Vojvodine u subotu dočekuju Holanđane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ehf-rukometasi-vojvodine-u-subotu-docekuju-holandane/" rel="bookmark" title="EHF: Rukometaši Vojvodine u subotu dočekuju Holanđane">EHF: Rukometaši Vojvodine u subotu dočekuju Holanđane</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5bbb157fd3e6f" data-td_block_id="td_uid_23_5bbb157fd3e6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5bbb157fd3e6f" data-td_block_id="td_uid_23_5bbb157fd3e6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5bbb157fefe95_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_31_5bbb157fefe95"><script>var block_td_uid_31_5bbb157fefe95 = new tdBlock();
block_td_uid_31_5bbb157fefe95.id = "td_uid_31_5bbb157fefe95";
block_td_uid_31_5bbb157fefe95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5bbb157fefe95_rand","tdc_css_class":"td_uid_31_5bbb157fefe95_rand","tdc_css_class_style":"td_uid_31_5bbb157fefe95_rand_style"}';
block_td_uid_31_5bbb157fefe95.td_column_number = "3";
block_td_uid_31_5bbb157fefe95.block_type = "td_block_mega_menu";
block_td_uid_31_5bbb157fefe95.post_count = "4";
block_td_uid_31_5bbb157fefe95.found_posts = "9062";
block_td_uid_31_5bbb157fefe95.header_color = "";
block_td_uid_31_5bbb157fefe95.ajax_pagination_infinite_stop = "";
block_td_uid_31_5bbb157fefe95.max_num_pages = "2266";
tdBlocksArray.push(block_td_uid_31_5bbb157fefe95);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_32_5bbb157ff0685" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_33_5bbb157ff0732" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_34_5bbb157ff07bb" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_35_5bbb157ff0840" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_36_5bbb157ff08d3" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_37_5bbb157ff0951" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_38_5bbb157ff09cf" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_39_5bbb157ff0a4d" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_5bbb157fefe95" id="td_uid_40_5bbb157ff0ae0" data-td_block_id="td_uid_31_5bbb157fefe95" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_5bbb157fefe95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 138 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 138 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" title="Hitna pomoć intervenisala 138 puta">Hitna pomoć intervenisala 138 puta</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" rel="bookmark" class="td-image-wrap" title="AMSS: Suvi kolovozi, dobra vidljivost"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Suvi kolovozi, dobra vidljivost" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" rel="bookmark" title="AMSS: Suvi kolovozi, dobra vidljivost">AMSS: Suvi kolovozi, dobra vidljivost</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 08.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 08.10.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 08.10.2018.">Vremenska, agro i bioprognoza, 08.10.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11865-dinara/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,65 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 118,65 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11865-dinara/" rel="bookmark" title="Evro danas 118,65 dinara">Evro danas 118,65 dinara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5bbb157fefe95" data-td_block_id="td_uid_31_5bbb157fefe95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5bbb157fefe95" data-td_block_id="td_uid_31_5bbb157fefe95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="https://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5bbb15800beb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_41_5bbb15800beb3"><script>var block_td_uid_41_5bbb15800beb3 = new tdBlock();
block_td_uid_41_5bbb15800beb3.id = "td_uid_41_5bbb15800beb3";
block_td_uid_41_5bbb15800beb3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19174","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5bbb15800beb3_rand","tdc_css_class":"td_uid_41_5bbb15800beb3_rand","tdc_css_class_style":"td_uid_41_5bbb15800beb3_rand_style"}';
block_td_uid_41_5bbb15800beb3.td_column_number = "3";
block_td_uid_41_5bbb15800beb3.block_type = "td_block_mega_menu";
block_td_uid_41_5bbb15800beb3.post_count = "4";
block_td_uid_41_5bbb15800beb3.found_posts = "1401";
block_td_uid_41_5bbb15800beb3.header_color = "";
block_td_uid_41_5bbb15800beb3.ajax_pagination_infinite_stop = "";
block_td_uid_41_5bbb15800beb3.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_41_5bbb15800beb3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_42_5bbb15800cd88" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="" href="https://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_43_5bbb15800ce0f" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="20760" href="https://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_44_5bbb15800ce95" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="32990" href="https://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_45_5bbb15800cf14" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="18842" href="https://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_46_5bbb15800cf92" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="35" href="https://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5bbb15800beb3" id="td_uid_47_5bbb15800d00f" data-td_block_id="td_uid_41_5bbb15800beb3" data-td_filter_value="37" href="https://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5bbb15800beb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-27-09-2018-tatjana-macura/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 27.09.2018. Tatjana Macura"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-39-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-39-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 27.09.2018. Tatjana Macura" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-27-09-2018-tatjana-macura/" rel="bookmark" title="OTVORENI EKRAN, 27.09.2018. Tatjana Macura">OTVORENI EKRAN, 27.09.2018. Tatjana Macura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-09-2018-ana-pejic/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 25.09.2018. Ana Pejić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-14-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-14-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 25.09.2018. Ana Pejić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-25-09-2018-ana-pejic/" rel="bookmark" title="OTVORENI EKRAN, 25.09.2018. Ana Pejić">OTVORENI EKRAN, 25.09.2018. Ana Pejić</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/tv-kanal-9-novi-sad-otvoreni-ekran-19-9-2018-dragan-dilas/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN, 19.9.2018. Dragan Đilas"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-150-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-150-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 19.9.2018. Dragan Đilas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/tv-kanal-9-novi-sad-otvoreni-ekran-19-9-2018-dragan-dilas/" rel="bookmark" title="OTVORENI EKRAN, 19.9.2018. Dragan Đilas">OTVORENI EKRAN, 19.9.2018. Dragan Đilas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-09-2018-igor-juric/" rel="bookmark" class="td-image-wrap" title="OTVORENI EKRAN 18.09.2018. Igor Jurić"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-149-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-149-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN 18.09.2018. Igor Jurić" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/otvoreni-ekran-18-09-2018-igor-juric/" rel="bookmark" title="OTVORENI EKRAN 18.09.2018. Igor Jurić">OTVORENI EKRAN 18.09.2018. Igor Jurić</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5bbb15800beb3" data-td_block_id="td_uid_41_5bbb15800beb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5bbb15800beb3" data-td_block_id="td_uid_41_5bbb15800beb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5bbb15801b181_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_48_5bbb15801b181"><script>var block_td_uid_48_5bbb15801b181 = new tdBlock();
block_td_uid_48_5bbb15801b181.id = "td_uid_48_5bbb15801b181";
block_td_uid_48_5bbb15801b181.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5bbb15801b181_rand","tdc_css_class":"td_uid_48_5bbb15801b181_rand","tdc_css_class_style":"td_uid_48_5bbb15801b181_rand_style"}';
block_td_uid_48_5bbb15801b181.td_column_number = "3";
block_td_uid_48_5bbb15801b181.block_type = "td_block_mega_menu";
block_td_uid_48_5bbb15801b181.post_count = "4";
block_td_uid_48_5bbb15801b181.found_posts = "16776";
block_td_uid_48_5bbb15801b181.header_color = "";
block_td_uid_48_5bbb15801b181.ajax_pagination_infinite_stop = "";
block_td_uid_48_5bbb15801b181.max_num_pages = "4194";
tdBlocksArray.push(block_td_uid_48_5bbb15801b181);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_49_5bbb15801b922" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_50_5bbb15801b9b2" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_51_5bbb15801ba34" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_52_5bbb15801bab2" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_53_5bbb15801bb2f" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_54_5bbb15801bbac" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5bbb15801b181" id="td_uid_55_5bbb15801bc29" data-td_block_id="td_uid_48_5bbb15801b181" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5bbb15801b181 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 08.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 08.10.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 08.10.2018.">Vremenska, agro i bioprognoza, 08.10.2018.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/srbija-u-zacaranom-krugu/" rel="bookmark" class="td-image-wrap" title="Srbija u začaranom krugu"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija u začaranom krugu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/srbija-u-zacaranom-krugu/" rel="bookmark" title="Srbija u začaranom krugu">Srbija u začaranom krugu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/kada-film-dopire-do-gledaoca/" rel="bookmark" class="td-image-wrap" title="Kada film dopire do gledaoca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kada film dopire do gledaoca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/kada-film-dopire-do-gledaoca/" rel="bookmark" title="Kada film dopire do gledaoca">Kada film dopire do gledaoca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/apv-podrska-razvoju-i-zaposljavanju/" rel="bookmark" class="td-image-wrap" title="APV: Podrška razvoju i zapošljavanju"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APV: Podrška razvoju i zapošljavanju" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/apv-podrska-razvoju-i-zaposljavanju/" rel="bookmark" title="APV: Podrška razvoju i zapošljavanju">APV: Podrška razvoju i zapošljavanju</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5bbb15801b181" data-td_block_id="td_uid_48_5bbb15801b181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5bbb15801b181" data-td_block_id="td_uid_48_5bbb15801b181"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.kanal9tv.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.kanal9tv.com/">
<img src="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" />
<span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_5bbb15802ad5c_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SERVISNE" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u SAOBRAĆAJ" class="entry-crumb" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AMSS: Suvi kolovozi, dobra vidljivost</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-224741" class="post-224741 post type-post status-publish format-standard has-post-thumbnail category-saobracaj category-gradservisne tag-amss tag-granicni-prelaz tag-saobracaj-2 tag-stanje-na-putevima" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">AMSS: Suvi kolovozi, dobra vidljivost</h1>
<p class="td-post-sub-title">Saobraćaj u Srbiji odvija se po suvim kolovozima i uz dobru vidljivost, saopštio je Auto-moto savez Srbije.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-08T09:10:42+00:00">Oct 8, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-224741">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AMSS%3A+Suvi+kolovozi%2C+dobra+vidljivost&url=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak.jpg&description=AMSS%3A+Suvi+kolovozi%2C+dobra+vidljivost">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AMSS: Suvi kolovozi, dobra vidljivost %0A%0A https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak.jpg" data-caption=""><img width="696" height="548" class="entry-thumb td-modal-image" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-696x548.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-696x548.jpg 696w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-150x118.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-300x236.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-768x604.jpg 768w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-1024x806.jpg 1024w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-1068x841.jpg 1068w, https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak-534x420.jpg 534w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="put-oblak" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_5bbb15802c54f_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Prohodnost puteva je dobra, ali se zbog početka radne nedelje očekuje pojačan saobraćaj na celoj putnoj mreži.</strong></p>
<p>Radovi su u toku na više deonica u Srbiji.</p>
<p>Na naplatnim rampama i na graničnim putničkim terminalima nema zadržavanja.</p>
<p>Prema poslednjim podacima Uprave granične policije RS, na putničkim terminalima naših GP trenutno nema dužih zadržavanja.</p>
<p>Na teretnim terminalima na izlazu iz Srbije na GP „Kelebija“ sa Mađarskom čeka oko 120 min.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_5bbb15802c77b_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/amss/">AMSS</a></li><li><a href="https://www.kanal9tv.com/tag/granicni-prelaz/">Granični prelaz</a></li><li><a href="https://www.kanal9tv.com/tag/saobracaj-2/">saobraćaj</a></li><li><a href="https://www.kanal9tv.com/tag/stanje-na-putevima/">STANJE NA PUTEVIMA</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AMSS%3A+Suvi+kolovozi%2C+dobra+vidljivost&url=https%3A%2F%2Fwww.kanal9tv.com%2Famss-suvi-kolovozi-dobra-vidljivost-4%2F&via=nevchy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak.jpg&description=AMSS%3A+Suvi+kolovozi%2C+dobra+vidljivost">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AMSS: Suvi kolovozi, dobra vidljivost %0A%0A https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/od-danas-obavezna-e-mail-adresa-za-registraciju-u-apr-u/">Od danas obavezna e-mail adresa za registraciju u APR-u</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/erdogan-zavrsili-smo-s-mmf-om/">Erdogan: Završili smo sa MMF-om</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2018-10-08T09:10:42+00:00"><meta itemprop="dateModified" content="2018-10-08T09:10:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/amss-suvi-kolovozi-dobra-vidljivost-4/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2017/11/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="AMSS: Suvi kolovozi, dobra vidljivost"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2018/03/put-oblak.jpg"><meta itemprop="width" content="1921"><meta itemprop="height" content="1512"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_59_5bbb15802d297_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_59_5bbb15802d297"><script>var block_td_uid_59_5bbb15802d297 = new tdBlock();
block_td_uid_59_5bbb15802d297.id = "td_uid_59_5bbb15802d297";
block_td_uid_59_5bbb15802d297.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5bbb15802d297_rand","td_column_number":3,"live_filter_cur_post_id":224741,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5bbb15802d297_rand","tdc_css_class_style":"td_uid_59_5bbb15802d297_rand_style"}';
block_td_uid_59_5bbb15802d297.td_column_number = "3";
block_td_uid_59_5bbb15802d297.block_type = "td_block_related_posts";
block_td_uid_59_5bbb15802d297.post_count = "3";
block_td_uid_59_5bbb15802d297.found_posts = "9034";
block_td_uid_59_5bbb15802d297.header_color = "";
block_td_uid_59_5bbb15802d297.ajax_pagination_infinite_stop = "";
block_td_uid_59_5bbb15802d297.max_num_pages = "3012";
tdBlocksArray.push(block_td_uid_59_5bbb15802d297);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5bbb15803fd9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5bbb15802d297" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_5bbb15803fddc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5bbb15802d297" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_5bbb15802d297 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" class="td-image-wrap" title="Hitna pomoć intervenisala 138 puta"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hitna pomoć intervenisala 138 puta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/hitna-pomoc-intervenisala-138-puta/" rel="bookmark" title="Hitna pomoć intervenisala 138 puta">Hitna pomoć intervenisala 138 puta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" class="td-image-wrap" title="Vremenska, agro i bioprognoza, 08.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-leto-nebo-oblaci-sunce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 08.10.2018." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-agro-i-bioprognoza-08-10-2018/" rel="bookmark" title="Vremenska, agro i bioprognoza, 08.10.2018.">Vremenska, agro i bioprognoza, 08.10.2018.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/evro-danas-11865-dinara/" rel="bookmark" class="td-image-wrap" title="Evro danas 118,65 dinara"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/dinar-evro-novac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 118,65 dinara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/evro-danas-11865-dinara/" rel="bookmark" title="Evro danas 118,65 dinara">Evro danas 118,65 dinara</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5bbb15802d297" data-td_block_id="td_uid_59_5bbb15802d297"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5bbb15802d297" data-td_block_id="td_uid_59_5bbb15802d297"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amss-suvi-kolovozi-dobra-vidljivost-4/#respond" style="display:none;">Odustani od odgovora</a></small></h3> <form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
 <div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='224741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96cac87ed0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5bbb158041337_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_62_5bbb158041337"><script>var block_td_uid_62_5bbb158041337 = new tdBlock();
block_td_uid_62_5bbb158041337.id = "td_uid_62_5bbb158041337";
block_td_uid_62_5bbb158041337.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_62_5bbb158041337_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_62_5bbb158041337_rand","tdc_css_class_style":"td_uid_62_5bbb158041337_rand_style"}';
block_td_uid_62_5bbb158041337.td_column_number = "1";
block_td_uid_62_5bbb158041337.block_type = "td_block_15";
block_td_uid_62_5bbb158041337.post_count = "4";
block_td_uid_62_5bbb158041337.found_posts = "503";
block_td_uid_62_5bbb158041337.header_color = "#";
block_td_uid_62_5bbb158041337.ajax_pagination_infinite_stop = "";
block_td_uid_62_5bbb158041337.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_62_5bbb158041337);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_62_5bbb158041337 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap" title="JKP Stan i javno-privatno partnerstvo"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP Stan i javno-privatno partnerstvo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" class="td-image-wrap" title="Štrajk upozorenja u JGSP"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Štrajk upozorenja u JGSP" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/strajk-upozorenja-u-jgsp/" rel="bookmark" title="Štrajk upozorenja u JGSP">Štrajk upozorenja u JGSP</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" class="td-image-wrap" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/03/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ugovori-i-sporazumi-sa-gasom/" rel="bookmark" title="Ugovori i sporazumi sa &#8220;Gasom&#8221;">Ugovori i sporazumi sa &#8220;Gasom&#8221;</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5bbb15804444a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_63_5bbb15804444a"><script>var block_td_uid_63_5bbb15804444a = new tdBlock();
block_td_uid_63_5bbb15804444a.id = "td_uid_63_5bbb15804444a";
block_td_uid_63_5bbb15804444a.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_63_5bbb15804444a_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_63_5bbb15804444a_rand","tdc_css_class_style":"td_uid_63_5bbb15804444a_rand_style"}';
block_td_uid_63_5bbb15804444a.td_column_number = "1";
block_td_uid_63_5bbb15804444a.block_type = "td_block_15";
block_td_uid_63_5bbb15804444a.post_count = "4";
block_td_uid_63_5bbb15804444a.found_posts = "663";
block_td_uid_63_5bbb15804444a.header_color = "#";
block_td_uid_63_5bbb15804444a.ajax_pagination_infinite_stop = "";
block_td_uid_63_5bbb15804444a.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_63_5bbb15804444a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_63_5bbb15804444a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/odrzani-izbori-u-bih/" rel="bookmark" class="td-image-wrap" title="Održani izbori u BiH"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Održani izbori u BiH" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/odrzani-izbori-u-bih/" rel="bookmark" title="Održani izbori u BiH">Održani izbori u BiH</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/istrazivanje-pad-interesovanja-za-izlazak-na-izbore-u-bih/" rel="bookmark" class="td-image-wrap" title="Istraživanje: Pad interesovanja za izlazak na izbore u BiH"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/ZASTAVA-BIH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Istraživanje: Pad interesovanja za izlazak na izbore u BiH" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/istrazivanje-pad-interesovanja-za-izlazak-na-izbore-u-bih/" rel="bookmark" title="Istraživanje: Pad interesovanja za izlazak na izbore u BiH">Istraživanje: Pad interesovanja za izlazak na izbore u BiH</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/i-karadzic-trazi-izuzece-merona-iz-svog-zalbenog-veca/" rel="bookmark" class="td-image-wrap" title="I Karadžić traži izuzeće Merona iz svog žalbenog veća"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/Karadzic-Radovan-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/Karadzic-Radovan-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/Karadzic-Radovan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Karadžić traži izuzeće Merona iz svog žalbenog veća" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/i-karadzic-trazi-izuzece-merona-iz-svog-zalbenog-veca/" rel="bookmark" title="I Karadžić traži izuzeće Merona iz svog žalbenog veća">I Karadžić traži izuzeće Merona iz svog žalbenog veća</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/bih-i-crna-gora-u-drustvu-zemalja-sa-najslabijim-internetom-u-evropi/" rel="bookmark" class="td-image-wrap" title="BiH i Crna Gora u društvu zemalja sa najslabijim internetom u Evropi"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/kompjuter-tastaura-internet-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/kompjuter-tastaura-internet-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/kompjuter-tastaura-internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BiH i Crna Gora u društvu zemalja sa najslabijim internetom u Evropi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/bih-i-crna-gora-u-drustvu-zemalja-sa-najslabijim-internetom-u-evropi/" rel="bookmark" title="BiH i Crna Gora u društvu zemalja sa najslabijim internetom u Evropi">BiH i Crna Gora u društvu zemalja sa najslabijim internetom u...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_64_5bbb1580479ad_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5bbb15804801d_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_66_5bbb15804801d"><script>var block_td_uid_66_5bbb15804801d = new tdBlock();
block_td_uid_66_5bbb15804801d.id = "td_uid_66_5bbb15804801d";
block_td_uid_66_5bbb15804801d.atts = '{"custom_title":"\u017dIVOT","custom_url":"","header_text_color":"#","header_color":"#","category_id":"60","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_66_5bbb15804801d_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_66_5bbb15804801d_rand","tdc_css_class_style":"td_uid_66_5bbb15804801d_rand_style"}';
block_td_uid_66_5bbb15804801d.td_column_number = "1";
block_td_uid_66_5bbb15804801d.block_type = "td_block_15";
block_td_uid_66_5bbb15804801d.post_count = "4";
block_td_uid_66_5bbb15804801d.found_posts = "1011";
block_td_uid_66_5bbb15804801d.header_color = "#";
block_td_uid_66_5bbb15804801d.ajax_pagination_infinite_stop = "";
block_td_uid_66_5bbb15804801d.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_66_5bbb15804801d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_66_5bbb15804801d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-5-10-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 5.10.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-35-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-35-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 5.10.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-5-10-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 5.10.2018.">PIJAČNI BAROMETAR, 5.10.2018.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/samokontrola-krvnog-pritiska-u-pet-mesnih-zajednica/" rel="bookmark" class="td-image-wrap" title="Samokontrola krvnog pritiska u pet mesnih zajednica"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-26-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-26-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sddefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samokontrola krvnog pritiska u pet mesnih zajednica" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/samokontrola-krvnog-pritiska-u-pet-mesnih-zajednica/" rel="bookmark" title="Samokontrola krvnog pritiska u pet mesnih zajednica">Samokontrola krvnog pritiska u pet mesnih zajednica</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/u-susret-svetskom-danu-srca/" rel="bookmark" class="td-image-wrap" title="U susret Svetskom danu srca"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-147-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-147-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/sddefault-147-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U susret Svetskom danu srca" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/u-susret-svetskom-danu-srca/" rel="bookmark" title="U susret Svetskom danu srca">U susret Svetskom danu srca</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/pijacni-barometar-28-9-2018/" rel="bookmark" class="td-image-wrap" title="PIJAČNI BAROMETAR, 28.9.2018."><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-36-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-36-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/hqdefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 28.9.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pijacni-barometar-28-9-2018/" rel="bookmark" title="PIJAČNI BAROMETAR, 28.9.2018.">PIJAČNI BAROMETAR, 28.9.2018.</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_67_5bbb15804c4b9_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_67_5bbb15804c4b9"><script>var block_td_uid_67_5bbb15804c4b9 = new tdBlock();
block_td_uid_67_5bbb15804c4b9.id = "td_uid_67_5bbb15804c4b9";
block_td_uid_67_5bbb15804c4b9.atts = '{"autoplay":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"ZADOVOLJENI","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","class":"td_block_widget td_uid_67_5bbb15804c4b9_rand","separator":"","block_template_id":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_67_5bbb15804c4b9_rand","tdc_css_class_style":"td_uid_67_5bbb15804c4b9_rand_style"}';
block_td_uid_67_5bbb15804c4b9.td_column_number = "1";
block_td_uid_67_5bbb15804c4b9.block_type = "td_block_slide";
block_td_uid_67_5bbb15804c4b9.post_count = "5";
block_td_uid_67_5bbb15804c4b9.found_posts = "239";
block_td_uid_67_5bbb15804c4b9.header_color = "#";
block_td_uid_67_5bbb15804c4b9.ajax_pagination_infinite_stop = "";
block_td_uid_67_5bbb15804c4b9.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_67_5bbb15804c4b9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_67_5bbb15804c4b9 class="td_block_inner"><div id="td_uid_68_5bbb15804eb2c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_68_5bbb15804eb2c_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" class="td-image-wrap" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-13-324x360.jpg" alt="" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/" rel="bookmark" title="Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!">Magnezijum &#8211; malo fali, mnogo kvari &#8211; nije lek, a pomaže!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/majak9/">majak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T10:08:17+00:00">Aug 14, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/magnezijum-malo-fali-mnogo-kvari-nije-lek-a-pomaze/#respond">0</a></div></div></div></div><div id="td_uid_68_5bbb15804eb2c_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" class="td-image-wrap" title="Humanitarna akcija u MZ Detelinara"><img width="324" height="360" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/05/hqdefault-28-324x360.jpg" alt="" title="Humanitarna akcija u MZ Detelinara" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/" rel="bookmark" title="Humanitarna akcija u MZ Detelinara">Humanitarna akcija u MZ Detelinara</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T13:56:56+00:00">May 15, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/humanitarna-akcija-u-mz-detelinara/#respond">0</a></div></div></div></div><div id="td_uid_68_5bbb15804eb2c_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" class="td-image-wrap" title="Obeležen Dan Biblioteke Matice srpske"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-138-324x400.jpg" alt="" title="Obeležen Dan Biblioteke Matice srpske" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/" rel="bookmark" title="Obeležen Dan Biblioteke Matice srpske">Obeležen Dan Biblioteke Matice srpske</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T16:08:06+00:00">Apr 27, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/obelezen-dan-biblioteke-matice-srpske/#respond">0</a></div></div></div></div><div id="td_uid_68_5bbb15804eb2c_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" class="td-image-wrap" title="Dodeljena 49. Prvomajska nagrada"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-129-324x400.jpg" alt="" title="Dodeljena 49. Prvomajska nagrada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/" rel="bookmark" title="Dodeljena 49. Prvomajska nagrada">Dodeljena 49. Prvomajska nagrada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:48:08+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/dodeljena-49-prvomajska-nagrada/#respond">0</a></div></div></div></div><div id="td_uid_68_5bbb15804eb2c_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" class="td-image-wrap" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu"><img width="324" height="400" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/04/sddefault-127-324x400.jpg" alt="" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/" rel="bookmark" title="&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu">&#8220;Uzmi račun i pobedi&#8221;: Potpisani ugovori sa dobitnicima stanova u Novom Sadu i Beogradu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T09:28:39+00:00">Apr 26, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.kanal9tv.com/uzmi-racun-i-pobedi-potpisani-ugovori-sa-dobitnicima-stanova-u-novom-sadu-i-beogradu/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_69_5bbb158051b30_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_5bbb158051b30"><script>var block_td_uid_69_5bbb158051b30 = new tdBlock();
block_td_uid_69_5bbb158051b30.id = "td_uid_69_5bbb158051b30";
block_td_uid_69_5bbb158051b30.atts = '{"custom_title":"ZANIMLJIVOSTI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"58","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_5bbb158051b30_rand","separator":"","block_template_id":"","mx4_tl":"","post_ids":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_5bbb158051b30_rand","tdc_css_class_style":"td_uid_69_5bbb158051b30_rand_style"}';
block_td_uid_69_5bbb158051b30.td_column_number = "1";
block_td_uid_69_5bbb158051b30.block_type = "td_block_15";
block_td_uid_69_5bbb158051b30.post_count = "4";
block_td_uid_69_5bbb158051b30.found_posts = "1479";
block_td_uid_69_5bbb158051b30.header_color = "#";
block_td_uid_69_5bbb158051b30.ajax_pagination_infinite_stop = "";
block_td_uid_69_5bbb158051b30.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_69_5bbb158051b30);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_69_5bbb158051b30 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-08-oktobar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 08. oktobar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 08. oktobar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-08-oktobar/" rel="bookmark" title="Na današnji dan, 08. oktobar">Na današnji dan, 08. oktobar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-07-oktobar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 07. oktobar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2017/09/sat-pescani-sat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 07. oktobar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-07-oktobar/" rel="bookmark" title="Na današnji dan, 07. oktobar">Na današnji dan, 07. oktobar</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-dansnji-dan-06-oktobar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 06. oktobar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-218x150.jpeg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/09/vreme-sat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 06. oktobar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-dansnji-dan-06-oktobar/" rel="bookmark" title="Na današnji dan, 06. oktobar">Na današnji dan, 06. oktobar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-oktobar/" rel="bookmark" class="td-image-wrap" title="Na današnji dan, 05. oktobar"><img width="218" height="150" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2018/10/sat-vremeplov-218x150.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2018/10/sat-vremeplov-218x150.jpg 218w, https://www.kanal9tv.com/wp-content/uploads/2018/10/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 05. oktobar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/na-danasnji-dan-05-oktobar/" rel="bookmark" title="Na današnji dan, 05. oktobar">Na današnji dan, 05. oktobar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-210006"><a href="http://tvshema.kanal9tv.com/dir/kanal-9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210005"><a href="http://tvshema.kanal9tv.com/dir/tv-program/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5bbb158055d1d" class="tdc-row"><div class="vc_row td_uid_70_5bbb158055d68_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_70_5bbb158055d68_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_71_5bbb158055fee_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_72_5bbb15805617e_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_72_5bbb15805617e"><div id=td_uid_72_5bbb15805617e class="td_block_inner"><div class="td-big-grid-wrapper">
<div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00">Jan 16, 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-big-grid-scroll">
<div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3> </div>
</div>
</div>
</div>
<div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
<div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3> </div>
</div>
</div>
</div>
</div></div><div class="clearfix"></div></div></div> </div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>
<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='https://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script>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</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbb15805a0cf"></textarea>
<div id="td_live_css_uid_1_5bbb15805a0cf" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbb15805a0cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbb15805a0cf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>