<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="hr"> <!--<![endif]--><head><title>8. Jula premijera u Srpskom narodnom pozorištu | TV KANAL 9 NOVI SAD</title><link rel="stylesheet" id="siteground-optimizer-combined-css-8dbc4162755d7c5792db3816d8ff7a79" href="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8dbc4162755d7c5792db3816d8ff7a79.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kanal9tv.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.kanal9tv.com/wp-content/uploads/2020/04/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal" href="https://www.kanal9tv.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Kanal komentara" href="https://www.kanal9tv.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; 8. Jula premijera u Srpskom narodnom pozorištu Kanal komentara" href="https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/feed/" />  <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.kanal9tv.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.kanal9tv.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal9tv.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tri liste prešle cenzus' href='https://www.kanal9tv.com/tri-liste-presle-cenzus/' /><link rel='next' title='Pobeda SNS u Vojvodini' href='https://www.kanal9tv.com/pobeda-sns-u-vojvodini/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/" /><link rel='shortlink' href='https://www.kanal9tv.com/?p=280487' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"665a5e7419","wpRestUrl":"https:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-2278074177721734" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanal9tv.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/category/videoteka/",
                    "name": "EMISIJE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/",
                    "name": "8. Jula premijera u Srpskom narodnom pozorištu"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-280487 single-format-video td-standard-pack 8-jula-premijera-u-srpskom-narodnom-pozoristu global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a></li><li id="menu-item-249556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li></ul></li><li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li></ul></li><li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li></ul></li><li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li></ul></li><li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li><li class="menu-item-0"><a href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li></ul></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Пријавите се</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Добродошли!</span>Пријавите се на свој рачун</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ULOGUJTE SE"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Повратак изгубљене шифре</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošalji mi lozinku"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pretraga</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Ponedjeljak, 22 lipnja, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nevchy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Пријавите се</div><div class="td-login-panel-descr">Dobrodošli! Ulogujte se na nalog</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše korisničko ime</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Пријавите се"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Повратак изгубљене шифре</div><div class="td-login-panel-descr">Oporavite vašu lozinku</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>vaš email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="пошаљи моју лозинку"><div class="td-login-info-text">Lozinka će vam biti poslata emailom</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo-2.png" src="https://www.kanal9tv.com/wp-content/uploads/2017/11/logo.gif" alt="KANAL 9" title="KANAL 9" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> </a></div><div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="https://www.kanal9tv.com/">NASLOVNA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249556"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">K9 UŽIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="https://www.kanal9tv.com/category/grad/">NOVI SAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f75 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_1_f75"><script>var block_tdi_1_f75 = new tdBlock();
block_tdi_1_f75.id = "tdi_1_f75";
block_tdi_1_f75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f75","tdc_css_class":"tdi_1_f75","tdc_css_class_style":"tdi_1_f75_rand_style"}';
block_tdi_1_f75.td_column_number = "3";
block_tdi_1_f75.block_type = "td_block_mega_menu";
block_tdi_1_f75.post_count = "4";
block_tdi_1_f75.found_posts = "5242";
block_tdi_1_f75.header_color = "";
block_tdi_1_f75.ajax_pagination_infinite_stop = "";
block_tdi_1_f75.max_num_pages = "1311";
tdBlocksArray.push(block_tdi_1_f75);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_f75" id="tdi_2_518" data-td_block_id="tdi_1_f75" data-td_filter_value="" href="https://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-tdi_1_f75" id="tdi_3_f3b" data-td_block_id="tdi_1_f75" data-td_filter_value="15" href="https://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-tdi_1_f75" id="tdi_4_d3f" data-td_block_id="tdi_1_f75" data-td_filter_value="16" href="https://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-tdi_1_f75" id="tdi_5_ffe" data-td_block_id="tdi_1_f75" data-td_filter_value="17" href="https://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-tdi_1_f75" id="tdi_6_3e5" data-td_block_id="tdi_1_f75" data-td_filter_value="18" href="https://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-tdi_1_f75" id="tdi_7_315" data-td_block_id="tdi_1_f75" data-td_filter_value="33" href="https://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=tdi_1_f75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" class="td-image-wrap " title="Objavljeni rezultati izbora u Novom Sadu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Objavljeni rezultati izbora u Novom Sadu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/Skupština-Grada--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" title="Objavljeni rezultati izbora u Novom Sadu">Objavljeni rezultati izbora u Novom Sadu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" class="td-image-wrap " title="Zahvalni Kini za borbu protiv virusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zahvalni Kini za borbu protiv virusa" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-137-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" title="Zahvalni Kini za borbu protiv virusa">Zahvalni Kini za borbu protiv virusa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/matematicko-slavlje-na-pmf-u/" rel="bookmark" class="td-image-wrap " title="Matematičko slavlje na PMF-u"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Matematičko slavlje na PMF-u" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-136-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/matematicko-slavlje-na-pmf-u/" rel="bookmark" title="Matematičko slavlje na PMF-u">Matematičko slavlje na PMF-u</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sta-nakon-izbora/" rel="bookmark" class="td-image-wrap " title="Šta nakon izbora?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Šta nakon izbora?" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-135-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sta-nakon-izbora/" rel="bookmark" title="Šta nakon izbora?">Šta nakon izbora?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f75" data-td_block_id="tdi_1_f75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_f75" data-td_block_id="tdi_1_f75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="https://www.kanal9tv.com/category/region/">REGION</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_318 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_8_318"><script>var block_tdi_8_318 = new tdBlock();
block_tdi_8_318.id = "tdi_8_318";
block_tdi_8_318.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_318","tdc_css_class":"tdi_8_318","tdc_css_class_style":"tdi_8_318_rand_style"}';
block_tdi_8_318.td_column_number = "3";
block_tdi_8_318.block_type = "td_block_mega_menu";
block_tdi_8_318.post_count = "4";
block_tdi_8_318.found_posts = "1506";
block_tdi_8_318.header_color = "";
block_tdi_8_318.ajax_pagination_infinite_stop = "";
block_tdi_8_318.max_num_pages = "377";
tdBlocksArray.push(block_tdi_8_318);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_318" id="tdi_9_e05" data-td_block_id="tdi_8_318" data-td_filter_value="" href="https://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-tdi_8_318" id="tdi_10_0f3" data-td_block_id="tdi_8_318" data-td_filter_value="39" href="https://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-tdi_8_318" id="tdi_11_080" data-td_block_id="tdi_8_318" data-td_filter_value="40" href="https://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-tdi_8_318" id="tdi_12_8f9" data-td_block_id="tdi_8_318" data-td_filter_value="41" href="https://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=tdi_8_318 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" class="td-image-wrap " title="Preliminarni rezultati izbora u APV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preliminarni rezultati izbora u APV" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-118-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" title="Preliminarni rezultati izbora u APV">Preliminarni rezultati izbora u APV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pobeda-sns-u-vojvodini/" rel="bookmark" class="td-image-wrap " title="Pobeda SNS u Vojvodini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pobeda SNS u Vojvodini" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-133-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pobeda-sns-u-vojvodini/" rel="bookmark" title="Pobeda SNS u Vojvodini">Pobeda SNS u Vojvodini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izbori-za-poslanike-skupstine-apv/" rel="bookmark" class="td-image-wrap " title="Izbori za poslanike Skupštine APV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Izbori za poslanike Skupštine APV" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-118-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izbori-za-poslanike-skupstine-apv/" rel="bookmark" title="Izbori za poslanike Skupštine APV">Izbori za poslanike Skupštine APV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sporazum-sa-provincijom-fudien/" rel="bookmark" class="td-image-wrap " title="Sporazum sa Provincijom Fuđien"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sporazum sa Provincijom Fuđien" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-114-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sporazum-sa-provincijom-fudien/" rel="bookmark" title="Sporazum sa Provincijom Fuđien">Sporazum sa Provincijom Fuđien</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_318" data-td_block_id="tdi_8_318"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_318" data-td_block_id="tdi_8_318"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="https://www.kanal9tv.com/category/svetzemlja/">VESTI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_9a5 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_13_9a5"><script>var block_tdi_13_9a5 = new tdBlock();
block_tdi_13_9a5.id = "tdi_13_9a5";
block_tdi_13_9a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_9a5","tdc_css_class":"tdi_13_9a5","tdc_css_class_style":"tdi_13_9a5_rand_style"}';
block_tdi_13_9a5.td_column_number = "3";
block_tdi_13_9a5.block_type = "td_block_mega_menu";
block_tdi_13_9a5.post_count = "4";
block_tdi_13_9a5.found_posts = "2185";
block_tdi_13_9a5.header_color = "";
block_tdi_13_9a5.ajax_pagination_infinite_stop = "";
block_tdi_13_9a5.max_num_pages = "547";
tdBlocksArray.push(block_tdi_13_9a5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_9a5" id="tdi_14_1fd" data-td_block_id="tdi_13_9a5" data-td_filter_value="" href="https://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-tdi_13_9a5" id="tdi_15_353" data-td_block_id="tdi_13_9a5" data-td_filter_value="97" href="https://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-tdi_13_9a5" id="tdi_16_800" data-td_block_id="tdi_13_9a5" data-td_filter_value="59" href="https://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=tdi_13_9a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/tri-liste-presle-cenzus/" rel="bookmark" class="td-image-wrap " title="Tri liste prešle cenzus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tri liste prešle cenzus" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-130-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/tri-liste-presle-cenzus/" rel="bookmark" title="Tri liste prešle cenzus">Tri liste prešle cenzus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/laste-izabrale-gvozdenovice/" rel="bookmark" class="td-image-wrap " title="Laste izabrale Gvozdenoviće"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Laste izabrale Gvozdenoviće" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-129-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/laste-izabrale-gvozdenovice/" rel="bookmark" title="Laste izabrale Gvozdenoviće">Laste izabrale Gvozdenoviće</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/korona-virus-novi-crni-rekord-u-svetu-183-000-slucajeva-zaraze-u-jednom-danu/" rel="bookmark" class="td-image-wrap " title="Korona virus: Novi crni rekord u svetu &#8211; 183.000 slučajeva zaraze u jednom danu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Korona virus: Novi crni rekord u svetu &#8211; 183.000 slučajeva zaraze u jednom danu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/korona-virus-covid-19-maska-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/korona-virus-novi-crni-rekord-u-svetu-183-000-slucajeva-zaraze-u-jednom-danu/" rel="bookmark" title="Korona virus: Novi crni rekord u svetu &#8211; 183.000 slučajeva zaraze u jednom danu">Korona virus: Novi crni rekord u svetu &#8211; 183.000 slučajeva zaraze&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/skupstina-mala-za-sve-poslanike/" rel="bookmark" class="td-image-wrap " title="Skupština mala za sve &#8220;poslanike&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skupština mala za sve &#8220;poslanike&#8221;" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-126-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/skupstina-mala-za-sve-poslanike/" rel="bookmark" title="Skupština mala za sve &#8220;poslanike&#8221;">Skupština mala za sve &#8220;poslanike&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_9a5" data-td_block_id="tdi_13_9a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_9a5" data-td_block_id="tdi_13_9a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="https://www.kanal9tv.com/category/gradservisne/">SERVISNE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_199 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_17_199"><script>var block_tdi_17_199 = new tdBlock();
block_tdi_17_199.id = "tdi_17_199";
block_tdi_17_199.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_199","tdc_css_class":"tdi_17_199","tdc_css_class_style":"tdi_17_199_rand_style"}';
block_tdi_17_199.td_column_number = "3";
block_tdi_17_199.block_type = "td_block_mega_menu";
block_tdi_17_199.post_count = "4";
block_tdi_17_199.found_posts = "5471";
block_tdi_17_199.header_color = "";
block_tdi_17_199.ajax_pagination_infinite_stop = "";
block_tdi_17_199.max_num_pages = "1368";
tdBlocksArray.push(block_tdi_17_199);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_199" id="tdi_18_3a3" data-td_block_id="tdi_17_199" data-td_filter_value="" href="https://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_19_39f" data-td_block_id="tdi_17_199" data-td_filter_value="70" href="https://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_20_9be" data-td_block_id="tdi_17_199" data-td_filter_value="79" href="https://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_21_393" data-td_block_id="tdi_17_199" data-td_filter_value="85" href="https://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_22_390" data-td_block_id="tdi_17_199" data-td_filter_value="87" href="https://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_23_399" data-td_block_id="tdi_17_199" data-td_filter_value="91" href="https://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_24_11e" data-td_block_id="tdi_17_199" data-td_filter_value="94" href="https://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_25_3f1" data-td_block_id="tdi_17_199" data-td_filter_value="51" href="https://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-tdi_17_199" id="tdi_26_f91" data-td_block_id="tdi_17_199" data-td_filter_value="56" href="https://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=tdi_17_199 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/pocinje-ocitavanje-potrosnje-tople-vode/" rel="bookmark" class="td-image-wrap " title="Počinje očitavanje potrošnje tople vode"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Počinje očitavanje potrošnje tople vode" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/jkp-novosadska-toplana-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/pocinje-ocitavanje-potrosnje-tople-vode/" rel="bookmark" title="Počinje očitavanje potrošnje tople vode">Počinje očitavanje potrošnje tople vode</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-22-6-2020/" rel="bookmark" class="td-image-wrap " title="Vremenska i bioprognoza, 22.6.2020."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vremenska i bioprognoza, 22.6.2020." data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/oblak-kiša-vreme-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/vremenska-i-bioprognoza-22-6-2020/" rel="bookmark" title="Vremenska i bioprognoza, 22.6.2020.">Vremenska i bioprognoza, 22.6.2020.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-zbog-izgradnje-vrelovoda-u-delu-telepa/" rel="bookmark" class="td-image-wrap " title="Izmene režima saobraćaja zbog radova Novosadske toplane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Izmene režima saobraćaja zbog radova Novosadske toplane" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-128-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izmena-rezima-saobracaja-zbog-izgradnje-vrelovoda-u-delu-telepa/" rel="bookmark" title="Izmene režima saobraćaja zbog radova Novosadske toplane">Izmene režima saobraćaja zbog radova Novosadske toplane</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/amss-oprez-zbog-kise-i-pljuskova/" rel="bookmark" class="td-image-wrap " title="AMSS: Oprez zbog kiše i pljuskova"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMSS: Oprez zbog kiše i pljuskova" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/saobraćaj-put-tablice-registracija-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/amss-oprez-zbog-kise-i-pljuskova/" rel="bookmark" title="AMSS: Oprez zbog kiše i pljuskova">AMSS: Oprez zbog kiše i pljuskova</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_199" data-td_block_id="tdi_17_199"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_17_199" data-td_block_id="tdi_17_199"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="https://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_509 td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload" data-td-block-uid="tdi_27_509"><script>var block_tdi_27_509 = new tdBlock();
block_tdi_27_509.id = "tdi_27_509";
block_tdi_27_509.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_509","tdc_css_class":"tdi_27_509","tdc_css_class_style":"tdi_27_509_rand_style"}';
block_tdi_27_509.td_column_number = "3";
block_tdi_27_509.block_type = "td_block_mega_menu";
block_tdi_27_509.post_count = "4";
block_tdi_27_509.found_posts = "8834";
block_tdi_27_509.header_color = "";
block_tdi_27_509.ajax_pagination_infinite_stop = "";
block_tdi_27_509.max_num_pages = "2209";
tdBlocksArray.push(block_tdi_27_509);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_509" id="tdi_28_1e9" data-td_block_id="tdi_27_509" data-td_filter_value="" href="https://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_29_29f" data-td_block_id="tdi_27_509" data-td_filter_value="74" href="https://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_30_4d3" data-td_block_id="tdi_27_509" data-td_filter_value="75" href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_31_3d3" data-td_block_id="tdi_27_509" data-td_filter_value="76" href="https://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_32_0dd" data-td_block_id="tdi_27_509" data-td_filter_value="77" href="https://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_33_3d9" data-td_block_id="tdi_27_509" data-td_filter_value="78" href="https://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-tdi_27_509" id="tdi_34_f63" data-td_block_id="tdi_27_509" data-td_filter_value="20120" href="https://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=tdi_27_509 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" class="td-image-wrap " title="Preliminarni rezultati izbora u APV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preliminarni rezultati izbora u APV" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-118-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" title="Preliminarni rezultati izbora u APV">Preliminarni rezultati izbora u APV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" class="td-image-wrap " title="Objavljeni rezultati izbora u Novom Sadu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Objavljeni rezultati izbora u Novom Sadu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/Skupština-Grada--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" title="Objavljeni rezultati izbora u Novom Sadu">Objavljeni rezultati izbora u Novom Sadu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" class="td-image-wrap " title="Zahvalni Kini za borbu protiv virusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zahvalni Kini za borbu protiv virusa" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-137-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" title="Zahvalni Kini za borbu protiv virusa">Zahvalni Kini za borbu protiv virusa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/matematicko-slavlje-na-pmf-u/" rel="bookmark" class="td-image-wrap " title="Matematičko slavlje na PMF-u"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Matematičko slavlje na PMF-u" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-136-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/matematicko-slavlje-na-pmf-u/" rel="bookmark" title="Matematičko slavlje na PMF-u">Matematičko slavlje na PMF-u</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_509" data-td_block_id="tdi_27_509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_27_509" data-td_block_id="tdi_27_509"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kanal9tv.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.kanal9tv.com/"> <img class="td-retina-data" data-retina="https://www.kanal9tv.com/wp-content/uploads/2020/04/logo.png" src="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg" alt="KANAL 9" title="KANAL 9" /> <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_35_4f8 td_block_template_17 "><style>/* custom css */
.tdi_35_4f8.td-a-rec{
					text-align: center;
				}.tdi_35_4f8 .td-element-style{
					z-index: -1;
				}.tdi_35_4f8.td-a-rec-img{
				    text-align: left;
				}.tdi_35_4f8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_35_4f8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">8. Jula premijera u Srpskom narodnom pozorištu</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-280487" class="post-280487 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshkultura category-fleshvesti tag-predstave-snp tag-premijera-predstave tag-rozenkranc-i-gildenstern-su-mrtvi tag-snp tag-srpsko-narodno-pozoriste post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a href="https://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li></ul><header class="td-post-title"><h1 class="entry-title">8. Jula premijera u Srpskom narodnom pozorištu</h1><p class="td-post-sub-title">VIDEO K9: U Srpskom narodnom pozorištu nastavljen je rad na predstavi „Rozenkranc i Gildenstern su mrtvi“ čija je premijera planirana za 8. jul.</p><div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T15:08:49+01:00">lip 22, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-280487">6</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu&url=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-131.jpg&description=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu %0A%0A https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <div class="wpb_video_wrapper"> <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/lccwzAZUMlQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></div>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_36_933 td_block_template_17 "><style>/* custom css */
.tdi_36_933.td-a-rec{
					text-align: center;
				}.tdi_36_933 .td-element-style{
					z-index: -1;
				}.tdi_36_933.td-a-rec-img{
				    text-align: left;
				}.tdi_36_933.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_933.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <p><strong>Rad na predstavi „Rozenkranc i Gildenstern su mrtvi“ Toma Stoparda, u režiji Igora Pavlovića, nastavljen je u SNP-u koje njeno premijerno izvođenje planira narednog meseca, za 8. jula.</strong></p><p>Prema rečima reditelja, Rozenkranc i Gildenstern su dvojica manje bitnih likova iz Hamleta koji pokušavaju da pronađu smisao i svrhu svog postojanja u determinisanom svetu Šekspirovog Hamleta.</p><p>Međutim, koliko god je njihova uloga mala i nebitna, u odnosu na razmere velike tragedije kraljevića Danskog, bez njih se ona ne može odigrati.</p><p>Kroz delo se pojavljuju i preispituju motivi otuđenja, nemogućnosti spoznavanja istine, gubitka identiteta, neumitnosti smrti, nemanja slobodne volje.</p><p>U predstavi igraju: Aleksandar Milković (Rozenkranc), Vukašin Ranđelović (Gildenstern), Aleksandra Pleskonjić (Prvi glumac), Sanja Mikitišin (Gertruda), Jovana Pleskonjić (Ofelija), Aleksandar Gajin (Klaudije), Ljubiša Milišić (Polonije), Danilo Milovanović (Hamlet) i Grigorije Jakišić (Alfred).</p><p>Muziku komponuje Irena Popović Dragović, kostimograf je Senka Ranosavljević, scenograf je Željko Piškorić, za scenski pokret zadužen je Igor Greksa, a saradnici na tekstu su: Mina Petrić, Nikola Đonović i Divna Stojanov.</p><p>Svoje kultno delo „Rozenkranc i Gildenstern su mrtvi“ Tom Stopard je i režirao 1990. godine, a glavne uloge tumače Geri Oldman, Tim Rot, Ričard Drajfus. To je bila prva i jedina Stopardova režija, a film je osvojio „Zlatnog lava“ u Veneciji iste godine.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_37_e65 td_block_template_17 "><style>/* custom css */
.tdi_37_e65.td-a-rec{
					text-align: center;
				}.tdi_37_e65 .td-element-style{
					z-index: -1;
				}.tdi_37_e65.td-a-rec-img{
				    text-align: left;
				}.tdi_37_e65.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_37_e65.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div><footer>  <div class="td-post-source-tags">  <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="https://www.kanal9tv.com/tag/predstave-snp/">predstave snp</a></li><li><a href="https://www.kanal9tv.com/tag/premijera-predstave/">premijera predstave</a></li><li><a href="https://www.kanal9tv.com/tag/rozenkranc-i-gildenstern-su-mrtvi/">Rozenkranc i Gildenstern su mrtvi</a></li><li><a href="https://www.kanal9tv.com/tag/snp/">SNP</a></li><li><a href="https://www.kanal9tv.com/tag/srpsko-narodno-pozoriste/">srpsko narodno pozorište</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu&url=https%3A%2F%2Fwww.kanal9tv.com%2F8-jula-premijera-u-srpskom-narodnom-pozoristu%2F&via=nevchy"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/&amp;media=https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-131.jpg&description=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=8.+Jula+premijera+u+Srpskom+narodnom+pozori%C5%A1tu %0A%0A https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="https://www.kanal9tv.com/tri-liste-presle-cenzus/">Tri liste prešle cenzus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="https://www.kanal9tv.com/pobeda-sns-u-vojvodini/">Pobeda SNS u Vojvodini</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2020-06-22T15:08:49+01:00"><meta itemprop="dateModified" content="2020-06-22T15:09:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanal9tv.com/8-jula-premijera-u-srpskom-narodnom-pozoristu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/04/TVOJ-KANAL-9.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="8. Jula premijera u Srpskom narodnom pozorištu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-131.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span></footer></article> <div class="td_block_wrap td_block_related_posts tdi_38_e30 td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="tdi_38_e30"><script>var block_tdi_38_e30 = new tdBlock();
block_tdi_38_e30.id = "tdi_38_e30";
block_tdi_38_e30.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_e30","td_column_number":3,"live_filter_cur_post_id":280487,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_e30","tdc_css_class_style":"tdi_38_e30_rand_style"}';
block_tdi_38_e30.td_column_number = "3";
block_tdi_38_e30.block_type = "td_block_related_posts";
block_tdi_38_e30.post_count = "3";
block_tdi_38_e30.found_posts = "9325";
block_tdi_38_e30.header_color = "";
block_tdi_38_e30.ajax_pagination_infinite_stop = "";
block_tdi_38_e30.max_num_pages = "3109";
tdBlocksArray.push(block_tdi_38_e30);</script><h4 class="td-related-title td-block-title"><a id="tdi_39_9fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_e30" href="#">POVEZANE OBJAVE</a><a id="tdi_40_f89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_e30" href="#">VIŠE OD AUTORA</a></h4><div id=tdi_38_e30 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" class="td-image-wrap " title="Preliminarni rezultati izbora u APV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preliminarni rezultati izbora u APV" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-118-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/preliminarni-rezultati-izbora-u-apv/" rel="bookmark" title="Preliminarni rezultati izbora u APV">Preliminarni rezultati izbora u APV</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" class="td-image-wrap " title="Objavljeni rezultati izbora u Novom Sadu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Objavljeni rezultati izbora u Novom Sadu" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/Skupština-Grada--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/izborna-komisija-rezultati-izbora-u-novom-sadu/" rel="bookmark" title="Objavljeni rezultati izbora u Novom Sadu">Objavljeni rezultati izbora u Novom Sadu</a></h3></div></div></div> <div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" class="td-image-wrap " title="Zahvalni Kini za borbu protiv virusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zahvalni Kini za borbu protiv virusa" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/sddefault-137-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/zahvalni-kini-za-borbu-protiv-virusa/" rel="bookmark" title="Zahvalni Kini za borbu protiv virusa">Zahvalni Kini za borbu protiv virusa</a></h3></div></div></div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_e30" data-td_block_id="tdi_38_e30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_38_e30" data-td_block_id="tdi_38_e30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8-jula-premijera-u-srpskom-narodnom-pozoristu/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">молимо унесите свој коментар!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">овдје унесите своје име</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">унели сте неисправну адресу е-поште!</div><div class="td-warning-email">молимо унесите своју адресу е-поште овдје</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">сачувајте моје име, е-маил и веб сајт у овом прегледнику следећи пут када коментаришем.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='280487' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74c6bb4293" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ova web-stranica koristi Akismet za zaštitu protiv spama. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Saznajte kako se obrađuju podaci komentara</a>.</p></div> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_15 td_block_widget tdi_41_223 td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_41_223"><script>var block_tdi_41_223 = new tdBlock();
block_tdi_41_223.id = "tdi_41_223";
block_tdi_41_223.atts = '{"custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_41_223","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_41_223","tdc_css_class_style":"tdi_41_223_rand_style"}';
block_tdi_41_223.td_column_number = "1";
block_tdi_41_223.block_type = "td_block_15";
block_tdi_41_223.post_count = "4";
block_tdi_41_223.found_posts = "65";
block_tdi_41_223.header_color = "#";
block_tdi_41_223.ajax_pagination_infinite_stop = "";
block_tdi_41_223.max_num_pages = "17";
tdBlocksArray.push(block_tdi_41_223);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=tdi_41_223 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" class="td-image-wrap " title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/03/1-ovako-izgleda-kada-nema-slobodnih-medija-218x150.png" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sto-je-medij-manji-pritisak-je-veci/" rel="bookmark" title="ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI">ŠTO JE MEDIJ MANJI, PRITISAK JE VEĆI</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" class="td-image-wrap " title="Ide nam dobro, a računi sudova u blokadi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ide nam dobro, a računi sudova u blokadi" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2019/02/sddefault-121-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/ide-nam-dobro-a-racuni-sudova-u-blokadi/" rel="bookmark" title="Ide nam dobro, a računi sudova u blokadi">Ide nam dobro, a računi sudova u blokadi</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" class="td-image-wrap " title="JKP Stan i javno-privatno partnerstvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP Stan i javno-privatno partnerstvo" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/06/sddefault-118-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-stan-i-javno-privatno-partnerstvo/" rel="bookmark" title="JKP Stan i javno-privatno partnerstvo">JKP Stan i javno-privatno partnerstvo</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" class="td-image-wrap " title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2018/05/sddefault-69-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/jkp-cistoca-ko-pita-treba-da-ide-u-zatvor/" rel="bookmark" title="JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!">JKP &#8220;Čistoća&#8221;: Ko pita, treba da ide u zatvor!</a></h3></div></div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_42_aea td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="tdi_42_aea"><script>var block_tdi_42_aea = new tdBlock();
block_tdi_42_aea.id = "tdi_42_aea";
block_tdi_42_aea.atts = '{"custom_title":"KOM\u0160IJE","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_aea","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_42_aea","tdc_css_class_style":"tdi_42_aea_rand_style"}';
block_tdi_42_aea.td_column_number = "1";
block_tdi_42_aea.block_type = "td_block_15";
block_tdi_42_aea.post_count = "4";
block_tdi_42_aea.found_posts = "372";
block_tdi_42_aea.header_color = "#";
block_tdi_42_aea.ajax_pagination_infinite_stop = "";
block_tdi_42_aea.max_num_pages = "93";
tdBlocksArray.push(block_tdi_42_aea);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=tdi_42_aea class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/smanjena-neto-plata-u-bih/" rel="bookmark" class="td-image-wrap " title="Smanjena neto plata u BiH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Smanjena neto plata u BiH" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/konvertibilne-marke-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/smanjena-neto-plata-u-bih/" rel="bookmark" title="Smanjena neto plata u BiH">Smanjena neto plata u BiH</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/sa-hrvatskog-trzista-povucen-norveski-losos-uvezen-iz-srbije/" rel="bookmark" class="td-image-wrap " title="Sa hrvatskog tržišta povučen norveški losos uvezen iz Srbije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sa hrvatskog tržišta povučen norveški losos uvezen iz Srbije" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/06/Losos-norveški-filet1-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/sa-hrvatskog-trzista-povucen-norveski-losos-uvezen-iz-srbije/" rel="bookmark" title="Sa hrvatskog tržišta povučen norveški losos uvezen iz Srbije">Sa hrvatskog tržišta povučen norveški losos uvezen iz Srbije</a></h3></div></div> </div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/makedonija-vraca-policijski-cas-skok-broja-novozarazenih/" rel="bookmark" class="td-image-wrap " title="Makedonija vraća policijski čas: Skok broja novozaraženih"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Makedonija vraća policijski čas: Skok broja novozaraženih" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/korona-virus-covid-19-maska-218x150.png" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/makedonija-vraca-policijski-cas-skok-broja-novozarazenih/" rel="bookmark" title="Makedonija vraća policijski čas: Skok broja novozaraženih">Makedonija vraća policijski čas: Skok broja novozaraženih</a></h3></div></div> <div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/crna-gora-i-korona-povratak-na-plaze-po-novim-pravilima/" rel="bookmark" class="td-image-wrap " title="Crna Gora i korona: Povratak na plaže po novim pravilima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crna Gora i korona: Povratak na plaže po novim pravilima" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2020/05/plaža-more-218x150.jpg" width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/crna-gora-i-korona-povratak-na-plaze-po-novim-pravilima/" rel="bookmark" title="Crna Gora i korona: Povratak na plaže po novim pravilima">Crna Gora i korona: Povratak na plaže po novim pravilima</a></h3></div></div> </div></div></div> <div class="clearfix"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_43_d33 td_block_template_17 "><style>/* custom css */
.tdi_43_d33.td-a-rec{
					text-align: center;
				}.tdi_43_d33 .td-element-style{
					z-index: -1;
				}.tdi_43_d33.td-a-rec-img{
				    text-align: left;
				}.tdi_43_d33.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_d33.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> </div></div></div> </div> </div>  <div class="tdc-footer-wrap ">  <div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-heder-container"><ul id="menu-top-heder" class="td-subfooter-menu"><li id="menu-item-249555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-249555"><a href="https://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li><li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="https://www.kanal9tv.com/category/biber/">BIBER</a></li><li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><p><div id="tdi_44_513" class="tdc-row"><div class="vc_row tdi_45_e3f  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_45_e3f{
                    min-height: 0;
                }.tdi_45_e3f,
				.tdi_45_e3f .tdc-columns{
				    display: block;
				}.tdi_45_e3f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_47_c3f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_47_c3f{
                    vertical-align: baseline;
                }.tdi_47_c3f .wpb_wrapper,
				.tdi_47_c3f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_c3f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47_c3f .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 tdi_48_99b td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17" data-td-block-uid="tdi_48_99b"><div id=tdi_48_99b class="td_block_inner"><div class="td-big-grid-wrapper"><div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3></div><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+01:00">sij 16, 2017</time></span></div></div></div></div><div class="td-big-grid-scroll"><div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhUAAAEFAQMAAABuFIc7AAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACdJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAIORFVAABqJvmiQAAAABJRU5ErkJggg==" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" width="533" height="261" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3></div></div></div></div><div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb"><div class="td-module-thumb"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" class="td-image-wrap " title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQkAAADGAQMAAAD7b+fyAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwQENAAAAwiD7p7bHBwwAAAAAAADSDhsSAAGoWlW2AAAAAElFTkSuQmCC" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda" data-type="image_tag" data-img-url="https://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" width="265" height="198" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-meta-info-container"><div class="td-meta-align"><div class="td-big-grid-meta"><h3 class="entry-title td-module-title"><a href="https://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3></div></div></div></div></div></div><div class="clearfix"></div></div></div> </div></div></div></div></p></div></div></a></li></ul></li><li id="menu-item-217393" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217393"><a href="https://magnezij.kanal9tv.com/">MGMAGICOIL</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;</div></div></div></div></div></div>   <script defer src="https://www.kanal9tv.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-e1de4fbd1b5570001b6df064597131a1.js"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[280487]");
                });</script></body></html>