<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>SPENS spremno dočekuje rvače | TV KANAL 9 NOVI SAD</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kanal9tv.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269.jpg" /><link rel="icon" type="image/png" href="http://www.kanal9tv.com/wp-content/uploads/2016/07/373506_251965164886390_190148250_q.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="http://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="http://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; SPENS spremno dočekuje rvače Comments Feed" href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Šahovski genije Andrej Ljepić' href='http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/' />
<link rel='next' title='Savez vozača Vojvodine proslavio prvi rođendan' href='http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" />
<link rel='shortlink' href='http://www.kanal9tv.com/?p=198790' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-198790 single-format-video custom-background spens-spremno-docekuje-rvace global-block-template-17 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Novi Sad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 Thursday, April 27, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-81188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-81190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_1_5902526cb446b_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_1_5902526cb446b" ><div id=td_uid_1_5902526cb446b class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img class="td-retina-data" data-retina="http://www.kanal9tv.com/wp-content/uploads/2016/07/images-1.jpg" src="http://www.kanal9tv.com/wp-content/uploads/2016/07/wpzoom.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_2_5902526ccf6dc_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_2_5902526ccf6dc" ><div id=td_uid_2_5902526ccf6dc class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-356x220.jpg" alt="" title="Savez vozača Vojvodine proslavio prvi rođendan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan">Savez vozača Vojvodine proslavio prvi rođendan</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:42:08+00:00" >Apr 27, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-356x220.jpg" alt="" title="SPENS spremno dočekuje rvače"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače">SPENS spremno dočekuje rvače</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:39:06+00:00" >Apr 27, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-356x220.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-356x220.png 356w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-150x93.png 150w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-300x186.png 300w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-768x476.png 768w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-1024x635.png 1024w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-696x432.png 696w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-1068x662.png 1068w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-677x420.png 677w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic.png 1253w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Šahovski genije Andrej Ljepić"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić">Šahovski genije Andrej Ljepić</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T16:37:55+00:00" >Apr 27, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hemofilija &#8211; retka bolest"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest">Hemofilija &#8211; retka bolest</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Umivanje &#8220;dunavske lepotice&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;">Umivanje &#8220;dunavske lepotice&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-petak-28-april/" rel="bookmark" title="Raspored sahrana za petak, 28. april"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-696x522.jpg 696w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11.jpg 850w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Raspored sahrana za petak, 28. april"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-petak-28-april/" rel="bookmark" title="Raspored sahrana za petak, 28. april">Raspored sahrana za petak, 28. april</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Smanjene rezerve A krvne grupe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe">Smanjene rezerve A krvne grupe</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5902526ce441f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_3_5902526ce441f" ><script>var block_td_uid_3_5902526ce441f = new tdBlock();
block_td_uid_3_5902526ce441f.id = "td_uid_3_5902526ce441f";
block_td_uid_3_5902526ce441f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_3_5902526ce441f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5902526ce441f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5902526ce441f.td_column_number = "3";
block_td_uid_3_5902526ce441f.block_type = "td_block_mega_menu";
block_td_uid_3_5902526ce441f.post_count = "4";
block_td_uid_3_5902526ce441f.found_posts = "10744";
block_td_uid_3_5902526ce441f.header_color = "";
block_td_uid_3_5902526ce441f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5902526ce441f.max_num_pages = "2686";
tdBlocksArray.push(block_td_uid_3_5902526ce441f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5902526ce441f" id="td_uid_4_5902526ceb0cd" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="" href="http://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_3_5902526ce441f"  id="td_uid_5_5902526ceb20e" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="15" href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_3_5902526ce441f"  id="td_uid_6_5902526ceb380" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="16" href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_3_5902526ce441f"  id="td_uid_7_5902526ceb4fb" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="17" href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_3_5902526ce441f"  id="td_uid_8_5902526ceb673" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="18" href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_3_5902526ce441f"  id="td_uid_9_5902526ceb7f5" data-td_block_id="td_uid_3_5902526ce441f" data-td_filter_value="33" href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_3_5902526ce441f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Umivanje &#8220;dunavske lepotice&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;">Umivanje &#8220;dunavske lepotice&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pomozimo-durkicima-da-dobiju-svoj-dom/" rel="bookmark" title="Pomozimo Đurkićima da dobiju svoj dom!"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomozimo Đurkićima da dobiju svoj dom!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pomozimo-durkicima-da-dobiju-svoj-dom/" rel="bookmark" title="Pomozimo Đurkićima da dobiju svoj dom!">Pomozimo Đurkićima da dobiju svoj dom!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/prvomajski-uranak-u-kamenickom-parku/" rel="bookmark" title="Prvomajski uranak u Kameničkom parku"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-264-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-264-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-264-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prvomajski uranak u Kameničkom parku"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/prvomajski-uranak-u-kamenickom-parku/" rel="bookmark" title="Prvomajski uranak u Kameničkom parku">Prvomajski uranak u Kameničkom parku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/40-godina-strasti/" rel="bookmark" title="40 godina strasti"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="40 godina strasti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/40-godina-strasti/" rel="bookmark" title="40 godina strasti">40 godina strasti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5902526ce441f" data-td_block_id="td_uid_3_5902526ce441f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5902526ce441f" data-td_block_id="td_uid_3_5902526ce441f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5902526d262e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_10_5902526d262e7" ><script>var block_td_uid_10_5902526d262e7 = new tdBlock();
block_td_uid_10_5902526d262e7.id = "td_uid_10_5902526d262e7";
block_td_uid_10_5902526d262e7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_10_5902526d262e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5902526d262e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5902526d262e7.td_column_number = "3";
block_td_uid_10_5902526d262e7.block_type = "td_block_mega_menu";
block_td_uid_10_5902526d262e7.post_count = "4";
block_td_uid_10_5902526d262e7.found_posts = "1737";
block_td_uid_10_5902526d262e7.header_color = "";
block_td_uid_10_5902526d262e7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5902526d262e7.max_num_pages = "435";
tdBlocksArray.push(block_td_uid_10_5902526d262e7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5902526d262e7" id="td_uid_11_5902526d28c7b" data-td_block_id="td_uid_10_5902526d262e7" data-td_filter_value="" href="http://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_10_5902526d262e7"  id="td_uid_12_5902526d28dbb" data-td_block_id="td_uid_10_5902526d262e7" data-td_filter_value="39" href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_10_5902526d262e7"  id="td_uid_13_5902526d28f55" data-td_block_id="td_uid_10_5902526d262e7" data-td_filter_value="40" href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_10_5902526d262e7"  id="td_uid_14_5902526d290d4" data-td_block_id="td_uid_10_5902526d262e7" data-td_filter_value="41" href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_10_5902526d262e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Savez vozača Vojvodine proslavio prvi rođendan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan">Savez vozača Vojvodine proslavio prvi rođendan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hemofilija &#8211; retka bolest"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest">Hemofilija &#8211; retka bolest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smanjene rezerve A krvne grupe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe">Smanjene rezerve A krvne grupe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/brazilske-zlatne-plocice-na-batrovcima/" rel="bookmark" title="Brazilske zlatne pločice na Batrovcima"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-41-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-41-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brazilske zlatne pločice na Batrovcima"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/brazilske-zlatne-plocice-na-batrovcima/" rel="bookmark" title="Brazilske zlatne pločice na Batrovcima">Brazilske zlatne pločice na Batrovcima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5902526d262e7" data-td_block_id="td_uid_10_5902526d262e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5902526d262e7" data-td_block_id="td_uid_10_5902526d262e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5902526d632bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_15_5902526d632bc" ><script>var block_td_uid_15_5902526d632bc = new tdBlock();
block_td_uid_15_5902526d632bc.id = "td_uid_15_5902526d632bc";
block_td_uid_15_5902526d632bc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_15_5902526d632bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5902526d632bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5902526d632bc.td_column_number = "3";
block_td_uid_15_5902526d632bc.block_type = "td_block_mega_menu";
block_td_uid_15_5902526d632bc.post_count = "4";
block_td_uid_15_5902526d632bc.found_posts = "5221";
block_td_uid_15_5902526d632bc.header_color = "";
block_td_uid_15_5902526d632bc.ajax_pagination_infinite_stop = "";
block_td_uid_15_5902526d632bc.max_num_pages = "1306";
tdBlocksArray.push(block_td_uid_15_5902526d632bc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5902526d632bc" id="td_uid_16_5902526d6d2a1" data-td_block_id="td_uid_15_5902526d632bc" data-td_filter_value="" href="http://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_15_5902526d632bc"  id="td_uid_17_5902526d6d65f" data-td_block_id="td_uid_15_5902526d632bc" data-td_filter_value="97" href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_15_5902526d632bc"  id="td_uid_18_5902526d6d935" data-td_block_id="td_uid_15_5902526d632bc" data-td_filter_value="59" href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_15_5902526d632bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/ramus-haradinaj-na-slobodi/" rel="bookmark" title="Ramuš Haradinaj na slobodi"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/Ramuš-Haradinaj-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/Ramuš-Haradinaj-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/Ramuš-Haradinaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramuš Haradinaj na slobodi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/ramus-haradinaj-na-slobodi/" rel="bookmark" title="Ramuš Haradinaj na slobodi">Ramuš Haradinaj na slobodi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/osnivac-vikipedije-pokrenuo-portal-vesti-vikitribjun/" rel="bookmark" title="Osnivač Vikipedije pokrenuo portal vesti Vikitribjun"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/vestminsterska-palata-london-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/vestminsterska-palata-london-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/vestminsterska-palata-london-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osnivač Vikipedije pokrenuo portal vesti Vikitribjun"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/osnivac-vikipedije-pokrenuo-portal-vesti-vikitribjun/" rel="bookmark" title="Osnivač Vikipedije pokrenuo portal vesti Vikitribjun">Osnivač Vikipedije pokrenuo portal vesti Vikitribjun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sloboda-medija-nikad-ugrozenija/" rel="bookmark" title="Sloboda medija nikad ugroženija"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-253-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-253-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-253-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sloboda medija nikad ugroženija"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sloboda-medija-nikad-ugrozenija/" rel="bookmark" title="Sloboda medija nikad ugroženija">Sloboda medija nikad ugroženija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/work-and-travel-posao-i-zadovoljstvo/" rel="bookmark" title="Work and Travel &#8211; posao i zadovoljstvo"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Work and Travel &#8211; posao i zadovoljstvo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/work-and-travel-posao-i-zadovoljstvo/" rel="bookmark" title="Work and Travel &#8211; posao i zadovoljstvo">Work and Travel &#8211; posao i zadovoljstvo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5902526d632bc" data-td_block_id="td_uid_15_5902526d632bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5902526d632bc" data-td_block_id="td_uid_15_5902526d632bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5902526d9949c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_19_5902526d9949c" ><script>var block_td_uid_19_5902526d9949c = new tdBlock();
block_td_uid_19_5902526d9949c.id = "td_uid_19_5902526d9949c";
block_td_uid_19_5902526d9949c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_5902526d9949c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5902526d9949c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5902526d9949c.td_column_number = "3";
block_td_uid_19_5902526d9949c.block_type = "td_block_mega_menu";
block_td_uid_19_5902526d9949c.post_count = "4";
block_td_uid_19_5902526d9949c.found_posts = "2761";
block_td_uid_19_5902526d9949c.header_color = "";
block_td_uid_19_5902526d9949c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5902526d9949c.max_num_pages = "691";
tdBlocksArray.push(block_td_uid_19_5902526d9949c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5902526d9949c" id="td_uid_20_5902526d9be0a" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="" href="http://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_21_5902526d9bf4a" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="46" href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_22_5902526d9c152" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="73" href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_23_5902526d9c3f6" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="86" href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_24_5902526d9c625" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="48" href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_25_5902526d9c7d3" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="49" href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_19_5902526d9949c"  id="td_uid_26_5902526d9c973" data-td_block_id="td_uid_19_5902526d9949c" data-td_filter_value="50" href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_19_5902526d9949c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPENS spremno dočekuje rvače"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače">SPENS spremno dočekuje rvače</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šahovski genije Andrej Ljepić"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić">Šahovski genije Andrej Ljepić</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/odbojkasi-vose-sampioni-srbije/" rel="bookmark" title="Odbojkaši Voše šampioni Srbije!"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-40-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-40-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odbojkaši Voše šampioni Srbije!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/odbojkasi-vose-sampioni-srbije/" rel="bookmark" title="Odbojkaši Voše šampioni Srbije!">Odbojkaši Voše šampioni Srbije!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/polufinale-kupa-bez-golova-na-karadordu/" rel="bookmark" title="Polufinale Kupa: Bez golova na Karađorđu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/FK-VOJVODINA-VOŠA-1-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/FK-VOJVODINA-VOŠA-1-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/FK-VOJVODINA-VOŠA-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polufinale Kupa: Bez golova na Karađorđu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/polufinale-kupa-bez-golova-na-karadordu/" rel="bookmark" title="Polufinale Kupa: Bez golova na Karađorđu">Polufinale Kupa: Bez golova na Karađorđu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5902526d9949c" data-td_block_id="td_uid_19_5902526d9949c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5902526d9949c" data-td_block_id="td_uid_19_5902526d9949c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5902526de2877_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_27_5902526de2877" ><script>var block_td_uid_27_5902526de2877 = new tdBlock();
block_td_uid_27_5902526de2877.id = "td_uid_27_5902526de2877";
block_td_uid_27_5902526de2877.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_27_5902526de2877_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5902526de2877_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5902526de2877.td_column_number = "3";
block_td_uid_27_5902526de2877.block_type = "td_block_mega_menu";
block_td_uid_27_5902526de2877.post_count = "4";
block_td_uid_27_5902526de2877.found_posts = "6721";
block_td_uid_27_5902526de2877.header_color = "";
block_td_uid_27_5902526de2877.ajax_pagination_infinite_stop = "";
block_td_uid_27_5902526de2877.max_num_pages = "1681";
tdBlocksArray.push(block_td_uid_27_5902526de2877);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5902526de2877" id="td_uid_28_5902526de42ff" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="" href="http://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_29_5902526de4439" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="70" href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_30_5902526de45be" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="79" href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_31_5902526de4780" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="85" href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_32_5902526de491b" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="87" href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_33_5902526de4ac3" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="91" href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_34_5902526de4c42" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="94" href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_35_5902526de4dbe" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="51" href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_27_5902526de2877"  id="td_uid_36_5902526de4f2a" data-td_block_id="td_uid_27_5902526de2877" data-td_filter_value="56" href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_27_5902526de2877 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-petak-28-april/" rel="bookmark" title="Raspored sahrana za petak, 28. april"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za petak, 28. april"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-petak-28-april/" rel="bookmark" title="Raspored sahrana za petak, 28. april">Raspored sahrana za petak, 28. april</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-27-04-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 27.04.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-259-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-259-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-259-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 27.04.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-27-04-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 27.04.2017.">Vremenska, agro i bioprognoza, 27.04.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/deo-kaca-bez-vode/" rel="bookmark" title="Deo Kaća bez vode"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2015/09/slavina-foto-Kanal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deo Kaća bez vode"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/deo-kaca-bez-vode/" rel="bookmark" title="Deo Kaća bez vode">Deo Kaća bez vode</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/amss-visesatna-cekanja-teretnjaka-na-batrovcima-i-sidu/" rel="bookmark" title="AMSS: Višesatna čekanja teretnjaka na Batrovcima i Šidu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/most-slobode-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/most-slobode-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/most-slobode-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMSS: Višesatna čekanja teretnjaka na Batrovcima i Šidu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/amss-visesatna-cekanja-teretnjaka-na-batrovcima-i-sidu/" rel="bookmark" title="AMSS: Višesatna čekanja teretnjaka na Batrovcima i Šidu">AMSS: Višesatna čekanja teretnjaka na Batrovcima i Šidu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5902526de2877" data-td_block_id="td_uid_27_5902526de2877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5902526de2877" data-td_block_id="td_uid_27_5902526de2877"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5902526e4545a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_37_5902526e4545a" ><script>var block_td_uid_37_5902526e4545a = new tdBlock();
block_td_uid_37_5902526e4545a.id = "td_uid_37_5902526e4545a";
block_td_uid_37_5902526e4545a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_37_5902526e4545a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5902526e4545a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5902526e4545a.td_column_number = "3";
block_td_uid_37_5902526e4545a.block_type = "td_block_mega_menu";
block_td_uid_37_5902526e4545a.post_count = "4";
block_td_uid_37_5902526e4545a.found_posts = "1125";
block_td_uid_37_5902526e4545a.header_color = "";
block_td_uid_37_5902526e4545a.ajax_pagination_infinite_stop = "";
block_td_uid_37_5902526e4545a.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_37_5902526e4545a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5902526e4545a" id="td_uid_38_5902526e48e4c" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="" href="http://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_37_5902526e4545a"  id="td_uid_39_5902526e48f94" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="20760" href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_37_5902526e4545a"  id="td_uid_40_5902526e4914e" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="32990" href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_37_5902526e4545a"  id="td_uid_41_5902526e49330" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="18842" href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_37_5902526e4545a"  id="td_uid_42_5902526e49502" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="35" href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_37_5902526e4545a"  id="td_uid_43_5902526e496ef" data-td_block_id="td_uid_37_5902526e4545a" data-td_filter_value="37" href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_37_5902526e4545a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/otvoreni-ekran-26-04-2017-leon-surbanovic/" rel="bookmark" title="OTVORENI EKRAN, 26.04.2017. Leon Šurbanović"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-258-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-258-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 26.04.2017. Leon Šurbanović"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/otvoreni-ekran-26-04-2017-leon-surbanovic/" rel="bookmark" title="OTVORENI EKRAN, 26.04.2017. Leon Šurbanović">OTVORENI EKRAN, 26.04.2017. Leon Šurbanović</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/otvoreni-ekran-25-04-2017-janko-veselinovic/" rel="bookmark" title="OTVORENI EKRAN, 25.04.2017. Janko Veselinović"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-257-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-257-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-257-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 25.04.2017. Janko Veselinović"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/otvoreni-ekran-25-04-2017-janko-veselinovic/" rel="bookmark" title="OTVORENI EKRAN, 25.04.2017. Janko Veselinović">OTVORENI EKRAN, 25.04.2017. Janko Veselinović</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/retrospektiva-24-04-2017/" rel="bookmark" title="RETROSPEKTIVA, 24.04.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-238-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-238-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-238-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA, 24.04.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/retrospektiva-24-04-2017/" rel="bookmark" title="RETROSPEKTIVA, 24.04.2017.">RETROSPEKTIVA, 24.04.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/nedeljni-magazin-23-04-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 23.04.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-235-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-235-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-235-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 23.04.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/nedeljni-magazin-23-04-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 23.04.2017.">NEDELJNI MAGAZIN, 23.04.2017.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5902526e4545a" data-td_block_id="td_uid_37_5902526e4545a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5902526e4545a" data-td_block_id="td_uid_37_5902526e4545a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5902526ea1b05_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_44_5902526ea1b05" ><script>var block_td_uid_44_5902526ea1b05 = new tdBlock();
block_td_uid_44_5902526ea1b05.id = "td_uid_44_5902526ea1b05";
block_td_uid_44_5902526ea1b05.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_44_5902526ea1b05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5902526ea1b05_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_5902526ea1b05.td_column_number = "3";
block_td_uid_44_5902526ea1b05.block_type = "td_block_mega_menu";
block_td_uid_44_5902526ea1b05.post_count = "4";
block_td_uid_44_5902526ea1b05.found_posts = "13196";
block_td_uid_44_5902526ea1b05.header_color = "";
block_td_uid_44_5902526ea1b05.ajax_pagination_infinite_stop = "";
block_td_uid_44_5902526ea1b05.max_num_pages = "3299";
tdBlocksArray.push(block_td_uid_44_5902526ea1b05);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5902526ea1b05" id="td_uid_45_5902526eaaa1b" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="" href="http://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_46_5902526eaab5a" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="74" href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_47_5902526eaad1b" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="75" href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_48_5902526eaae9a" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="76" href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_49_5902526eab01e" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="77" href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_50_5902526eab1a3" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="78" href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_44_5902526ea1b05"  id="td_uid_51_5902526eab31c" data-td_block_id="td_uid_44_5902526ea1b05" data-td_filter_value="20120" href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_44_5902526ea1b05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Savez vozača Vojvodine proslavio prvi rođendan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan">Savez vozača Vojvodine proslavio prvi rođendan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPENS spremno dočekuje rvače"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" rel="bookmark" title="SPENS spremno dočekuje rvače">SPENS spremno dočekuje rvače</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Umivanje &#8220;dunavske lepotice&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;">Umivanje &#8220;dunavske lepotice&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smanjene rezerve A krvne grupe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/smanjene-rezerve-a-krvne-grupe/" rel="bookmark" title="Smanjene rezerve A krvne grupe">Smanjene rezerve A krvne grupe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5902526ea1b05" data-td_block_id="td_uid_44_5902526ea1b05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5902526ea1b05" data-td_block_id="td_uid_44_5902526ea1b05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kanal9tv.com/">
                <img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
                <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.kanal9tv.com/category/videoteka/">
                                  <span itemprop="name">EMISIJE</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SPENS spremno dočekuje rvače</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-198790" class="post-198790 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshsport category-fleshvesti category-sport category-sportgrad tag-evropsko-prvenstvo tag-igor-mirovic tag-milos-vucevic tag-rvanje tag-spens tag-vanja-udovicic post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/sport/">SPORT</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SPENS spremno dočekuje rvače</h1>

                                    <p class="td-post-sub-title">VIDEO K9: Novi Sad će od 2. do 7. maja biti domaćin Evropskog takmičenja u rvanju za seniore. Uoči početka prvenstva SPENS su obišli republički, pokrajnski i gradski zvaničnici.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:39:06+00:00" >Apr 27, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198790">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podeli na Fejsbuku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De&url=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F&via=nevchy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tvitni na twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269.jpg&description=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" data-text="SPENS spremno dočekuje rvače" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/B-ORvh7E0Uo?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Predstojeće Evropsko takmičenje u rvanju najmasovnije je prvenstvo koje se organizovalo u Novom Sadu po broju sportista učesnika.</strong></p>
<p>U naš grad od vikenda stići će preko 1.000 rvača iz 40 zemalja i ova sportska manifestacija masovnija je čak i od Svetskog prvenstva u stonom tenisu 1981. godine – takmičenja zbog kojeg je i sagrađen SPENS.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Očekujemo veliki broj gostiju. Novi Sad je spreman da bude dobar domaćin. Spens je spreman, zategnut, uređe da bude dobar domaćin tom velikom sportskom takmičenju&#8221;, rekao je Miloš Vučević, gradonačelnik Novog Sada.</strong></span></p></blockquote>
<p>Organizacija evropskog rvačkog prvenstva uspešno se realizuje zahvaljujući upravo dobroj saradnji svih nivoa vlasti i multisektorskoj saradnji sa Rvačkim savezom Srbije i samim rvačkim klubovima, rečeno je novinarima prilikom obilaska sala i svlačionica.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Dobijanje organizacije velikih takmičenja više ne smatramo uspehom, uspehom smatramo odličnu organizaciju gde će drugi da se ugledaju na nas kao odlične organizatore, ali posmatramo i koliki uspeh ćemo napraviti kroz sportski rezultat na samom takmičenju&#8221;, istakao je Vanja Udovičić, ministar sporta.</strong></span></p></blockquote>
<p>Udovičić je rekao, da će Novi Sad naredne nedelje biti centar rvanja, imaćemo prilike da gledamo naše sportiste i ne postoji lepši osećaj nego da imamo priliku da bodrimo Davora Štefaneka, našeg olimpijskog šampiona iz Rija, kao i da očekuju tri medalje od naših rvača. Igor Mirović, predsednik Pokrajinske vlade i predsednik Organizacionog odbora Prvenstva Evrope u rvanju za seniore zahvalio se gradu i republici na finansijskoj i tehničkoj podršci.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Radove smo u delu sanacije prostora koji su trebali da se prilagode standardima ovakvih takmičenja izveli u dogovoreno vreme. Nismo kasnili ni jedan dan. Ogroman posao rade ljudi iz rvačkog Saveza Srbije i kao predsednik Organizacionog odbora mogu da konstatujem da je sve spremno za ovu veliku manifestaciju&#8221;, kazao je Mirović.</strong></span></p></blockquote>
<p>Nakon obilaska sportskih prostora za predstojeće evropsko prvenstvo, dodeljena je oprema za pet sportskih rvačkih klubova: &#8220;Spartaku“ iz Subotice, &#8220;Proleteru&#8221; iz Zrenjanina, &#8220;Sentai“ iz Sente, &#8220;Mladosti Valjevo i „Potisju“ iz Kanjiže.</p>
<p>Ulaz će biti besplatan i organizatori očekuju da će Novosađani podržati naše rvače sa tribina SPENS-a.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="http://www.kanal9tv.com/tag/evropsko-prvenstvo/">EVROPSKO PRVENSTVO</a></li><li><a href="http://www.kanal9tv.com/tag/igor-mirovic/">IGOR MIROVIČ</a></li><li><a href="http://www.kanal9tv.com/tag/milos-vucevic/">MILOŠ VUČEVIĆ</a></li><li><a href="http://www.kanal9tv.com/tag/rvanje/">Rvanje</a></li><li><a href="http://www.kanal9tv.com/tag/spens/">SPENS</a></li><li><a href="http://www.kanal9tv.com/tag/vanja-udovicic/">vanja udovičić</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De&url=http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F&via=nevchy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269.jpg&description=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SPENS+spremno+do%C4%8Dekuje+rva%C4%8De%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Fspens-spremno-docekuje-rvace%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/spens-spremno-docekuje-rvace/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/" data-text="SPENS spremno dočekuje rvače" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/">Šahovski genije Andrej Ljepić</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/">Savez vozača Vojvodine proslavio prvi rođendan</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2017-04-27T18:39:06+00:00"><meta itemprop="dateModified" content="2017-04-27T18:39:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kanal9tv.com/spens-spremno-docekuje-rvace/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="SPENS spremno dočekuje rvače"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-269.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_55_5902526f05aed_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_55_5902526f05aed" ><script>var block_td_uid_55_5902526f05aed = new tdBlock();
block_td_uid_55_5902526f05aed.id = "td_uid_55_5902526f05aed";
block_td_uid_55_5902526f05aed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_55_5902526f05aed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5902526f05aed_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":198790,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_55_5902526f05aed.td_column_number = "3";
block_td_uid_55_5902526f05aed.block_type = "td_block_related_posts";
block_td_uid_55_5902526f05aed.post_count = "3";
block_td_uid_55_5902526f05aed.found_posts = "15910";
block_td_uid_55_5902526f05aed.header_color = "";
block_td_uid_55_5902526f05aed.ajax_pagination_infinite_stop = "";
block_td_uid_55_5902526f05aed.max_num_pages = "5304";
tdBlocksArray.push(block_td_uid_55_5902526f05aed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_56_5902526f078ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_55_5902526f05aed" href="#">POVEZANE OBJAVE</a><a id="td_uid_57_5902526f078f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_55_5902526f05aed" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_55_5902526f05aed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Savez vozača Vojvodine proslavio prvi rođendan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/savez-vozaca-vojvodine-proslavio-prvi-rodendan/" rel="bookmark" title="Savez vozača Vojvodine proslavio prvi rođendan">Savez vozača Vojvodine proslavio prvi rođendan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/andrej-ljepic-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šahovski genije Andrej Ljepić"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sahovski-genije-andrej-ljepic/" rel="bookmark" title="Šahovski genije Andrej Ljepić">Šahovski genije Andrej Ljepić</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-267-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hemofilija &#8211; retka bolest"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/hemofilija-retka-bolest/" rel="bookmark" title="Hemofilija &#8211; retka bolest">Hemofilija &#8211; retka bolest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5902526f05aed" data-td_block_id="td_uid_55_5902526f05aed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5902526f05aed" data-td_block_id="td_uid_55_5902526f05aed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spens-spremno-docekuje-rvace/#respond" style="display:none;">Odustani od odgovora</a></small></h3>			<form action="http://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='198790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="412c4eabbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_58_5902526f0b185_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_58_5902526f0b185" ><h4 class="td-block-title"><span>PROGNOZA</span></h4><div id=td_uid_58_5902526f0b185 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">NOVI SAD</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_58_5902526f0b185"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_58_5902526f0b185">
				<input id="td_uid_58_5902526f0b185" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_58_5902526f0b185"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_58_5902526f0b185">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><p>TV PROGRAM KANALA 9<br /><iframe src="http://tv.phazer.info/phazerbox/109/?css=http://tv.phazer.info/css/v3/livada.pondi.css" allowtransparency="true" width="300" height="200" frameborder="0" marginwidth="2" marginheight="2" scrolling="no"></iframe></p></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_59_5902526f0b66f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_59_5902526f0b66f" ><script>var block_td_uid_59_5902526f0b66f = new tdBlock();
block_td_uid_59_5902526f0b66f.id = "td_uid_59_5902526f0b66f";
block_td_uid_59_5902526f0b66f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_59_5902526f0b66f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5902526f0b66f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5902526f0b66f.td_column_number = "1";
block_td_uid_59_5902526f0b66f.block_type = "td_block_15";
block_td_uid_59_5902526f0b66f.post_count = "4";
block_td_uid_59_5902526f0b66f.found_posts = "444";
block_td_uid_59_5902526f0b66f.header_color = "#";
block_td_uid_59_5902526f0b66f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5902526f0b66f.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_59_5902526f0b66f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_59_5902526f0b66f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/josipovic-bilo-isporuka-s-300-hebrang-demantuje/" rel="bookmark" title="Josipović: Bilo isporuka S-300, Hebrang demantuje"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Josipović: Bilo isporuka S-300, Hebrang demantuje"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/josipovic-bilo-isporuka-s-300-hebrang-demantuje/" rel="bookmark" title="Josipović: Bilo isporuka S-300, Hebrang demantuje">Josipović: Bilo isporuka S-300, Hebrang demantuje</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/priveden-tomislav-bokan/" rel="bookmark" title="Priveden Tomislav Bokan"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-136-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-136-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priveden Tomislav Bokan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/priveden-tomislav-bokan/" rel="bookmark" title="Priveden Tomislav Bokan">Priveden Tomislav Bokan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/demokrate-traze-vanredne-lokalne-izbore-u-novom-sadu/" rel="bookmark" title="Demokrate traže vanredne lokalne izbore u Novom Sadu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-6-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-6-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/hqdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demokrate traže vanredne lokalne izbore u Novom Sadu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/demokrate-traze-vanredne-lokalne-izbore-u-novom-sadu/" rel="bookmark" title="Demokrate traže vanredne lokalne izbore u Novom Sadu">Demokrate traže vanredne lokalne izbore u Novom Sadu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/problemi-sa-investitorima/" rel="bookmark" title="Problemi sa investitorima"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/02/sddefault-191-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/02/sddefault-191-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/02/sddefault-191-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Problemi sa investitorima"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/problemi-sa-investitorima/" rel="bookmark" title="Problemi sa investitorima">Problemi sa investitorima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_60_5902526f12a23_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_60_5902526f12a23" ><script>var block_td_uid_60_5902526f12a23 = new tdBlock();
block_td_uid_60_5902526f12a23.id = "td_uid_60_5902526f12a23";
block_td_uid_60_5902526f12a23.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_60_5902526f12a23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_5902526f12a23_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_60_5902526f12a23.td_column_number = "1";
block_td_uid_60_5902526f12a23.block_type = "td_block_15";
block_td_uid_60_5902526f12a23.post_count = "4";
block_td_uid_60_5902526f12a23.found_posts = "490";
block_td_uid_60_5902526f12a23.header_color = "#";
block_td_uid_60_5902526f12a23.ajax_pagination_infinite_stop = "";
block_td_uid_60_5902526f12a23.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_60_5902526f12a23);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_60_5902526f12a23 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/rusi-zabranili-uvoz-crnogorskog-vina/" rel="bookmark" title="Rusi zabranili uvoz crnogorskog vina"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/casa-vino-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/casa-vino-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/casa-vino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusi zabranili uvoz crnogorskog vina"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/rusi-zabranili-uvoz-crnogorskog-vina/" rel="bookmark" title="Rusi zabranili uvoz crnogorskog vina">Rusi zabranili uvoz crnogorskog vina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/slovenacki-parlament-usvojio-leks-merkator/" rel="bookmark" title="Slovenački parlament usvojio &#8220;leks Merkator&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/agrokor-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/agrokor-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/agrokor-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2017/04/agrokor-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slovenački parlament usvojio &#8220;leks Merkator&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/slovenacki-parlament-usvojio-leks-merkator/" rel="bookmark" title="Slovenački parlament usvojio &#8220;leks Merkator&#8221;">Slovenački parlament usvojio &#8220;leks Merkator&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/ambasadorka-sad-nismo-olako-uveli-sankcije-dodiku-bio-je-to-proces/" rel="bookmark" title="Ambasadorka SAD: Nismo olako uveli sankcije Dodiku, bio je to proces"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/dodik-milorad-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/dodik-milorad-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/dodik-milorad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasadorka SAD: Nismo olako uveli sankcije Dodiku, bio je to proces"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/ambasadorka-sad-nismo-olako-uveli-sankcije-dodiku-bio-je-to-proces/" rel="bookmark" title="Ambasadorka SAD: Nismo olako uveli sankcije Dodiku, bio je to proces">Ambasadorka SAD: Nismo olako uveli sankcije Dodiku, bio je to proces</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/komandant-eufor-nece-biti-rata-u-bih/" rel="bookmark" title="Komandant EUFOR: Neće biti rata u BiH"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/03/zastava-BiH-Sarajevo-2-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/03/zastava-BiH-Sarajevo-2-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/03/zastava-BiH-Sarajevo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komandant EUFOR: Neće biti rata u BiH"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/komandant-eufor-nece-biti-rata-u-bih/" rel="bookmark" title="Komandant EUFOR: Neće biti rata u BiH">Komandant EUFOR: Neće biti rata u BiH</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_63_5902526f1c3ad_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_63_5902526f1c3ad" ><script>var block_td_uid_63_5902526f1c3ad = new tdBlock();
block_td_uid_63_5902526f1c3ad.id = "td_uid_63_5902526f1c3ad";
block_td_uid_63_5902526f1c3ad.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_5902526f1c3ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5902526f1c3ad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_5902526f1c3ad.td_column_number = "1";
block_td_uid_63_5902526f1c3ad.block_type = "td_block_15";
block_td_uid_63_5902526f1c3ad.post_count = "4";
block_td_uid_63_5902526f1c3ad.found_posts = "632";
block_td_uid_63_5902526f1c3ad.header_color = "#";
block_td_uid_63_5902526f1c3ad.ajax_pagination_infinite_stop = "";
block_td_uid_63_5902526f1c3ad.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_63_5902526f1c3ad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_63_5902526f1c3ad class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pomozimo-durkicima-da-dobiju-svoj-dom/" rel="bookmark" title="Pomozimo Đurkićima da dobiju svoj dom!"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomozimo Đurkićima da dobiju svoj dom!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pomozimo-durkicima-da-dobiju-svoj-dom/" rel="bookmark" title="Pomozimo Đurkićima da dobiju svoj dom!">Pomozimo Đurkićima da dobiju svoj dom!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/40-godina-strasti/" rel="bookmark" title="40 godina strasti"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-260-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="40 godina strasti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/40-godina-strasti/" rel="bookmark" title="40 godina strasti">40 godina strasti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/work-and-travel-posao-i-zadovoljstvo/" rel="bookmark" title="Work and Travel &#8211; posao i zadovoljstvo"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-248-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Work and Travel &#8211; posao i zadovoljstvo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/work-and-travel-posao-i-zadovoljstvo/" rel="bookmark" title="Work and Travel &#8211; posao i zadovoljstvo">Work and Travel &#8211; posao i zadovoljstvo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/poskupela-svinjetina/" rel="bookmark" title="Poskupela svinjetina"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-244-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-244-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-244-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poskupela svinjetina"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/poskupela-svinjetina/" rel="bookmark" title="Poskupela svinjetina">Poskupela svinjetina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_slide td_block_widget td_uid_64_5902526f2220a_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_64_5902526f2220a" ><script>var block_td_uid_64_5902526f2220a = new tdBlock();
block_td_uid_64_5902526f2220a.id = "td_uid_64_5902526f2220a";
block_td_uid_64_5902526f2220a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5902526f2220a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5902526f2220a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5902526f2220a.td_column_number = "1";
block_td_uid_64_5902526f2220a.block_type = "td_block_slide";
block_td_uid_64_5902526f2220a.post_count = "5";
block_td_uid_64_5902526f2220a.found_posts = "139";
block_td_uid_64_5902526f2220a.header_color = "#";
block_td_uid_64_5902526f2220a.ajax_pagination_infinite_stop = "";
block_td_uid_64_5902526f2220a.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_64_5902526f2220a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_64_5902526f2220a class="td_block_inner"><div id="td_uid_65_5902526f2623f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_65_5902526f2623f_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/dino-park-zabavlja-i-edukuje/" rel="bookmark" title="Dino park zabavlja i edukuje"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-247-324x400.jpg" alt="" title="Dino park zabavlja i edukuje"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/dino-park-zabavlja-i-edukuje/" rel="bookmark" title="Dino park zabavlja i edukuje">Dino park zabavlja i edukuje</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T12:11:01+00:00" >Apr 26, 2017</time></span></div></div></div><div id="td_uid_65_5902526f2623f_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/seks-utice-na-kvalitet-zivota/" rel="bookmark" title="Seks utiče na kvalitet života"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-165-324x400.jpg" alt="" title="Seks utiče na kvalitet života"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/seks-utice-na-kvalitet-zivota/" rel="bookmark" title="Seks utiče na kvalitet života">Seks utiče na kvalitet života</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-17T17:22:47+00:00" >Apr 17, 2017</time></span></div></div></div><div id="td_uid_65_5902526f2623f_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/resenje-problema-za-informatiku-i-zig/" rel="bookmark" title="Rešenje problema za Informatiku i ZIG?"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-116-324x400.jpg" alt="" title="Rešenje problema za Informatiku i ZIG?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/resenje-problema-za-informatiku-i-zig/" rel="bookmark" title="Rešenje problema za Informatiku i ZIG?">Rešenje problema za Informatiku i ZIG?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T10:50:54+00:00" >Apr 12, 2017</time></span></div></div></div><div id="td_uid_65_5902526f2623f_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/folklor-za-vrbicu-i-cveti-u-begecu/" rel="bookmark" title="Folklor za Vrbicu i Cveti u Begeču"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-106-324x400.jpg" alt="" title="Folklor za Vrbicu i Cveti u Begeču"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/folklor-za-vrbicu-i-cveti-u-begecu/" rel="bookmark" title="Folklor za Vrbicu i Cveti u Begeču">Folklor za Vrbicu i Cveti u Begeču</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T15:56:15+00:00" >Apr 11, 2017</time></span></div></div></div><div id="td_uid_65_5902526f2623f_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/pocela-ns-bajk-sezona/" rel="bookmark" title="Počela NS bajk sezona"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-30-324x400.jpg" alt="" title="Počela NS bajk sezona"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pocela-ns-bajk-sezona/" rel="bookmark" title="Počela NS bajk sezona">Počela NS bajk sezona</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T15:33:50+00:00" >Apr 4, 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_66_5902526f2c2c9_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_66_5902526f2c2c9" ><script>var block_td_uid_66_5902526f2c2c9 = new tdBlock();
block_td_uid_66_5902526f2c2c9.id = "td_uid_66_5902526f2c2c9";
block_td_uid_66_5902526f2c2c9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_66_5902526f2c2c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5902526f2c2c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_66_5902526f2c2c9.td_column_number = "1";
block_td_uid_66_5902526f2c2c9.block_type = "td_block_15";
block_td_uid_66_5902526f2c2c9.post_count = "4";
block_td_uid_66_5902526f2c2c9.found_posts = "1241";
block_td_uid_66_5902526f2c2c9.header_color = "#";
block_td_uid_66_5902526f2c2c9.ajax_pagination_infinite_stop = "";
block_td_uid_66_5902526f2c2c9.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_66_5902526f2c2c9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_66_5902526f2c2c9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Umivanje &#8220;dunavske lepotice&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/umivanje-dunavske-lepotice/" rel="bookmark" title="Umivanje &#8220;dunavske lepotice&#8221;">Umivanje &#8220;dunavske lepotice&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-27-april-2/" rel="bookmark" title="Na današnji dan, 27. april"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 27. april"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-27-april-2/" rel="bookmark" title="Na današnji dan, 27. april">Na današnji dan, 27. april</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sekspir-zivi-medu-gimnazijalcima/" rel="bookmark" title="Šekspir živi među gimnazijalcima"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-261-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-261-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sddefault-261-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šekspir živi među gimnazijalcima"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sekspir-zivi-medu-gimnazijalcima/" rel="bookmark" title="Šekspir živi među gimnazijalcima">Šekspir živi među gimnazijalcima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pasosi-koji-su-najpozeljniji-na-svetu/" rel="bookmark" title="Pasoši koji su najpoželjniji na svetu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/pasos-srbija-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/pasos-srbija-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/pasos-srbija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasoši koji su najpoželjniji na svetu"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pasosi-koji-su-najpozeljniji-na-svetu/" rel="bookmark" title="Pasoši koji su najpoželjniji na svetu">Pasoši koji su najpoželjniji na svetu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_67_5902526f36fcd_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_67_5902526f36fcd" ><div id=td_uid_67_5902526f36fcd class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5902526f3d7a9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>

<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='http://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,68.1],"today_humidity":63,"today_wind_speed":[5,3.1],"today_min":[19,66.2],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493373600,"day_temp":[25,76],"day_name":"Fri","owm_day_index":1},{"timestamp":1493460000,"day_temp":[9,49],"day_name":"Sat","owm_day_index":2},{"timestamp":1493546400,"day_temp":[10,50],"day_name":"Sun","owm_day_index":3},{"timestamp":1493632800,"day_temp":[16,61],"day_name":"Mon","owm_day_index":4},{"timestamp":1493719200,"day_temp":[20,68],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_58_5902526f0b185","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,68.1],"today_humidity":63,"today_wind_speed":[5,3.1],"today_min":[19,66.2],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493373600,"day_temp":[25,76],"day_name":"Fri","owm_day_index":1},{"timestamp":1493460000,"day_temp":[9,49],"day_name":"Sat","owm_day_index":2},{"timestamp":1493546400,"day_temp":[10,50],"day_name":"Sun","owm_day_index":3},{"timestamp":1493632800,"day_temp":[16,61],"day_name":"Mon","owm_day_index":4},{"timestamp":1493719200,"day_temp":[20,68],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_65_5902526f2623f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_65_5902526f2623f .prevButton"),
        navNextSelector: jQuery("#td_uid_65_5902526f2623f .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>