<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Rashlađivanje kućnih ljubimaca | TV KANAL 9 NOVI SAD</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kanal9tv.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87.jpg" /><link rel="icon" type="image/png" href="http://www.kanal9tv.com/wp-content/uploads/2016/07/373506_251965164886390_190148250_q.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="http://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="http://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Rashlađivanje kućnih ljubimaca Comments Feed" href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Osumnjičeni za 18 teških krađa' href='http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/' />
<link rel='next' title='Fotografiši, osvoji i pokloni' href='http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" />
<link rel='shortlink' href='http://www.kanal9tv.com/?p=205851' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"b527f3011a","wpRestUrl":"http:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/",
                                "name": "Rashlađivanje kućnih ljubimaca"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-205851 single-format-video custom-background rshladivanje-kucnih-ljubimaca global-block-template-17 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Novi Sad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 Tuesday, August 15, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-81188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-81190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_599297487f6ca" class="tdc-row"><div class="vc_row td_uid_1_599297487f723_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_2_599297487f9fe_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_599297487feeb_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_3_599297487feeb" ><div id=td_uid_3_599297487feeb class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img class="td-retina-data" data-retina="http://www.kanal9tv.com/wp-content/uploads/2016/07/images-1.jpg" src="http://www.kanal9tv.com/wp-content/uploads/2016/07/wpzoom.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_599297488f1fc" class="tdc-row"><div class="vc_row td_uid_4_599297488f24a_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_5_599297488f43b_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_599297488f731_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_6_599297488f731" ><div id=td_uid_6_599297488f731 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vrbas-uhapsena-majka-ubijene-bebe/" rel="bookmark" title="Vrbas: Uhapšena majka ubijene bebe"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-356x220.jpeg" alt="" title="Vrbas: Uhapšena majka ubijene bebe"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vrbas-uhapsena-majka-ubijene-bebe/" rel="bookmark" title="Vrbas: Uhapšena majka ubijene bebe">Vrbas: Uhapšena majka ubijene bebe</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T15:03:35+00:00" >Aug 14, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-15-avgust/" rel="bookmark" title="Raspored sahrana za utorak, 15. avgust"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-356x220.jpg" alt="" title="Raspored sahrana za utorak, 15. avgust"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-15-avgust/" rel="bookmark" title="Raspored sahrana za utorak, 15. avgust">Raspored sahrana za utorak, 15. avgust</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T15:01:34+00:00" >Aug 14, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-356x220.jpg" alt="" title="Fotografiši, osvoji i pokloni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni">Fotografiši, osvoji i pokloni</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T14:54:47+00:00" >Aug 14, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Rashlađivanje kućnih ljubimaca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca">Rashlađivanje kućnih ljubimaca</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Osumnjičeni za 18 teških krađa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa">Osumnjičeni za 18 teških krađa</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/mur-bosnjaci-srbi-i-hrvati-koji-zive-zajedno-su-heroji/" rel="bookmark" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/mur-bosnjaci-srbi-i-hrvati-koji-zive-zajedno-su-heroji/" rel="bookmark" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji">Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Sindikati i radnici bez prava"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava">Sindikati i radnici bez prava</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_599297489a2d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_7_599297489a2d2" ><script>var block_td_uid_7_599297489a2d2 = new tdBlock();
block_td_uid_7_599297489a2d2.id = "td_uid_7_599297489a2d2";
block_td_uid_7_599297489a2d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_599297489a2d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_599297489a2d2_rand","tdc_css_class_style":"td_uid_7_599297489a2d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_599297489a2d2.td_column_number = "3";
block_td_uid_7_599297489a2d2.block_type = "td_block_mega_menu";
block_td_uid_7_599297489a2d2.post_count = "4";
block_td_uid_7_599297489a2d2.found_posts = "11402";
block_td_uid_7_599297489a2d2.header_color = "";
block_td_uid_7_599297489a2d2.ajax_pagination_infinite_stop = "";
block_td_uid_7_599297489a2d2.max_num_pages = "2851";
tdBlocksArray.push(block_td_uid_7_599297489a2d2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_599297489a2d2" id="td_uid_8_599297489c6de" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="" href="http://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_599297489a2d2"  id="td_uid_9_599297489c817" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="15" href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_599297489a2d2"  id="td_uid_10_599297489c99a" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="16" href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_599297489a2d2"  id="td_uid_11_599297489cb4a" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="17" href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_599297489a2d2"  id="td_uid_12_599297489ccc5" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="18" href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_599297489a2d2"  id="td_uid_13_599297489ce55" data-td_block_id="td_uid_7_599297489a2d2" data-td_filter_value="33" href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_599297489a2d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotografiši, osvoji i pokloni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni">Fotografiši, osvoji i pokloni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rashlađivanje kućnih ljubimaca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca">Rashlađivanje kućnih ljubimaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindikati i radnici bez prava"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava">Sindikati i radnici bez prava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/kvalitet-prema-navikama-potrosaca/" rel="bookmark" title="Kvalitet &#8220;prema navikama potrošača&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-84-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-84-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kvalitet &#8220;prema navikama potrošača&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/kvalitet-prema-navikama-potrosaca/" rel="bookmark" title="Kvalitet &#8220;prema navikama potrošača&#8221;">Kvalitet &#8220;prema navikama potrošača&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_599297489a2d2" data-td_block_id="td_uid_7_599297489a2d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_599297489a2d2" data-td_block_id="td_uid_7_599297489a2d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59929748c59aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_14_59929748c59aa" ><script>var block_td_uid_14_59929748c59aa = new tdBlock();
block_td_uid_14_59929748c59aa.id = "td_uid_14_59929748c59aa";
block_td_uid_14_59929748c59aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_59929748c59aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59929748c59aa_rand","tdc_css_class_style":"td_uid_14_59929748c59aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59929748c59aa.td_column_number = "3";
block_td_uid_14_59929748c59aa.block_type = "td_block_mega_menu";
block_td_uid_14_59929748c59aa.post_count = "4";
block_td_uid_14_59929748c59aa.found_posts = "1854";
block_td_uid_14_59929748c59aa.header_color = "";
block_td_uid_14_59929748c59aa.ajax_pagination_infinite_stop = "";
block_td_uid_14_59929748c59aa.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_14_59929748c59aa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59929748c59aa" id="td_uid_15_59929748c7c0a" data-td_block_id="td_uid_14_59929748c59aa" data-td_filter_value="" href="http://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_59929748c59aa"  id="td_uid_16_59929748c7d5f" data-td_block_id="td_uid_14_59929748c59aa" data-td_filter_value="39" href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_59929748c59aa"  id="td_uid_17_59929748c7f38" data-td_block_id="td_uid_14_59929748c59aa" data-td_filter_value="40" href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_59929748c59aa"  id="td_uid_18_59929748c8111" data-td_block_id="td_uid_14_59929748c59aa" data-td_filter_value="41" href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_59929748c59aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vrbas-uhapsena-majka-ubijene-bebe/" rel="bookmark" title="Vrbas: Uhapšena majka ubijene bebe"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-218x150.jpeg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-218x150.jpeg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vrbas: Uhapšena majka ubijene bebe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vrbas-uhapsena-majka-ubijene-bebe/" rel="bookmark" title="Vrbas: Uhapšena majka ubijene bebe">Vrbas: Uhapšena majka ubijene bebe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zaprasivanje-komaraca-u-novom-sadu-i-sremskim-karlovcima/" rel="bookmark" title="Zaprašivanje komaraca u Novom Sadu i Sremskim Karlovcima"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/komarac-zaprasivanje-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/komarac-zaprasivanje-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/komarac-zaprasivanje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zaprašivanje komaraca u Novom Sadu i Sremskim Karlovcima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zaprasivanje-komaraca-u-novom-sadu-i-sremskim-karlovcima/" rel="bookmark" title="Zaprašivanje komaraca u Novom Sadu i Sremskim Karlovcima">Zaprašivanje komaraca u Novom Sadu i Sremskim Karlovcima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/aktivne-ribocuvarske-sluzbe-na-vodama/" rel="bookmark" title="Aktivne ribočuvarske službe na vodama"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-74-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-74-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-74-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktivne ribočuvarske službe na vodama"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/aktivne-ribocuvarske-sluzbe-na-vodama/" rel="bookmark" title="Aktivne ribočuvarske službe na vodama">Aktivne ribočuvarske službe na vodama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zajednicki-projekti-u-oblasti-socijalne-zastite/" rel="bookmark" title="Zajednički projekti u oblasti socijalne zaštite"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/APV-banovina-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/APV-banovina-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/APV-banovina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zajednički projekti u oblasti socijalne zaštite"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zajednicki-projekti-u-oblasti-socijalne-zastite/" rel="bookmark" title="Zajednički projekti u oblasti socijalne zaštite">Zajednički projekti u oblasti socijalne zaštite</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59929748c59aa" data-td_block_id="td_uid_14_59929748c59aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59929748c59aa" data-td_block_id="td_uid_14_59929748c59aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59929748e002c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_19_59929748e002c" ><script>var block_td_uid_19_59929748e002c = new tdBlock();
block_td_uid_19_59929748e002c.id = "td_uid_19_59929748e002c";
block_td_uid_19_59929748e002c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_59929748e002c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59929748e002c_rand","tdc_css_class_style":"td_uid_19_59929748e002c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59929748e002c.td_column_number = "3";
block_td_uid_19_59929748e002c.block_type = "td_block_mega_menu";
block_td_uid_19_59929748e002c.post_count = "4";
block_td_uid_19_59929748e002c.found_posts = "5414";
block_td_uid_19_59929748e002c.header_color = "";
block_td_uid_19_59929748e002c.ajax_pagination_infinite_stop = "";
block_td_uid_19_59929748e002c.max_num_pages = "1354";
tdBlocksArray.push(block_td_uid_19_59929748e002c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59929748e002c" id="td_uid_20_59929748e236b" data-td_block_id="td_uid_19_59929748e002c" data-td_filter_value="" href="http://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_59929748e002c"  id="td_uid_21_59929748e24a2" data-td_block_id="td_uid_19_59929748e002c" data-td_filter_value="97" href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_59929748e002c"  id="td_uid_22_59929748e2626" data-td_block_id="td_uid_19_59929748e002c" data-td_filter_value="59" href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_59929748e002c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osumnjičeni za 18 teških krađa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa">Osumnjičeni za 18 teških krađa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/meka-umrlo-vise-od-30-stranih-hodocasnika/" rel="bookmark" title="Meka: Umrlo više od 30 stranih hodočasnika"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/meka-saudijska-arabija-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/meka-saudijska-arabija-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/meka-saudijska-arabija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meka: Umrlo više od 30 stranih hodočasnika"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/meka-umrlo-vise-od-30-stranih-hodocasnika/" rel="bookmark" title="Meka: Umrlo više od 30 stranih hodočasnika">Meka: Umrlo više od 30 stranih hodočasnika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/u-sudaru-vozova-kod-aleksandrije-najmanje-20-mrtvih/" rel="bookmark" title="U sudaru vozova kod Aleksandrije najmanje 20 mrtvih"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/egipat-aleksandria-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/egipat-aleksandria-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/egipat-aleksandria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U sudaru vozova kod Aleksandrije najmanje 20 mrtvih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/u-sudaru-vozova-kod-aleksandrije-najmanje-20-mrtvih/" rel="bookmark" title="U sudaru vozova kod Aleksandrije najmanje 20 mrtvih">U sudaru vozova kod Aleksandrije najmanje 20 mrtvih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/apel-ronilacke-jedinice-oprez-pri-ulasku-u-vodu/" rel="bookmark" title="Apel Ronilačke jedinice: Oprez pri ulasku u vodu!"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-80-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-80-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apel Ronilačke jedinice: Oprez pri ulasku u vodu!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/apel-ronilacke-jedinice-oprez-pri-ulasku-u-vodu/" rel="bookmark" title="Apel Ronilačke jedinice: Oprez pri ulasku u vodu!">Apel Ronilačke jedinice: Oprez pri ulasku u vodu!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59929748e002c" data-td_block_id="td_uid_19_59929748e002c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59929748e002c" data-td_block_id="td_uid_19_59929748e002c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_59929748f25c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_23_59929748f25c5" ><script>var block_td_uid_23_59929748f25c5 = new tdBlock();
block_td_uid_23_59929748f25c5.id = "td_uid_23_59929748f25c5";
block_td_uid_23_59929748f25c5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_59929748f25c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59929748f25c5_rand","tdc_css_class_style":"td_uid_23_59929748f25c5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_59929748f25c5.td_column_number = "3";
block_td_uid_23_59929748f25c5.block_type = "td_block_mega_menu";
block_td_uid_23_59929748f25c5.post_count = "4";
block_td_uid_23_59929748f25c5.found_posts = "2947";
block_td_uid_23_59929748f25c5.header_color = "";
block_td_uid_23_59929748f25c5.ajax_pagination_infinite_stop = "";
block_td_uid_23_59929748f25c5.max_num_pages = "737";
tdBlocksArray.push(block_td_uid_23_59929748f25c5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59929748f25c5" id="td_uid_24_5992974900e48" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="" href="http://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_25_5992974900f85" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="46" href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_26_5992974901146" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="73" href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_27_5992974901355" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="86" href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_28_5992974901547" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="48" href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_29_59929749016db" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="49" href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_59929748f25c5"  id="td_uid_30_5992974901856" data-td_block_id="td_uid_23_59929748f25c5" data-td_filter_value="50" href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_59929748f25c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/partizan-slavio-na-karadordu/" rel="bookmark" title="Partizan slavio na Karađorđu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-13-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-13-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partizan slavio na Karađorđu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/partizan-slavio-na-karadordu/" rel="bookmark" title="Partizan slavio na Karađorđu">Partizan slavio na Karađorđu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/spanovic-razocarana-londonom/" rel="bookmark" title="Španović razočarana Londonom"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/serbia-s-ivana-spanovic-competing-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/serbia-s-ivana-spanovic-competing-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/serbia-s-ivana-spanovic-competing-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Španović razočarana Londonom"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/spanovic-razocarana-londonom/" rel="bookmark" title="Španović razočarana Londonom">Španović razočarana Londonom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drzavno-prvenstvo-srbije-i-poljske-u-paraglajdingu-na-kopaoniku/" rel="bookmark" title="Državno prvenstvo Srbije i Poljske u paraglajdingu na Kopaoniku"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/IMG_5211-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/IMG_5211-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/IMG_5211-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Državno prvenstvo Srbije i Poljske u paraglajdingu na Kopaoniku"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drzavno-prvenstvo-srbije-i-poljske-u-paraglajdingu-na-kopaoniku/" rel="bookmark" title="Državno prvenstvo Srbije i Poljske u paraglajdingu na Kopaoniku">Državno prvenstvo Srbije i Poljske u paraglajdingu na Kopaoniku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/besplatna-skola-kosarke-na-strandu-do-kraja-avgusta/" rel="bookmark" title="Besplatna škola košarke na Štrandu do kraja avgusta"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-11-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-11-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besplatna škola košarke na Štrandu do kraja avgusta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/besplatna-skola-kosarke-na-strandu-do-kraja-avgusta/" rel="bookmark" title="Besplatna škola košarke na Štrandu do kraja avgusta">Besplatna škola košarke na Štrandu do kraja avgusta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59929748f25c5" data-td_block_id="td_uid_23_59929748f25c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59929748f25c5" data-td_block_id="td_uid_23_59929748f25c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_599297492ba60_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_31_599297492ba60" ><script>var block_td_uid_31_599297492ba60 = new tdBlock();
block_td_uid_31_599297492ba60.id = "td_uid_31_599297492ba60";
block_td_uid_31_599297492ba60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_599297492ba60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_599297492ba60_rand","tdc_css_class_style":"td_uid_31_599297492ba60_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_599297492ba60.td_column_number = "3";
block_td_uid_31_599297492ba60.block_type = "td_block_mega_menu";
block_td_uid_31_599297492ba60.post_count = "4";
block_td_uid_31_599297492ba60.found_posts = "7260";
block_td_uid_31_599297492ba60.header_color = "";
block_td_uid_31_599297492ba60.ajax_pagination_infinite_stop = "";
block_td_uid_31_599297492ba60.max_num_pages = "1815";
tdBlocksArray.push(block_td_uid_31_599297492ba60);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_599297492ba60" id="td_uid_32_599297492df38" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="" href="http://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_33_599297492e094" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="70" href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_34_599297492e220" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="79" href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_35_599297492e3a2" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="85" href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_36_599297492e552" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="87" href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_37_599297492e6d0" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="91" href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_38_599297492e857" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="94" href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_39_599297492e9d9" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="51" href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_599297492ba60"  id="td_uid_40_599297492eb54" data-td_block_id="td_uid_31_599297492ba60" data-td_filter_value="56" href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_599297492ba60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-15-avgust/" rel="bookmark" title="Raspored sahrana za utorak, 15. avgust"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2015/10/petrovaradin11-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za utorak, 15. avgust"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-15-avgust/" rel="bookmark" title="Raspored sahrana za utorak, 15. avgust">Raspored sahrana za utorak, 15. avgust</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pocinje-zaprasivanje-komaraca-u-sremskim-karlovcima-i-novom-sadu/" rel="bookmark" title="Počinje zaprašivanje komaraca u Sremskim Karlovcima i Novom Sadu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-82-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-82-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Počinje zaprašivanje komaraca u Sremskim Karlovcima i Novom Sadu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pocinje-zaprasivanje-komaraca-u-sremskim-karlovcima-i-novom-sadu/" rel="bookmark" title="Počinje zaprašivanje komaraca u Sremskim Karlovcima i Novom Sadu">Počinje zaprašivanje komaraca u Sremskim Karlovcima i Novom Sadu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-08-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.08.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-12-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-12-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/hqdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 14.08.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-14-08-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 14.08.2017.">Vremenska, agro i bioprognoza, 14.08.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/transfuzija-krvi-od-14-do-18-08-2017/" rel="bookmark" title="Transfuzija krvi od 14. do 18.08.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/krv-transfuzija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transfuzija krvi od 14. do 18.08.2017."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/transfuzija-krvi-od-14-do-18-08-2017/" rel="bookmark" title="Transfuzija krvi od 14. do 18.08.2017.">Transfuzija krvi od 14. do 18.08.2017.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_599297492ba60" data-td_block_id="td_uid_31_599297492ba60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_599297492ba60" data-td_block_id="td_uid_31_599297492ba60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5992974964f6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_41_5992974964f6a" ><script>var block_td_uid_41_5992974964f6a = new tdBlock();
block_td_uid_41_5992974964f6a.id = "td_uid_41_5992974964f6a";
block_td_uid_41_5992974964f6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_5992974964f6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5992974964f6a_rand","tdc_css_class_style":"td_uid_41_5992974964f6a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5992974964f6a.td_column_number = "3";
block_td_uid_41_5992974964f6a.block_type = "td_block_mega_menu";
block_td_uid_41_5992974964f6a.post_count = "4";
block_td_uid_41_5992974964f6a.found_posts = "1195";
block_td_uid_41_5992974964f6a.header_color = "";
block_td_uid_41_5992974964f6a.ajax_pagination_infinite_stop = "";
block_td_uid_41_5992974964f6a.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_41_5992974964f6a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5992974964f6a" id="td_uid_42_5992974967916" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="" href="http://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_5992974964f6a"  id="td_uid_43_5992974967a50" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="20760" href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_5992974964f6a"  id="td_uid_44_5992974967c04" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="32990" href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_5992974964f6a"  id="td_uid_45_5992974967d87" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="18842" href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_5992974964f6a"  id="td_uid_46_5992974967f25" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="35" href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_5992974964f6a"  id="td_uid_47_59929749680a3" data-td_block_id="td_uid_41_5992974964f6a" data-td_filter_value="37" href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_5992974964f6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/otvoreni-ekran-08-08-2017-nedeljka-sarcevic/" rel="bookmark" title="OTVORENI EKRAN, 08.08.2017. Nedeljka Šarčević"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-68-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-68-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-68-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 08.08.2017. Nedeljka Šarčević"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/otvoreni-ekran-08-08-2017-nedeljka-sarcevic/" rel="bookmark" title="OTVORENI EKRAN, 08.08.2017. Nedeljka Šarčević">OTVORENI EKRAN, 08.08.2017. Nedeljka Šarčević</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/retrospektiva-07-08-2017/" rel="bookmark" title="RETROSPEKTIVA, 07.08.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-53-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-53-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA, 07.08.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/retrospektiva-07-08-2017/" rel="bookmark" title="RETROSPEKTIVA, 07.08.2017.">RETROSPEKTIVA, 07.08.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/otvoreni-ekran-04-08-2017-demo-berisa/" rel="bookmark" title="OTVORENI EKRAN, 04.08.2017. Demo Beriša"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-52-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-52-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN, 04.08.2017. Demo Beriša"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/otvoreni-ekran-04-08-2017-demo-berisa/" rel="bookmark" title="OTVORENI EKRAN, 04.08.2017. Demo Beriša">OTVORENI EKRAN, 04.08.2017. Demo Beriša</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/otvoreni-ekran-02-08-2017-goran-bajsanski/" rel="bookmark" title="OTVORENI EKRAN 02.08.2017. Goran Bajšanski"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-36-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-36-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTVORENI EKRAN 02.08.2017. Goran Bajšanski"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/otvoreni-ekran-02-08-2017-goran-bajsanski/" rel="bookmark" title="OTVORENI EKRAN 02.08.2017. Goran Bajšanski">OTVORENI EKRAN 02.08.2017. Goran Bajšanski</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5992974964f6a" data-td_block_id="td_uid_41_5992974964f6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5992974964f6a" data-td_block_id="td_uid_41_5992974964f6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5992974993f5c_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_48_5992974993f5c" ><script>var block_td_uid_48_5992974993f5c = new tdBlock();
block_td_uid_48_5992974993f5c.id = "td_uid_48_5992974993f5c";
block_td_uid_48_5992974993f5c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_5992974993f5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5992974993f5c_rand","tdc_css_class_style":"td_uid_48_5992974993f5c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5992974993f5c.td_column_number = "3";
block_td_uid_48_5992974993f5c.block_type = "td_block_mega_menu";
block_td_uid_48_5992974993f5c.post_count = "4";
block_td_uid_48_5992974993f5c.found_posts = "14113";
block_td_uid_48_5992974993f5c.header_color = "";
block_td_uid_48_5992974993f5c.ajax_pagination_infinite_stop = "";
block_td_uid_48_5992974993f5c.max_num_pages = "3529";
tdBlocksArray.push(block_td_uid_48_5992974993f5c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5992974993f5c" id="td_uid_49_5992974995a54" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="" href="http://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_50_5992974995bab" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="74" href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_51_5992974995dae" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="75" href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_52_5992974995f58" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="76" href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_53_59929749960f3" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="77" href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_54_5992974996296" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="78" href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_5992974993f5c"  id="td_uid_55_5992974996415" data-td_block_id="td_uid_48_5992974993f5c" data-td_filter_value="20120" href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_5992974993f5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotografiši, osvoji i pokloni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni">Fotografiši, osvoji i pokloni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rashlađivanje kućnih ljubimaca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca">Rashlađivanje kućnih ljubimaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osumnjičeni za 18 teških krađa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa">Osumnjičeni za 18 teških krađa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindikati i radnici bez prava"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava">Sindikati i radnici bez prava</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5992974993f5c" data-td_block_id="td_uid_48_5992974993f5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5992974993f5c" data-td_block_id="td_uid_48_5992974993f5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kanal9tv.com/">
                <img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
                <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_56_59929749ca882_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="http://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rashlađivanje kućnih ljubimaca</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-205851" class="post-205851 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshgrad category-fleshvesti category-grad category-gradvesti category-zdravlje tag-aleksandar-bursac tag-ljubimas tag-pas-macka tag-rashladivanje tag-vrucina tag-zoohigijena-i-veterina post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/grad/">GRAD</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/zivot/">ŽIVOT</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/zivot/zdravlje/">ZDRAVLJE</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rashlađivanje kućnih ljubimaca</h1>

                                    <p class="td-post-sub-title">VIDEO K9: Opasnost od toplotnog udara tokom letnjih dana pretnja je ne samo ljudima, već i kućnim ljubimcima. U Zoohigijeni saznali smo na čega sve treba obratiti pažnju kako bi ljubimci lakše podneli visoke temperature.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-14T13:55:13+00:00" >Aug 14, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-205851">38</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podeli na Fejsbuku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca&url=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F&via=nevchy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tvitni na twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87.jpg&description=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" data-text="Rashlađivanje kućnih ljubimaca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/Ycvy-7heiXk?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_57_59929749ced11_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>U toplom periodu godine vlasnici kućnih ljubimaca moraju da obrate pažnju da ljubimce ne ostavljaju u zatvorenom prostoru u kojem pod uticajem sunca, može doći do rasta temperature.</strong></p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Bez obzira što ste otvorili prozor, ukoliko ga ostavite u jednoj, tako da kažem konzervi tipa automobila, možete očekivati zaista da će do toplotnog udara vrlo brzo doći, prema tome nikako i nikad i ni po koju cenu, ni na kratko ne treba ostavljati kućnog ljubimca u automobilu. Da ne pričam o tome da ga ne treba ostavljati u gepeku, pogotovo smanjena zapremina, mogućnost pregrevanja, tako da ukoliko izlazite na kratko iz automobila, ukoliko izlazite na dugo iz automobila, svog kućnog ljubimca vodite sa sobom&#8221;, rekao je Aleksandar Bursać, direktor JKP Zoohigijena i veterina.</strong></span></p></blockquote>
<p>Dalje, vlasnici treba da obrate pažnju na prostor na koji izvode ljubimca u toku dana, jer ukoliko je reč o šetnji po usijanom betonu, to može ostaviti posledice na šape životinje.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Prilikom kretanja ta površina ukoliko je pregrejana može izazvati opekotine, tako da preporuka je zaista da se kućni ljubimac izvodi u hladnijim delovima dana, odnosno u ranim jutarnjim satima ili kasno posle podne, odnosno uveče. To je istovremeno dobro i zbog toga što nema mogućnosti da dođe do dehidratacije. Naravno da ćete i u tim slučajevima, ukoliko ga izvodite u ranim jutarnjim ili kasnim večernjim satima poneti dovoljnu količinu vode&#8221;, kazao je Bursać.</strong></span></p></blockquote>
<p>Važno je da psi unose dovoljnu količinu vode u toku dana, jer će im to omogućiti rashlađivanje, s obzirom da se životnje se rashlađuju preko sluzokože disajnih puteva.</p>
<blockquote class="td_quote_box td_box_center"><p><span style="color: #ff0000;"><strong>&#8220;Možete doći u situaciju da vaš ljubimac uđe u jedno stanje dehidratacije, dakle zbog povećanog odavanja preko sluzokože disajnih puteva. Da bi se ohladila odaje se suviše velika količina vlage, sa vlagom odlaze i elektroliti, a onda to naravno zahteva da se to nadomesti pošto nemaju lojne žlezde, nemaju drugi način da se hlade, tako da uvek dovoljnu količinu vode treba poneti sa sobom i što frekventnije napajati svog kućnog ljubimca&#8221;, naveo je Bursać.</strong></span></p></blockquote>
<p>Ono što vlasnici mogu učiniti kako bi ljubimci lakše podneli letnje mesece, jeste prilagoditi režim ishrane smanjivanjem ugljenih hidrata i davanjem lakše svarljive hrana, zatim šišanje duge dlake, a poželjno je i kupanje ljubimaca vodom bez dodataka hemijskih sredstava, naveo je Bursać.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_58_59929749ceeeb_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="http://www.kanal9tv.com/tag/aleksandar-bursac/">aleksandar bursać</a></li><li><a href="http://www.kanal9tv.com/tag/ljubimas/">ljubimas</a></li><li><a href="http://www.kanal9tv.com/tag/pas-macka/">pas mačka</a></li><li><a href="http://www.kanal9tv.com/tag/rashladivanje/">rashlađivanje</a></li><li><a href="http://www.kanal9tv.com/tag/vrucina/">VRUĆINA</a></li><li><a href="http://www.kanal9tv.com/tag/zoohigijena-i-veterina/">zoohigijena i veterina</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca&url=http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F&via=nevchy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87.jpg&description=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rashla%C4%91ivanje+ku%C4%87nih+ljubimaca%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Frshladivanje-kucnih-ljubimaca%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" data-text="Rashlađivanje kućnih ljubimaca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/">Osumnjičeni za 18 teških krađa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/">Fotografiši, osvoji i pokloni</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redakcija"></span><meta itemprop="datePublished" content="2017-08-14T13:55:13+00:00"><meta itemprop="dateModified" content="2017-08-14T14:58:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Rashlađivanje kućnih ljubimaca"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_59929749d0827_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_59_59929749d0827" ><script>var block_td_uid_59_59929749d0827 = new tdBlock();
block_td_uid_59_59929749d0827.id = "td_uid_59_59929749d0827";
block_td_uid_59_59929749d0827.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_59_59929749d0827_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59929749d0827_rand","tdc_css_class_style":"td_uid_59_59929749d0827_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":205851,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_59_59929749d0827.td_column_number = "3";
block_td_uid_59_59929749d0827.block_type = "td_block_related_posts";
block_td_uid_59_59929749d0827.post_count = "3";
block_td_uid_59_59929749d0827.found_posts = "18075";
block_td_uid_59_59929749d0827.header_color = "";
block_td_uid_59_59929749d0827.ajax_pagination_infinite_stop = "";
block_td_uid_59_59929749d0827.max_num_pages = "6025";
tdBlocksArray.push(block_td_uid_59_59929749d0827);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_59929749d1d84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_59929749d0827" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_59929749d1dc7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_59929749d0827" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_59929749d0827 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotografiši, osvoji i pokloni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/fotografisi-osvoji-i-pokloni/" rel="bookmark" title="Fotografiši, osvoji i pokloni">Fotografiši, osvoji i pokloni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osumnjičeni za 18 teških krađa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/osumnjiceni-za-18-teskih-krada/" rel="bookmark" title="Osumnjičeni za 18 teških krađa">Osumnjičeni za 18 teških krađa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindikati i radnici bez prava"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/sindikati-i-radnici-bez-prava/" rel="bookmark" title="Sindikati i radnici bez prava">Sindikati i radnici bez prava</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_59929749d0827" data-td_block_id="td_uid_59_59929749d0827"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_59929749d0827" data-td_block_id="td_uid_59_59929749d0827"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rshladivanje-kucnih-ljubimaca/#respond" style="display:none;">Odustani od odgovora</a></small></h3>			<form action="http://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='205851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcfa0cb099" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_62_59929749d6039_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_62_59929749d6039" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>PROGNOZA</span></h4></div><div id=td_uid_62_59929749d6039 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">NOVI SAD</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_62_59929749d6039"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_62_59929749d6039">
				<input id="td_uid_62_59929749d6039" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_62_59929749d6039"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_62_59929749d6039">
					<span class="td-big-degrees">16</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">12%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><p>TV PROGRAM KANALA 9<br /><iframe src="http://tv.phazer.info/phazerbox/109/?css=http://tv.phazer.info/css/v3/livada.pondi.css" allowtransparency="true" width="300" height="200" frameborder="0" marginwidth="2" marginheight="2" scrolling="no"></iframe></p></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_59929749d67a7_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_63_59929749d67a7" ><script>var block_td_uid_63_59929749d67a7 = new tdBlock();
block_td_uid_63_59929749d67a7.id = "td_uid_63_59929749d67a7";
block_td_uid_63_59929749d67a7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_59929749d67a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_59929749d67a7_rand","tdc_css_class_style":"td_uid_63_59929749d67a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_59929749d67a7.td_column_number = "1";
block_td_uid_63_59929749d67a7.block_type = "td_block_15";
block_td_uid_63_59929749d67a7.post_count = "4";
block_td_uid_63_59929749d67a7.found_posts = "452";
block_td_uid_63_59929749d67a7.header_color = "#";
block_td_uid_63_59929749d67a7.ajax_pagination_infinite_stop = "";
block_td_uid_63_59929749d67a7.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_63_59929749d67a7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_63_59929749d67a7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/struju-trosimo-pet-puta-vise-od-evropljana/" rel="bookmark" title="Struju trošimo pet puta više od Evropljana"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-67-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-67-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-67-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Struju trošimo pet puta više od Evropljana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/struju-trosimo-pet-puta-vise-od-evropljana/" rel="bookmark" title="Struju trošimo pet puta više od Evropljana">Struju trošimo pet puta više od Evropljana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/nezavisna-kulturna-scena-ns-nema-politicke-hrabrosti-za-razgovor/" rel="bookmark" title="Nezavisna kulturna scena NS: Nema političke hrabrosti za razgovor"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-61-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-61-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nezavisna kulturna scena NS: Nema političke hrabrosti za razgovor"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/nezavisna-kulturna-scena-ns-nema-politicke-hrabrosti-za-razgovor/" rel="bookmark" title="Nezavisna kulturna scena NS: Nema političke hrabrosti za razgovor">Nezavisna kulturna scena NS: Nema političke hrabrosti za razgovor</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/loncar-o-nestalim-bebama-treba-pronaci-najbolje-resenje/" rel="bookmark" title="Lončar o nestalim bebama: Treba pronaći najbolje rešenje"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/feet-619534_1920-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/feet-619534_1920-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/feet-619534_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lončar o nestalim bebama: Treba pronaći najbolje rešenje"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/loncar-o-nestalim-bebama-treba-pronaci-najbolje-resenje/" rel="bookmark" title="Lončar o nestalim bebama: Treba pronaći najbolje rešenje">Lončar o nestalim bebama: Treba pronaći najbolje rešenje</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/da-se-zna-polozaj-lgbti-korak-napred-nazad-dva/" rel="bookmark" title="DA SE ZNA!: Položaj LGBTI &#8211; korak napred, nazad dva"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-122-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-122-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DA SE ZNA!: Položaj LGBTI &#8211; korak napred, nazad dva"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/da-se-zna-polozaj-lgbti-korak-napred-nazad-dva/" rel="bookmark" title="DA SE ZNA!: Položaj LGBTI &#8211; korak napred, nazad dva">DA SE ZNA!: Položaj LGBTI &#8211; korak napred, nazad dva</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_64_59929749dd9b1_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_64_59929749dd9b1" ><script>var block_td_uid_64_59929749dd9b1 = new tdBlock();
block_td_uid_64_59929749dd9b1.id = "td_uid_64_59929749dd9b1";
block_td_uid_64_59929749dd9b1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_59929749dd9b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_59929749dd9b1_rand","tdc_css_class_style":"td_uid_64_59929749dd9b1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_59929749dd9b1.td_column_number = "1";
block_td_uid_64_59929749dd9b1.block_type = "td_block_15";
block_td_uid_64_59929749dd9b1.post_count = "4";
block_td_uid_64_59929749dd9b1.found_posts = "547";
block_td_uid_64_59929749dd9b1.header_color = "#";
block_td_uid_64_59929749dd9b1.ajax_pagination_infinite_stop = "";
block_td_uid_64_59929749dd9b1.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_64_59929749dd9b1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_64_59929749dd9b1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/mur-bosnjaci-srbi-i-hrvati-koji-zive-zajedno-su-heroji/" rel="bookmark" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/ZASTAVA-BIH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/mur-bosnjaci-srbi-i-hrvati-koji-zive-zajedno-su-heroji/" rel="bookmark" title="Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji">Mur: Bošnjaci, Srbi i Hrvati koji žive zajedno su heroji</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/brnabic-uzdrzati-se-ubuduce-od-jednostranih-poteza/" rel="bookmark" title="Brnabić: Uzdržati se ubuduće od jednostranih poteza"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/ana-brnabic-ekspoze-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/ana-brnabic-ekspoze-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/ana-brnabic-ekspoze-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brnabić: Uzdržati se ubuduće od jednostranih poteza"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/brnabic-uzdrzati-se-ubuduce-od-jednostranih-poteza/" rel="bookmark" title="Brnabić: Uzdržati se ubuduće od jednostranih poteza">Brnabić: Uzdržati se ubuduće od jednostranih poteza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/u-budvi-uhapsen-srbin-po-poternici-interpola/" rel="bookmark" title="U Budvi uhapšen Srbin po poternici Interpola"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/interpol_logo-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/interpol_logo-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/interpol_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Budvi uhapšen Srbin po poternici Interpola"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/u-budvi-uhapsen-srbin-po-poternici-interpola/" rel="bookmark" title="U Budvi uhapšen Srbin po poternici Interpola">U Budvi uhapšen Srbin po poternici Interpola</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/snazna-eksplozija-u-podgorici/" rel="bookmark" title="Snažna eksplozija u Podgorici"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/podgorica-crna-gora-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/podgorica-crna-gora-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/podgorica-crna-gora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Snažna eksplozija u Podgorici"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/snazna-eksplozija-u-podgorici/" rel="bookmark" title="Snažna eksplozija u Podgorici">Snažna eksplozija u Podgorici</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_65_59929749e2688_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_67_59929749e2c9f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_59929749e2c9f" ><script>var block_td_uid_67_59929749e2c9f = new tdBlock();
block_td_uid_67_59929749e2c9f.id = "td_uid_67_59929749e2c9f";
block_td_uid_67_59929749e2c9f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_59929749e2c9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_59929749e2c9f_rand","tdc_css_class_style":"td_uid_67_59929749e2c9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_67_59929749e2c9f.td_column_number = "1";
block_td_uid_67_59929749e2c9f.block_type = "td_block_15";
block_td_uid_67_59929749e2c9f.post_count = "4";
block_td_uid_67_59929749e2c9f.found_posts = "744";
block_td_uid_67_59929749e2c9f.header_color = "#";
block_td_uid_67_59929749e2c9f.ajax_pagination_infinite_stop = "";
block_td_uid_67_59929749e2c9f.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_67_59929749e2c9f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_67_59929749e2c9f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rashlađivanje kućnih ljubimaca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/rshladivanje-kucnih-ljubimaca/" rel="bookmark" title="Rashlađivanje kućnih ljubimaca">Rashlađivanje kućnih ljubimaca</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/medunarodni-dan-mladih-u-gms/" rel="bookmark" title="Međunarodni dan mladih u GMS"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-77-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-77-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-77-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Međunarodni dan mladih u GMS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/medunarodni-dan-mladih-u-gms/" rel="bookmark" title="Međunarodni dan mladih u GMS">Međunarodni dan mladih u GMS</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pomozimo-decjem-selu/" rel="bookmark" title="Pomozimo Dečjem selu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-75-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-75-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-75-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pomozimo Dečjem selu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pomozimo-decjem-selu/" rel="bookmark" title="Pomozimo Dečjem selu">Pomozimo Dečjem selu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pijacni-barometar-11-08-2017/" rel="bookmark" title="PIJAČNI BAROMETAR, 11.08.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-79-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-79-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 11.08.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pijacni-barometar-11-08-2017/" rel="bookmark" title="PIJAČNI BAROMETAR, 11.08.2017.">PIJAČNI BAROMETAR, 11.08.2017.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_slide td_block_widget td_uid_68_59929749ea0d9_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_68_59929749ea0d9" ><script>var block_td_uid_68_59929749ea0d9 = new tdBlock();
block_td_uid_68_59929749ea0d9.id = "td_uid_68_59929749ea0d9";
block_td_uid_68_59929749ea0d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_59929749ea0d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_59929749ea0d9_rand","tdc_css_class_style":"td_uid_68_59929749ea0d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_59929749ea0d9.td_column_number = "1";
block_td_uid_68_59929749ea0d9.block_type = "td_block_slide";
block_td_uid_68_59929749ea0d9.post_count = "5";
block_td_uid_68_59929749ea0d9.found_posts = "159";
block_td_uid_68_59929749ea0d9.header_color = "#";
block_td_uid_68_59929749ea0d9.ajax_pagination_infinite_stop = "";
block_td_uid_68_59929749ea0d9.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_68_59929749ea0d9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_68_59929749ea0d9 class="td_block_inner"><div id="td_uid_69_59929749ece35" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_69_59929749ece35_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/odrzan-36-zlatni-kotlic-dunava/" rel="bookmark" title="Održan 36. Zlatni kotlić Dunava"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-46-324x400.jpg" alt="" title="Održan 36. Zlatni kotlić Dunava"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/odrzan-36-zlatni-kotlic-dunava/" rel="bookmark" title="Održan 36. Zlatni kotlić Dunava">Održan 36. Zlatni kotlić Dunava</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T11:38:13+00:00" >Aug 8, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.kanal9tv.com/odrzan-36-zlatni-kotlic-dunava/#respond">0</a></div></div></div></div><div id="td_uid_69_59929749ece35_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/temperatura-vode-pogoduje-ribi/" rel="bookmark" title="Temperatura vode pogoduje ribi"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-30-324x400.jpg" alt="" title="Temperatura vode pogoduje ribi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/temperatura-vode-pogoduje-ribi/" rel="bookmark" title="Temperatura vode pogoduje ribi">Temperatura vode pogoduje ribi</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T14:28:40+00:00" >Aug 4, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.kanal9tv.com/temperatura-vode-pogoduje-ribi/#respond">0</a></div></div></div></div><div id="td_uid_69_59929749ece35_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/od-naredne-godine-jos-kvalitetniji-rad-hitne-pomoci/" rel="bookmark" title="Od naredne godine još kvalitetniji rad Hitne pomoći"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/08/sddefault-19-324x400.jpg" alt="" title="Od naredne godine još kvalitetniji rad Hitne pomoći"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/od-naredne-godine-jos-kvalitetniji-rad-hitne-pomoci/" rel="bookmark" title="Od naredne godine još kvalitetniji rad Hitne pomoći">Od naredne godine još kvalitetniji rad Hitne pomoći</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T13:58:00+00:00" >Aug 3, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.kanal9tv.com/od-naredne-godine-jos-kvalitetniji-rad-hitne-pomoci/#respond">0</a></div></div></div></div><div id="td_uid_69_59929749ece35_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/istrazujemo-zasto-nasi-sugradani-koriste-licne-internet-oglase/" rel="bookmark" title="ISTRAŽUJEMO: Zašto naši sugrađani koriste lične internet oglase?"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/promenade-2209450_640-1-324x400.jpg" alt="" title="ISTRAŽUJEMO: Zašto naši sugrađani koriste lične internet oglase?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/istrazujemo-zasto-nasi-sugradani-koriste-licne-internet-oglase/" rel="bookmark" title="ISTRAŽUJEMO: Zašto naši sugrađani koriste lične internet oglase?">ISTRAŽUJEMO: Zašto naši sugrađani koriste lične internet oglase?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T14:34:04+00:00" >Jul 26, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.kanal9tv.com/istrazujemo-zasto-nasi-sugradani-koriste-licne-internet-oglase/#respond">0</a></div></div></div></div><div id="td_uid_69_59929749ece35_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/verio-se-princ-filip-karadordevic/" rel="bookmark" title="Verio se princ Filip Karađorđević"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/Danica-Marinkovic-i-nj.k.v.-princ-Filip-324x400.jpg" alt="" title="Verio se princ Filip Karađorđević"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/verio-se-princ-filip-karadordevic/" rel="bookmark" title="Verio se princ Filip Karađorđević">Verio se princ Filip Karađorđević</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T15:45:38+00:00" >Jul 24, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.kanal9tv.com/verio-se-princ-filip-karadordevic/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_70_59929749f3fb6_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_59929749f3fb6" ><script>var block_td_uid_70_59929749f3fb6 = new tdBlock();
block_td_uid_70_59929749f3fb6.id = "td_uid_70_59929749f3fb6";
block_td_uid_70_59929749f3fb6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_59929749f3fb6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_59929749f3fb6_rand","tdc_css_class_style":"td_uid_70_59929749f3fb6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_59929749f3fb6.td_column_number = "1";
block_td_uid_70_59929749f3fb6.block_type = "td_block_15";
block_td_uid_70_59929749f3fb6.post_count = "4";
block_td_uid_70_59929749f3fb6.found_posts = "1343";
block_td_uid_70_59929749f3fb6.header_color = "#";
block_td_uid_70_59929749f3fb6.ajax_pagination_infinite_stop = "";
block_td_uid_70_59929749f3fb6.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_70_59929749f3fb6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_70_59929749f3fb6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-14-avgust/" rel="bookmark" title="Na današnji dan, 14. avgust"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-150x102.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-300x205.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-768x524.jpg 768w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-1024x699.jpg 1024w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-696x475.jpg 696w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-1068x729.jpg 1068w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-astrolab-4-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 14. avgust"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-14-avgust/" rel="bookmark" title="Na današnji dan, 14. avgust">Na današnji dan, 14. avgust</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-13-avgust-2/" rel="bookmark" title="Na današnji dan, 13. avgust"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-4-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-4-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 13. avgust"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-13-avgust-2/" rel="bookmark" title="Na današnji dan, 13. avgust">Na današnji dan, 13. avgust</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-12-avgust-2/" rel="bookmark" title="Na današnji dan, 12. avgust"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-3-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-3-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 12. avgust"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-12-avgust-2/" rel="bookmark" title="Na današnji dan, 12. avgust">Na današnji dan, 12. avgust</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danansnji-dan-11-avgust/" rel="bookmark" title="Na današnji dan, 11. avgust"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-3-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-3-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2016/08/sat-vreme-džepni-sat-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 11. avgust"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danansnji-dan-11-avgust/" rel="bookmark" title="Na današnji dan, 11. avgust">Na današnji dan, 11. avgust</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5992974a06ea7" class="tdc-row"><div class="vc_row td_uid_71_5992974a06ef8_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_72_5992974a070e9_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_73_5992974a07283_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_73_5992974a07283" ><div id=td_uid_73_5992974a07283 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5992974a0cbce
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>

<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='http://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[16,60.9],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[15,59],"today_max":[17,62.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1502877600,"day_temp":[28,82],"day_name":"Wed","owm_day_index":1},{"timestamp":1502964000,"day_temp":[28,83],"day_name":"Thu","owm_day_index":2},{"timestamp":1503050400,"day_temp":[32,90],"day_name":"Fri","owm_day_index":3},{"timestamp":1503136800,"day_temp":[34,93],"day_name":"Sat","owm_day_index":4},{"timestamp":1503223200,"day_temp":[31,88],"day_name":"Sun","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_62_59929749d6039","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[16,60.9],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[15,59],"today_max":[17,62.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1502877600,"day_temp":[28,82],"day_name":"Wed","owm_day_index":1},{"timestamp":1502964000,"day_temp":[28,83],"day_name":"Thu","owm_day_index":2},{"timestamp":1503050400,"day_temp":[32,90],"day_name":"Fri","owm_day_index":3},{"timestamp":1503136800,"day_temp":[34,93],"day_name":"Sat","owm_day_index":4},{"timestamp":1503223200,"day_temp":[31,88],"day_name":"Sun","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_69_59929749ece35").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_69_59929749ece35 .prevButton"),
        navNextSelector: jQuery("#td_uid_69_59929749ece35 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5992974a0dceb"></textarea>
						<div id="td_live_css_uid_1_5992974a0dceb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5992974a0dceb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5992974a0dceb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>