<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dobra pozicija Novosadskog univerziteta na Šangajskoj listi | TV KANAL 9 NOVI SAD</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kanal9tv.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82.jpg" /><link rel="icon" type="image/png" href="http://www.kanal9tv.com/wp-content/uploads/2016/07/373506_251965164886390_190148250_q.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Feed" href="http://www.kanal9tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Comments Feed" href="http://www.kanal9tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KANAL 9 NOVI SAD &raquo; Dobra pozicija Novosadskog univerziteta na Šangajskoj listi Comments Feed" href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal9tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.kanal9tv.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal9tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal9tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal9tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tivat: Požar i dalje bukti, evakuacija turista' href='http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/' />
<link rel='next' title='ŽFK Vojvodina kreće u nove pobede' href='http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" />
<link rel='shortlink' href='http://www.kanal9tv.com/?p=204354' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal9tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.kanal9tv.com\/wp-admin\/","wpRestNonce":"c7a2ab87bd","wpRestUrl":"http:\/\/www.kanal9tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kanal9tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29064246-1']);
  _gaq.push(['_setDomainName', 'kanal9tv.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.kanal9tv.com/",
                                "name": "Naslovna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.kanal9tv.com/category/videoteka/",
                                "name": "EMISIJE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/",
                                "name": "Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-204354 single-format-video custom-background dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi global-block-template-17 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-heder-meni-container"><ul id="menu-heder-meni" class="td-mobile-main-menu"><li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a></li>
<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></li>
</ul>
</li>
<li id="menu-item-81159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></li>
</ul>
</li>
<li id="menu-item-81131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></li>
</ul>
</li>
<li id="menu-item-81481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></li>
</ul>
</li>
<li id="menu-item-92423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></li>
</ul>
</li>
<li id="menu-item-103303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a></li>
	<li class="menu-item-0"><a href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Novi Sad</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 Tuesday, July 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-heder" class="top-header-menu"><li id="menu-item-81188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li id="menu-item-81190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li id="menu-item-81494" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li id="menu-item-148102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_596da56f93a06" class="tdc-row"><div class="vc_row td_uid_1_596da56f93a50_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_2_596da56f93c0b_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_3_596da56f93f7f_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_3_596da56f93f7f" ><div id=td_uid_3_596da56f93f7f class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TV-Kanal-9-NOVI-SAD-251965164886390/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nevchy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEXftiXtiFa8G6cCWh7dSQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img class="td-retina-data" data-retina="http://www.kanal9tv.com/wp-content/uploads/2016/07/images-1.jpg" src="http://www.kanal9tv.com/wp-content/uploads/2016/07/wpzoom.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.kanal9tv.com/">
			<img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-heder-meni-container"><ul id="menu-heder-meni-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-81160"><a title="NASLOVNA" href="http://www.kanal9tv.com/">NASLOVNA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_3_596da56f9e1e0" class="tdc-row"><div class="vc_row td_uid_4_596da56f9e22b_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_5_596da56f9e3d9_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_7 td_uid_6_596da56f9e6aa_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_6_596da56f9e6aa" ><div id=td_uid_6_596da56f9e6aa class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-356x220.png" alt="" title="Neznanje ili nezainteresovanost za izbore?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?">Neznanje ili nezainteresovanost za izbore?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T15:47:36+00:00" >Jul 17, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-356x220.jpg" alt="" title="Kreativni kamp za decu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu">Kreativni kamp za decu</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T15:41:17+00:00" >Jul 17, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede"><img width="356" height="220" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-356x220.jpg" alt="" title="ŽFK Vojvodina kreće u nove pobede"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede">ŽFK Vojvodina kreće u nove pobede</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T14:55:52+00:00" >Jul 17, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" rel="bookmark" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" rel="bookmark" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi">Dobra pozicija Novosadskog univerziteta na Šangajskoj listi</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/" rel="bookmark" title="Tivat: Požar i dalje bukti, evakuacija turista"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-265x198.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-265x198.png 265w, http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Tivat: Požar i dalje bukti, evakuacija turista"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/" rel="bookmark" title="Tivat: Požar i dalje bukti, evakuacija turista">Tivat: Požar i dalje bukti, evakuacija turista</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-18-jul/" rel="bookmark" title="Raspored sahrana za utorak, 18. jul"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-696x522.jpg 696w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1.jpg 850w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Raspored sahrana za utorak, 18. jul"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-18-jul/" rel="bookmark" title="Raspored sahrana za utorak, 18. jul">Raspored sahrana za utorak, 18. jul</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/republicki-zavod-za-statistiku-veci-i-izvoz-i-uvoz-u-2016/" rel="bookmark" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016."><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016."/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/republicki-zavod-za-statistiku-veci-i-izvoz-i-uvoz-u-2016/" rel="bookmark" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016.">Republički zavod za statistiku: Veći i izvoz i uvoz u 2016.</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-172971"><a href="http://www.kanal9tv.com/category/grad/">NOVI SAD</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_596da56fa839d_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_7_596da56fa839d" ><script>var block_td_uid_7_596da56fa839d = new tdBlock();
block_td_uid_7_596da56fa839d.id = "td_uid_7_596da56fa839d";
block_td_uid_7_596da56fa839d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_596da56fa839d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_596da56fa839d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_596da56fa839d.td_column_number = "3";
block_td_uid_7_596da56fa839d.block_type = "td_block_mega_menu";
block_td_uid_7_596da56fa839d.post_count = "4";
block_td_uid_7_596da56fa839d.found_posts = "11276";
block_td_uid_7_596da56fa839d.header_color = "";
block_td_uid_7_596da56fa839d.ajax_pagination_infinite_stop = "";
block_td_uid_7_596da56fa839d.max_num_pages = "2819";
tdBlocksArray.push(block_td_uid_7_596da56fa839d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_596da56fa839d" id="td_uid_8_596da56fa9dde" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="" href="http://www.kanal9tv.com/category/grad/">Sve</a><a class="mega-menu-sub-cat-td_uid_7_596da56fa839d"  id="td_uid_9_596da56fa9f05" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="15" href="http://www.kanal9tv.com/category/grad/gradhronika/">GRAD HRONIKA</a><a class="mega-menu-sub-cat-td_uid_7_596da56fa839d"  id="td_uid_10_596da56faa083" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="16" href="http://www.kanal9tv.com/category/grad/gradkultura/">GRAD KULTURA</a><a class="mega-menu-sub-cat-td_uid_7_596da56fa839d"  id="td_uid_11_596da56faa217" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="17" href="http://www.kanal9tv.com/category/grad/gradvesti/">GRAD VESTI</a><a class="mega-menu-sub-cat-td_uid_7_596da56fa839d"  id="td_uid_12_596da56faa3ce" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="18" href="http://www.kanal9tv.com/category/grad/gradvreme/">GRAD VREME</a><a class="mega-menu-sub-cat-td_uid_7_596da56fa839d"  id="td_uid_13_596da56faa564" data-td_block_id="td_uid_7_596da56fa839d" data-td_filter_value="33" href="http://www.kanal9tv.com/category/grad/nostalgija/">NOSTALGIJA</a></div></div><div id=td_uid_7_596da56fa839d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznanje ili nezainteresovanost za izbore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?">Neznanje ili nezainteresovanost za izbore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kreativni kamp za decu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu">Kreativni kamp za decu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/u-saobracajkama-tokom-vikenda-povredena-beba-i-trogodisnjak/" rel="bookmark" title="U saobraćajkama tokom vikenda povređena beba i trogodišnjak"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoć-1-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoć-1-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/03/hitna-pomoć-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U saobraćajkama tokom vikenda povređena beba i trogodišnjak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/u-saobracajkama-tokom-vikenda-povredena-beba-i-trogodisnjak/" rel="bookmark" title="U saobraćajkama tokom vikenda povređena beba i trogodišnjak">U saobraćajkama tokom vikenda povređena beba i trogodišnjak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/u-toku-letnja-dzez-akademija/" rel="bookmark" title="U toku letnja džez akademija"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/IMG_6608-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/IMG_6608-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/IMG_6608-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U toku letnja džez akademija"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/u-toku-letnja-dzez-akademija/" rel="bookmark" title="U toku letnja džez akademija">U toku letnja džez akademija</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596da56fa839d" data-td_block_id="td_uid_7_596da56fa839d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_596da56fa839d" data-td_block_id="td_uid_7_596da56fa839d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81159"><a href="http://www.kanal9tv.com/category/region/">REGION</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_596da56fcb3ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_14_596da56fcb3ce" ><script>var block_td_uid_14_596da56fcb3ce = new tdBlock();
block_td_uid_14_596da56fcb3ce.id = "td_uid_14_596da56fcb3ce";
block_td_uid_14_596da56fcb3ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_14_596da56fcb3ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_596da56fcb3ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_596da56fcb3ce.td_column_number = "3";
block_td_uid_14_596da56fcb3ce.block_type = "td_block_mega_menu";
block_td_uid_14_596da56fcb3ce.post_count = "4";
block_td_uid_14_596da56fcb3ce.found_posts = "1833";
block_td_uid_14_596da56fcb3ce.header_color = "";
block_td_uid_14_596da56fcb3ce.ajax_pagination_infinite_stop = "";
block_td_uid_14_596da56fcb3ce.max_num_pages = "459";
tdBlocksArray.push(block_td_uid_14_596da56fcb3ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_596da56fcb3ce" id="td_uid_15_596da56fce00b" data-td_block_id="td_uid_14_596da56fcb3ce" data-td_filter_value="" href="http://www.kanal9tv.com/category/region/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_596da56fcb3ce"  id="td_uid_16_596da56fce143" data-td_block_id="td_uid_14_596da56fcb3ce" data-td_filter_value="39" href="http://www.kanal9tv.com/category/region/regionhronika/">REGION HRONIKA</a><a class="mega-menu-sub-cat-td_uid_14_596da56fcb3ce"  id="td_uid_17_596da56fce2c2" data-td_block_id="td_uid_14_596da56fcb3ce" data-td_filter_value="40" href="http://www.kanal9tv.com/category/region/regionkultula/">REGION KULTURA</a><a class="mega-menu-sub-cat-td_uid_14_596da56fcb3ce"  id="td_uid_18_596da56fce46e" data-td_block_id="td_uid_14_596da56fcb3ce" data-td_filter_value="41" href="http://www.kanal9tv.com/category/region/regionvesti/">REGION VESTI</a></div></div><div id=td_uid_14_596da56fcb3ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/proizvodnja-za-kinesko-trziste/" rel="bookmark" title="Proizvodnja za kinesko tržište"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-78-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-78-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-78-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proizvodnja za kinesko tržište"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/proizvodnja-za-kinesko-trziste/" rel="bookmark" title="Proizvodnja za kinesko tržište">Proizvodnja za kinesko tržište</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pastor-na-redu-nadleznosti-i-finansiranje-vojvodine/" rel="bookmark" title="Pastor: Na redu nadležnosti i finansiranje Vojvodine"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/APV-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/APV-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/APV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pastor: Na redu nadležnosti i finansiranje Vojvodine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pastor-na-redu-nadleznosti-i-finansiranje-vojvodine/" rel="bookmark" title="Pastor: Na redu nadležnosti i finansiranje Vojvodine">Pastor: Na redu nadležnosti i finansiranje Vojvodine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/prekogranicna-saradnja-sa-hrvatskom/" rel="bookmark" title="Prekogranična saradnja sa Hrvatskom"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prekogranična saradnja sa Hrvatskom"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/prekogranicna-saradnja-sa-hrvatskom/" rel="bookmark" title="Prekogranična saradnja sa Hrvatskom">Prekogranična saradnja sa Hrvatskom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pritvor-vozacu-poljskog-autobusa/" rel="bookmark" title="Pritvor vozaču poljskog autobusa"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-24-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-24-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pritvor vozaču poljskog autobusa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pritvor-vozacu-poljskog-autobusa/" rel="bookmark" title="Pritvor vozaču poljskog autobusa">Pritvor vozaču poljskog autobusa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_596da56fcb3ce" data-td_block_id="td_uid_14_596da56fcb3ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_596da56fcb3ce" data-td_block_id="td_uid_14_596da56fcb3ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81131"><a href="http://www.kanal9tv.com/category/svetzemlja/">VESTI</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_596da56fe57bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_19_596da56fe57bb" ><script>var block_td_uid_19_596da56fe57bb = new tdBlock();
block_td_uid_19_596da56fe57bb.id = "td_uid_19_596da56fe57bb";
block_td_uid_19_596da56fe57bb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"55","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_19_596da56fe57bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_596da56fe57bb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_596da56fe57bb.td_column_number = "3";
block_td_uid_19_596da56fe57bb.block_type = "td_block_mega_menu";
block_td_uid_19_596da56fe57bb.post_count = "4";
block_td_uid_19_596da56fe57bb.found_posts = "5371";
block_td_uid_19_596da56fe57bb.header_color = "";
block_td_uid_19_596da56fe57bb.ajax_pagination_infinite_stop = "";
block_td_uid_19_596da56fe57bb.max_num_pages = "1343";
tdBlocksArray.push(block_td_uid_19_596da56fe57bb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_596da56fe57bb" id="td_uid_20_596da56fe7354" data-td_block_id="td_uid_19_596da56fe57bb" data-td_filter_value="" href="http://www.kanal9tv.com/category/svetzemlja/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_596da56fe57bb"  id="td_uid_21_596da56fe748e" data-td_block_id="td_uid_19_596da56fe57bb" data-td_filter_value="97" href="http://www.kanal9tv.com/category/svetzemlja/svet/">SVET</a><a class="mega-menu-sub-cat-td_uid_19_596da56fe57bb"  id="td_uid_22_596da56fe763a" data-td_block_id="td_uid_19_596da56fe57bb" data-td_filter_value="59" href="http://www.kanal9tv.com/category/svetzemlja/zemlja/">ZEMLJA</a></div></div><div id=td_uid_19_596da56fe57bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/republicki-zavod-za-statistiku-veci-i-izvoz-i-uvoz-u-2016/" rel="bookmark" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/stat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/republicki-zavod-za-statistiku-veci-i-izvoz-i-uvoz-u-2016/" rel="bookmark" title="Republički zavod za statistiku: Veći i izvoz i uvoz u 2016.">Republički zavod za statistiku: Veći i izvoz i uvoz u 2016.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/srbija-i-grcka-medusobno-priznale-vozacke-dozvole/" rel="bookmark" title="Srbija i Grčka međusobno priznale vozačke dozvole"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/06/put-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/06/put-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/06/put-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srbija i Grčka međusobno priznale vozačke dozvole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/srbija-i-grcka-medusobno-priznale-vozacke-dozvole/" rel="bookmark" title="Srbija i Grčka međusobno priznale vozačke dozvole">Srbija i Grčka međusobno priznale vozačke dozvole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/malta-usvojila-zakon-o-istopolnim-brakovima/" rel="bookmark" title="Malta usvojila Zakon o istopolnim brakovima"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/lgbt-zastava-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/lgbt-zastava-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/lgbt-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Malta usvojila Zakon o istopolnim brakovima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/malta-usvojila-zakon-o-istopolnim-brakovima/" rel="bookmark" title="Malta usvojila Zakon o istopolnim brakovima">Malta usvojila Zakon o istopolnim brakovima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/muskarac-ubio-zenu-i-ranio-dete-u-centru-za-socijalni-rad-u-rakovici/" rel="bookmark" title="Muškarac ubio ženu i ranio dete u Centru za socijalni rad u Rakovici"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-218x150.jpeg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-218x150.jpeg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/policija-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muškarac ubio ženu i ranio dete u Centru za socijalni rad u Rakovici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/muskarac-ubio-zenu-i-ranio-dete-u-centru-za-socijalni-rad-u-rakovici/" rel="bookmark" title="Muškarac ubio ženu i ranio dete u Centru za socijalni rad u Rakovici">Muškarac ubio ženu i ranio dete u Centru za socijalni rad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_596da56fe57bb" data-td_block_id="td_uid_19_596da56fe57bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_596da56fe57bb" data-td_block_id="td_uid_19_596da56fe57bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81136"><a href="http://www.kanal9tv.com/category/sport/">SPORT</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_596da57001a0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_23_596da57001a0d" ><script>var block_td_uid_23_596da57001a0d = new tdBlock();
block_td_uid_23_596da57001a0d.id = "td_uid_23_596da57001a0d";
block_td_uid_23_596da57001a0d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_23_596da57001a0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_596da57001a0d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_596da57001a0d.td_column_number = "3";
block_td_uid_23_596da57001a0d.block_type = "td_block_mega_menu";
block_td_uid_23_596da57001a0d.post_count = "4";
block_td_uid_23_596da57001a0d.found_posts = "2899";
block_td_uid_23_596da57001a0d.header_color = "";
block_td_uid_23_596da57001a0d.ajax_pagination_infinite_stop = "";
block_td_uid_23_596da57001a0d.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_23_596da57001a0d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_596da57001a0d" id="td_uid_24_596da57004107" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="" href="http://www.kanal9tv.com/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_25_596da57004240" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="46" href="http://www.kanal9tv.com/category/sport/sportgrad/">SPORT GRAD</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_26_596da570043c2" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="73" href="http://www.kanal9tv.com/category/sport/sportgrad/fk-vojvodinagrad/">FK VOJVODINA</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_27_596da570045cc" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="86" href="http://www.kanal9tv.com/category/sport/sportgrad/ostalisportovigrad/">OSTALI SPORTOVI</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_28_596da570047b4" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="48" href="http://www.kanal9tv.com/category/sport/sportregion/">SPORT REGION</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_29_596da57004944" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="49" href="http://www.kanal9tv.com/category/sport/sportsvet/">SPORT SVET</a><a class="mega-menu-sub-cat-td_uid_23_596da57001a0d"  id="td_uid_30_596da57004ab9" data-td_block_id="td_uid_23_596da57001a0d" data-td_filter_value="50" href="http://www.kanal9tv.com/category/sport/sportzemlja/">SPORT ZEMLJA</a></div></div><div id=td_uid_23_596da57001a0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ŽFK Vojvodina kreće u nove pobede"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede">ŽFK Vojvodina kreće u nove pobede</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/srpski-kajakas-marko-dragosavljevic-osvojio-bronzu/" rel="bookmark" title="Srpski kajakaš Marko Dragosavljević osvojio bronzu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-83-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-83-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-83-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Srpski kajakaš Marko Dragosavljević osvojio bronzu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/srpski-kajakas-marko-dragosavljevic-osvojio-bronzu/" rel="bookmark" title="Srpski kajakaš Marko Dragosavljević osvojio bronzu">Srpski kajakaš Marko Dragosavljević osvojio bronzu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/prvenstvo-balkana-u-atletici-srbiji-20-medalja/" rel="bookmark" title="Prvenstvo Balkana u atletici: Srbiji 20 medalja!"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-79-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-79-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prvenstvo Balkana u atletici: Srbiji 20 medalja!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/prvenstvo-balkana-u-atletici-srbiji-20-medalja/" rel="bookmark" title="Prvenstvo Balkana u atletici: Srbiji 20 medalja!">Prvenstvo Balkana u atletici: Srbiji 20 medalja!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vosa-i-proleter-sutra-na-karadordu/" rel="bookmark" title="Voša i Proleter sutra na &#8220;Karađorđu&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-69-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-69-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voša i Proleter sutra na &#8220;Karađorđu&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vosa-i-proleter-sutra-na-karadordu/" rel="bookmark" title="Voša i Proleter sutra na &#8220;Karađorđu&#8221;">Voša i Proleter sutra na &#8220;Karađorđu&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_596da57001a0d" data-td_block_id="td_uid_23_596da57001a0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_596da57001a0d" data-td_block_id="td_uid_23_596da57001a0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81481"><a href="http://www.kanal9tv.com/category/gradservisne/">SERVISNE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_596da570316b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_31_596da570316b3" ><script>var block_td_uid_31_596da570316b3 = new tdBlock();
block_td_uid_31_596da570316b3.id = "td_uid_31_596da570316b3";
block_td_uid_31_596da570316b3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_596da570316b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_596da570316b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_596da570316b3.td_column_number = "3";
block_td_uid_31_596da570316b3.block_type = "td_block_mega_menu";
block_td_uid_31_596da570316b3.post_count = "4";
block_td_uid_31_596da570316b3.found_posts = "7130";
block_td_uid_31_596da570316b3.header_color = "";
block_td_uid_31_596da570316b3.ajax_pagination_infinite_stop = "";
block_td_uid_31_596da570316b3.max_num_pages = "1783";
tdBlocksArray.push(block_td_uid_31_596da570316b3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_596da570316b3" id="td_uid_32_596da57033744" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="" href="http://www.kanal9tv.com/category/gradservisne/">Sve</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_33_596da57033881" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="70" href="http://www.kanal9tv.com/category/gradservisne/cistoca/">ČISTOĆA</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_34_596da57033a05" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="79" href="http://www.kanal9tv.com/category/gradservisne/grejanje/">GREJANJE</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_35_596da57033bc3" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="85" href="http://www.kanal9tv.com/category/gradservisne/obrazovanje/">OBRAZOVANJE</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_36_596da57033d3f" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="87" href="http://www.kanal9tv.com/category/gradservisne/ostalo/">OSTALO</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_37_596da57033ed7" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="91" href="http://www.kanal9tv.com/category/gradservisne/praznici/">PRAZNICI</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_38_596da5703404f" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="94" href="http://www.kanal9tv.com/category/gradservisne/saobracaj/">SAOBRAĆAJ</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_39_596da570341c6" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="51" href="http://www.kanal9tv.com/category/gradservisne/struja/">STRUJA</a><a class="mega-menu-sub-cat-td_uid_31_596da570316b3"  id="td_uid_40_596da5703435b" data-td_block_id="td_uid_31_596da570316b3" data-td_filter_value="56" href="http://www.kanal9tv.com/category/gradservisne/vodaikanalizacija/">VODA</a></div></div><div id=td_uid_31_596da570316b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-18-jul/" rel="bookmark" title="Raspored sahrana za utorak, 18. jul"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2015/10/slika1-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raspored sahrana za utorak, 18. jul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/raspored-sahrana-za-utorak-18-jul/" rel="bookmark" title="Raspored sahrana za utorak, 18. jul">Raspored sahrana za utorak, 18. jul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/evro-danas-12016-dinara/" rel="bookmark" title="Evro danas 120,16 dinara"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evro danas 120,16 dinara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/evro-danas-12016-dinara/" rel="bookmark" title="Evro danas 120,16 dinara">Evro danas 120,16 dinara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/saobracaj-sirom-srbije-danas-umereniji/" rel="bookmark" title="Saobraćaj širom Srbije danas umereniji"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/05/put-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/05/put-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/05/put-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saobraćaj širom Srbije danas umereniji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/saobracaj-sirom-srbije-danas-umereniji/" rel="bookmark" title="Saobraćaj širom Srbije danas umereniji">Saobraćaj širom Srbije danas umereniji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-17-07-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 17.07.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-77-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-77-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-77-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vremenska, agro i bioprognoza, 17.07.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/vremenska-agro-i-bioprognoza-17-07-2017/" rel="bookmark" title="Vremenska, agro i bioprognoza, 17.07.2017.">Vremenska, agro i bioprognoza, 17.07.2017.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_596da570316b3" data-td_block_id="td_uid_31_596da570316b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_596da570316b3" data-td_block_id="td_uid_31_596da570316b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-92423"><a href="http://www.kanal9tv.com/category/tvk9-emisije/">EMISIJE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_596da5705c63b_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_41_596da5705c63b" ><script>var block_td_uid_41_596da5705c63b = new tdBlock();
block_td_uid_41_596da5705c63b.id = "td_uid_41_596da5705c63b";
block_td_uid_41_596da5705c63b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19174","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_41_596da5705c63b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_596da5705c63b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_596da5705c63b.td_column_number = "3";
block_td_uid_41_596da5705c63b.block_type = "td_block_mega_menu";
block_td_uid_41_596da5705c63b.post_count = "4";
block_td_uid_41_596da5705c63b.found_posts = "1180";
block_td_uid_41_596da5705c63b.header_color = "";
block_td_uid_41_596da5705c63b.ajax_pagination_infinite_stop = "";
block_td_uid_41_596da5705c63b.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_41_596da5705c63b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_596da5705c63b" id="td_uid_42_596da5705ebe7" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="" href="http://www.kanal9tv.com/category/tvk9-emisije/">Sve</a><a class="mega-menu-sub-cat-td_uid_41_596da5705c63b"  id="td_uid_43_596da5705ed42" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="20760" href="http://www.kanal9tv.com/category/tvk9-emisije/emisije-na-znakovnom-jeziku/">EMISIJE NA ZNAKOVNOM JEZIKU</a><a class="mega-menu-sub-cat-td_uid_41_596da5705c63b"  id="td_uid_44_596da5705eee6" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="32990" href="http://www.kanal9tv.com/category/tvk9-emisije/hronika-skupstine-grada/">HRONIKA SKUPSTINE GRADA</a><a class="mega-menu-sub-cat-td_uid_41_596da5705c63b"  id="td_uid_45_596da5705f066" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="18842" href="http://www.kanal9tv.com/category/tvk9-emisije/nemabezveze/">NEMA (BEZ)VEZE</a><a class="mega-menu-sub-cat-td_uid_41_596da5705c63b"  id="td_uid_46_596da5705f1fb" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="35" href="http://www.kanal9tv.com/category/tvk9-emisije/otvoreniekran/">OTVORENI EKRAN</a><a class="mega-menu-sub-cat-td_uid_41_596da5705c63b"  id="td_uid_47_596da5705f379" data-td_block_id="td_uid_41_596da5705c63b" data-td_filter_value="37" href="http://www.kanal9tv.com/category/tvk9-emisije/presspresek/">PRESS PRESEK</a></div></div><div id=td_uid_41_596da5705c63b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznanje ili nezainteresovanost za izbore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?">Neznanje ili nezainteresovanost za izbore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/retrospektiva10-07-2017/" rel="bookmark" title="RETROSPEKTIVA,10.07.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-54-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-54-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETROSPEKTIVA,10.07.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/retrospektiva10-07-2017/" rel="bookmark" title="RETROSPEKTIVA,10.07.2017.">RETROSPEKTIVA,10.07.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/nedeljni-magazin-09-07-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 09.07.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-53-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-53-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEDELJNI MAGAZIN, 09.07.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/nedeljni-magazin-09-07-2017/" rel="bookmark" title="NEDELJNI MAGAZIN, 09.07.2017.">NEDELJNI MAGAZIN, 09.07.2017.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/press-presek-07-07-2017-dusko-radosavljevic/" rel="bookmark" title="PRESS PRESEK, 07.07.2017. Duško Radosavljević"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-52-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-52-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PRESS PRESEK, 07.07.2017. Duško Radosavljević"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/press-presek-07-07-2017-dusko-radosavljevic/" rel="bookmark" title="PRESS PRESEK, 07.07.2017. Duško Radosavljević">PRESS PRESEK, 07.07.2017. Duško Radosavljević</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_596da5705c63b" data-td_block_id="td_uid_41_596da5705c63b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_596da5705c63b" data-td_block_id="td_uid_41_596da5705c63b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-103303"><a title="FLESH VESTI K9" href="http://www.kanal9tv.com/category/fleshvesti/">FLASH K9</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_596da5708b478_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_48_596da5708b478" ><script>var block_td_uid_48_596da5708b478 = new tdBlock();
block_td_uid_48_596da5708b478.id = "td_uid_48_596da5708b478";
block_td_uid_48_596da5708b478.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_48_596da5708b478_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_596da5708b478_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_596da5708b478.td_column_number = "3";
block_td_uid_48_596da5708b478.block_type = "td_block_mega_menu";
block_td_uid_48_596da5708b478.post_count = "4";
block_td_uid_48_596da5708b478.found_posts = "13918";
block_td_uid_48_596da5708b478.header_color = "";
block_td_uid_48_596da5708b478.ajax_pagination_infinite_stop = "";
block_td_uid_48_596da5708b478.max_num_pages = "3480";
tdBlocksArray.push(block_td_uid_48_596da5708b478);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_596da5708b478" id="td_uid_49_596da5708de31" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="" href="http://www.kanal9tv.com/category/fleshvesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_50_596da5708e063" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="74" href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_51_596da5708e2d9" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="75" href="http://www.kanal9tv.com/category/fleshvesti/fleshkultura/">FLESH KULTURA</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_52_596da5708e55f" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="76" href="http://www.kanal9tv.com/category/fleshvesti/fleshregion/">FLESH REGION</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_53_596da5708e820" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="77" href="http://www.kanal9tv.com/category/fleshvesti/fleshsport/">FLESH SPORT</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_54_596da5708ea29" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="78" href="http://www.kanal9tv.com/category/fleshvesti/flesh-svet/">FLESH SVET</a><a class="mega-menu-sub-cat-td_uid_48_596da5708b478"  id="td_uid_55_596da5708ecd6" data-td_block_id="td_uid_48_596da5708b478" data-td_filter_value="20120" href="http://www.kanal9tv.com/category/fleshvesti/flesh-zemlja/">FLESH ZEMLJA</a></div></div><div id=td_uid_48_596da5708b478 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznanje ili nezainteresovanost za izbore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?">Neznanje ili nezainteresovanost za izbore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kreativni kamp za decu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu">Kreativni kamp za decu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ŽFK Vojvodina kreće u nove pobede"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede">ŽFK Vojvodina kreće u nove pobede</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" rel="bookmark" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" rel="bookmark" title="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi">Dobra pozicija Novosadskog univerziteta na Šangajskoj listi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_596da5708b478" data-td_block_id="td_uid_48_596da5708b478"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_596da5708b478" data-td_block_id="td_uid_48_596da5708b478"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.kanal9tv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kanal9tv.com/">
                <img src="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg" alt=""/>
                <span class="td-visual-hidden">TV KANAL 9 NOVI SAD</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6451533531"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.kanal9tv.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave u EMISIJE" class="entry-crumb" href="http://www.kanal9tv.com/category/videoteka/">EMISIJE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dobra pozicija Novosadskog univerziteta na Šangajskoj listi</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-204354" class="post-204354 post type-post status-publish format-video has-post-thumbnail hentry category-videoteka category-featured category-fleshgrad category-fleshvesti tag-pmf tag-sangajska-lista tag-univertzitet-novi-sad tag-uns post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.kanal9tv.com/category/videoteka/">EMISIJE</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/">FLESH VESTI K9</a></li><li class="entry-category"><a  href="http://www.kanal9tv.com/category/fleshvesti/fleshgrad/">FLESH GRAD</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dobra pozicija Novosadskog univerziteta na Šangajskoj listi</h1>

                                    <p class="td-post-sub-title">VIDEO K9: Da se rad i trud isplate, potvrdu je dobio Univerzitet u Novom Sadu, čiji je rad iz oblasti matematike propoznat u svetu i Univerzitet se našao među 500 najboljih Univerziteta na Šangajskoj rang listi iz oblasti matematike. </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T14:48:34+00:00" >Jul 17, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-204354">40</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podeli na Fejsbuku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi&url=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F&via=nevchy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tvitni na twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82.jpg&description=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" data-text="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/glMClLJFMYc?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div>
<div><strong> Šangajska lista, jedna je od pet najznačajnihih listi za rangiranje univerziteta u svetu. Prvi put među najboljima iz oblasti matematike našao se i Univerzitet u Novom Sadu, između 401. i 500. mesta. </strong></div>
<div></div>
<div></div>
<blockquote class="td_pull_quote td_pull_center">
<div><strong><span style="color: #ff0000;">&#8220;Vrlo je teško u principu napraviti kriterijume kako rangirati univerzitete i kako uopšte kvantifikovati jačinu nečijeg naučno-istraživačkog rada, zato što kada bi jedna osoba to trebalo da uradi, ona bi trebalo da isčita sve radove, svih naučnika, na svim univerzitetima, što je jedan preobiman posao. Zbog toga i postoji rangiranje i konkretno na Šangajskoj listi način rangiranja je sledeći. Gledaju se broj objavljenih publikacija, zatim gleda se kvalitet objavljenih publikacija, koji su to časopisi, koliko procenata najboljih časopisa, zatim citiranost, koliko ima radova koji su u saradnji sa nekim naučnicima iz stranih institucija&#8221;, rekla je Mirjana Mikalački, docent na PMF-u.</span></strong></div>
</blockquote>
<div></div>
<div>Zasluge idu Prirodno-matematičkom fakultetu, koji prema rečima Mikalački, prati naučne trendove, objavljuje brojne radove i nastaviće da se trudi da zadrži uspeh, a možda napreduje na rang listi.</div>
<div></div>
<div></div>
<blockquote class="td_pull_quote td_pull_center">
<div><strong><span style="color: #ff0000;">&#8220;Ova rang lista je značajna prevashodno i za nas, kao Univerzitet, ali i za studente. Studenti to dosta gledaju prilikom izbora. Tako da im to znači, u svetu se gleda i kod nas, koji univerziteti su kako rangirani, pa im to pomaže nekako da se oni odluče šta će studirati i gde&#8221;, rekla je Mikalački. </span></strong></div>
</blockquote>
<div></div>
<div></div>
<div>Novosadski Univerzitet ovim dobija prepoznatljivost u svetu, ali i potvrdu da istraživanja koje PMF sprovodi imaju kvalitet, što je velika motivacija za istraživače.</div>
</div>
<div class="yj6qo ajU">
<div id=":11n" class="ajR" tabindex="0" role="button" data-tooltip="Погледајте скраћени садржај" aria-label="Погледајте скраћени садржај"><img class="ajT" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" /></div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="6578884484"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KLJUČNE REČI</span></li><li><a href="http://www.kanal9tv.com/tag/pmf/">PMF</a></li><li><a href="http://www.kanal9tv.com/tag/sangajska-lista/">šangajska lista</a></li><li><a href="http://www.kanal9tv.com/tag/univertzitet-novi-sad/">univertzitet novi sad</a></li><li><a href="http://www.kanal9tv.com/tag/uns/">UNS</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi&url=http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F&via=nevchy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/&amp;media=http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82.jpg&description=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dobra+pozicija+Novosadskog+univerziteta+na+%C5%A0angajskoj+listi%20-%20http%3A%2F%2Fwww.kanal9tv.com%2Fdobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/" data-text="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni tekst</span><a href="http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/">Tivat: Požar i dalje bukti, evakuacija turista</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći tekst</span><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/">ŽFK Vojvodina kreće u nove pobede</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.kanal9tv.com/author/vesnak9/">vesnak9</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vesnak9"></span><meta itemprop="datePublished" content="2017-07-17T14:48:34+00:00"><meta itemprop="dateModified" content="2017-07-17T14:48:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kanal9tv.com/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2016/07/logo-jpg-kanal-9-300x74.jpg"></span><meta itemprop="name" content="TV KANAL 9 NOVI SAD"></span><meta itemprop="headline " content="Dobra pozicija Novosadskog univerziteta na Šangajskoj listi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-82.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_596da570f23f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_59_596da570f23f7" ><script>var block_td_uid_59_596da570f23f7 = new tdBlock();
block_td_uid_59_596da570f23f7.id = "td_uid_59_596da570f23f7";
block_td_uid_59_596da570f23f7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_59_596da570f23f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_596da570f23f7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":204354,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_59_596da570f23f7.td_column_number = "3";
block_td_uid_59_596da570f23f7.block_type = "td_block_related_posts";
block_td_uid_59_596da570f23f7.post_count = "3";
block_td_uid_59_596da570f23f7.found_posts = "15954";
block_td_uid_59_596da570f23f7.header_color = "";
block_td_uid_59_596da570f23f7.ajax_pagination_infinite_stop = "";
block_td_uid_59_596da570f23f7.max_num_pages = "5318";
tdBlocksArray.push(block_td_uid_59_596da570f23f7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_596da570f41a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_596da570f23f7" href="#">POVEZANE OBJAVE</a><a id="td_uid_61_596da570f41e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_596da570f23f7" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_59_596da570f23f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/izbori-2017-glasačka-kutija-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neznanje ili nezainteresovanost za izbore?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/neznanje-ili-nezainteresovanost-za-izbore/" rel="bookmark" title="Neznanje ili nezainteresovanost za izbore?">Neznanje ili nezainteresovanost za izbore?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kreativni kamp za decu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/kreativni-kamp-za-decu/" rel="bookmark" title="Kreativni kamp za decu">Kreativni kamp za decu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ŽFK Vojvodina kreće u nove pobede"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/zfk-vojvodina-krece-u-nove-pobede/" rel="bookmark" title="ŽFK Vojvodina kreće u nove pobede">ŽFK Vojvodina kreće u nove pobede</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_596da570f23f7" data-td_block_id="td_uid_59_596da570f23f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_596da570f23f7" data-td_block_id="td_uid_59_596da570f23f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">POSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dobra-pozicija-novosadskog-univerziteta-na-sangajskoj-listi/#respond" style="display:none;">Odustani od odgovora</a></small></h3>			<form action="http://www.kanal9tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentariši:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Ime:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Web-sajt:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi komentar" /> <input type='hidden' name='comment_post_ID' value='204354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12e0741999" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_62_596da57104eee_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_62_596da57104eee" ><h4 class="td-block-title"><span>PROGNOZA</span></h4><div id=td_uid_62_596da57104eee class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">NOVI SAD</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_62_596da57104eee"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_62_596da57104eee">
				<input id="td_uid_62_596da57104eee" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_62_596da57104eee"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_62_596da57104eee">
					<span class="td-big-degrees">14.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><p>TV PROGRAM KANALA 9<br /><iframe src="http://tv.phazer.info/phazerbox/109/?css=http://tv.phazer.info/css/v3/livada.pondi.css" allowtransparency="true" width="300" height="200" frameborder="0" marginwidth="2" marginheight="2" scrolling="no"></iframe></p></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_596da571055e0_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_63_596da571055e0" ><script>var block_td_uid_63_596da571055e0 = new tdBlock();
block_td_uid_63_596da571055e0.id = "td_uid_63_596da571055e0";
block_td_uid_63_596da571055e0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"BA\u0160 LA\u017dEMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_596da571055e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_596da571055e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_63_596da571055e0.td_column_number = "1";
block_td_uid_63_596da571055e0.block_type = "td_block_15";
block_td_uid_63_596da571055e0.post_count = "4";
block_td_uid_63_596da571055e0.found_posts = "447";
block_td_uid_63_596da571055e0.header_color = "#";
block_td_uid_63_596da571055e0.ajax_pagination_infinite_stop = "";
block_td_uid_63_596da571055e0.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_63_596da571055e0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BAŠ LAŽEMO</span></h4></div><div id=td_uid_63_596da571055e0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/radnici-gose-zapoceli-strajk-gladu/" rel="bookmark" title="Radnici &#8216;Goše&#8217; započeli štrajk glađu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/gosa-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/gosa-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/gosa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radnici &#8216;Goše&#8217; započeli štrajk glađu"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/radnici-gose-zapoceli-strajk-gladu/" rel="bookmark" title="Radnici &#8216;Goše&#8217; započeli štrajk glađu">Radnici &#8216;Goše&#8217; započeli štrajk glađu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/cija-je-mini-deponija-u-krugu-kcv/" rel="bookmark" title="Čija je mini deponija u krugu KCV?"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/05/sddefault-174-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/05/sddefault-174-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/05/sddefault-174-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Čija je mini deponija u krugu KCV?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/cija-je-mini-deponija-u-krugu-kcv/" rel="bookmark" title="Čija je mini deponija u krugu KCV?">Čija je mini deponija u krugu KCV?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/bramerc-demantovao-branislava-dukica/" rel="bookmark" title="Bramerc demantovao Branislava Dukića"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/05/sud-sudija-čekić-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/05/sud-sudija-čekić-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/05/sud-sudija-čekić-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2017/05/sud-sudija-čekić-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bramerc demantovao Branislava Dukića"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/bramerc-demantovao-branislava-dukica/" rel="bookmark" title="Bramerc demantovao Branislava Dukića">Bramerc demantovao Branislava Dukića</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/josipovic-bilo-isporuka-s-300-hebrang-demantuje/" rel="bookmark" title="Josipović: Bilo isporuka S-300, Hebrang demantuje"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/Kaptol_Zagreb-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Josipović: Bilo isporuka S-300, Hebrang demantuje"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/josipovic-bilo-isporuka-s-300-hebrang-demantuje/" rel="bookmark" title="Josipović: Bilo isporuka S-300, Hebrang demantuje">Josipović: Bilo isporuka S-300, Hebrang demantuje</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_64_596da5710d88f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_64_596da5710d88f" ><script>var block_td_uid_64_596da5710d88f = new tdBlock();
block_td_uid_64_596da5710d88f.id = "td_uid_64_596da5710d88f";
block_td_uid_64_596da5710d88f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"KOM\u0160IJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_596da5710d88f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_596da5710d88f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_596da5710d88f.td_column_number = "1";
block_td_uid_64_596da5710d88f.block_type = "td_block_15";
block_td_uid_64_596da5710d88f.post_count = "4";
block_td_uid_64_596da5710d88f.found_posts = "534";
block_td_uid_64_596da5710d88f.header_color = "#";
block_td_uid_64_596da5710d88f.ajax_pagination_infinite_stop = "";
block_td_uid_64_596da5710d88f.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_64_596da5710d88f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>KOMŠIJE</span></h4></div><div id=td_uid_64_596da5710d88f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/" rel="bookmark" title="Tivat: Požar i dalje bukti, evakuacija turista"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-218x150.png" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-218x150.png 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/požar-vatrogasci-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tivat: Požar i dalje bukti, evakuacija turista"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/tivat-pozar-i-dalje-bukti-evakuacija-turista/" rel="bookmark" title="Tivat: Požar i dalje bukti, evakuacija turista">Tivat: Požar i dalje bukti, evakuacija turista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/prekogranicna-saradnja-sa-hrvatskom/" rel="bookmark" title="Prekogranična saradnja sa Hrvatskom"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-73-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prekogranična saradnja sa Hrvatskom"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/prekogranicna-saradnja-sa-hrvatskom/" rel="bookmark" title="Prekogranična saradnja sa Hrvatskom">Prekogranična saradnja sa Hrvatskom</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/crna-gora-slavi-dan-drzavnosti-2/" rel="bookmark" title="Crna Gora slavi Dan državnosti"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/Crna-Gora-zastava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crna Gora slavi Dan državnosti"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/crna-gora-slavi-dan-drzavnosti-2/" rel="bookmark" title="Crna Gora slavi Dan državnosti">Crna Gora slavi Dan državnosti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/500-miliona-evra-za-projekte-na-zapadnom-balkanu/" rel="bookmark" title="500 miliona evra za projekte na Zapadnom Balkanu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/Euro-dinar-kurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="500 miliona evra za projekte na Zapadnom Balkanu"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/500-miliona-evra-za-projekte-na-zapadnom-balkanu/" rel="bookmark" title="500 miliona evra za projekte na Zapadnom Balkanu">500 miliona evra za projekte na Zapadnom Balkanu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0297945823770861" data-ad-slot="2585186082"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_67_596da5711210a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_596da5711210a" ><script>var block_td_uid_67_596da5711210a = new tdBlock();
block_td_uid_67_596da5711210a.id = "td_uid_67_596da5711210a";
block_td_uid_67_596da5711210a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"\u017dIVOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_596da5711210a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_596da5711210a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_67_596da5711210a.td_column_number = "1";
block_td_uid_67_596da5711210a.block_type = "td_block_15";
block_td_uid_67_596da5711210a.post_count = "4";
block_td_uid_67_596da5711210a.found_posts = "725";
block_td_uid_67_596da5711210a.header_color = "#";
block_td_uid_67_596da5711210a.ajax_pagination_infinite_stop = "";
block_td_uid_67_596da5711210a.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_67_596da5711210a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ŽIVOT</span></h4></div><div id=td_uid_67_596da5711210a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/izlozba-slike-prolaznog-sveta-u-gms/" rel="bookmark" title="Izložba &#8220;Slike prolaznog sveta&#8221; u GMS"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-75-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-75-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-75-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izložba &#8220;Slike prolaznog sveta&#8221; u GMS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/izlozba-slike-prolaznog-sveta-u-gms/" rel="bookmark" title="Izložba &#8220;Slike prolaznog sveta&#8221; u GMS">Izložba &#8220;Slike prolaznog sveta&#8221; u GMS</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/humani-ponedeljak-za-draganu/" rel="bookmark" title="&#8220;Humani ponedeljak&#8221; za Draganu"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-26-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-26-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/hqdefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Humani ponedeljak&#8221; za Draganu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/humani-ponedeljak-za-draganu/" rel="bookmark" title="&#8220;Humani ponedeljak&#8221; za Draganu">&#8220;Humani ponedeljak&#8221; za Draganu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/pijacni-barometar-14-07-2017/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.07.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-70-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-70-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-70-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIJAČNI BAROMETAR, 14.07.2017."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pijacni-barometar-14-07-2017/" rel="bookmark" title="PIJAČNI BAROMETAR, 14.07.2017.">PIJAČNI BAROMETAR, 14.07.2017.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/plivanje-preporucljivo-za-trudnice/" rel="bookmark" title="Plivanje preporučljivo za trudnice"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-61-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-61-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plivanje preporučljivo za trudnice"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/plivanje-preporucljivo-za-trudnice/" rel="bookmark" title="Plivanje preporučljivo za trudnice">Plivanje preporučljivo za trudnice</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_slide td_block_widget td_uid_68_596da57118d20_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_68_596da57118d20" ><script>var block_td_uid_68_596da57118d20 = new tdBlock();
block_td_uid_68_596da57118d20.id = "td_uid_68_596da57118d20";
block_td_uid_68_596da57118d20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"ZADOVOLJENI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_68_596da57118d20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_596da57118d20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_68_596da57118d20.td_column_number = "1";
block_td_uid_68_596da57118d20.block_type = "td_block_slide";
block_td_uid_68_596da57118d20.post_count = "5";
block_td_uid_68_596da57118d20.found_posts = "153";
block_td_uid_68_596da57118d20.header_color = "#";
block_td_uid_68_596da57118d20.ajax_pagination_infinite_stop = "";
block_td_uid_68_596da57118d20.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_68_596da57118d20);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZADOVOLJENI</span></h4></div><div id=td_uid_68_596da57118d20 class="td_block_inner"><div id="td_uid_69_596da5711c4ec" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_69_596da5711c4ec_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/ocekuje-se-porast-dunava-i-bolji-ulov/" rel="bookmark" title="Očekuje se porast Dunava i bolji ulov"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-74-324x400.jpg" alt="" title="Očekuje se porast Dunava i bolji ulov"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/ocekuje-se-porast-dunava-i-bolji-ulov/" rel="bookmark" title="Očekuje se porast Dunava i bolji ulov">Očekuje se porast Dunava i bolji ulov</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-14T16:33:25+00:00" >Jul 14, 2017</time></span></div></div></div><div id="td_uid_69_596da5711c4ec_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/licni-razvoj-deteta-kroz-zabavu/" rel="bookmark" title="Lični razvoj deteta kroz zabavu"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-25-324x400.jpg" alt="" title="Lični razvoj deteta kroz zabavu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/licni-razvoj-deteta-kroz-zabavu/" rel="bookmark" title="Lični razvoj deteta kroz zabavu">Lični razvoj deteta kroz zabavu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:23:41+00:00" >Jul 6, 2017</time></span></div></div></div><div id="td_uid_69_596da5711c4ec_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/pocinje-leto-u-vrtu-galerija/" rel="bookmark" title="Počinje Leto u vrtu galerija"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/06/sddefault-240-324x400.jpg" alt="" title="Počinje Leto u vrtu galerija"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/pocinje-leto-u-vrtu-galerija/" rel="bookmark" title="Počinje Leto u vrtu galerija">Počinje Leto u vrtu galerija</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T11:34:49+00:00" >Jun 28, 2017</time></span></div></div></div><div id="td_uid_69_596da5711c4ec_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/igre-bez-granica-na-bazenu/" rel="bookmark" title="Igre bez granica na bazenu"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/06/sddefault-200-324x400.jpg" alt="" title="Igre bez granica na bazenu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/igre-bez-granica-na-bazenu/" rel="bookmark" title="Igre bez granica na bazenu">Igre bez granica na bazenu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T10:32:41+00:00" >Jun 22, 2017</time></span></div></div></div><div id="td_uid_69_596da5711c4ec_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.kanal9tv.com/nsu-fenomen-gradanskog-izvestavanja/" rel="bookmark" title="NSU &#8211; fenomen građanskog izveštavanja"><img width="324" height="400" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/06/sddefault-134-324x400.jpg" alt="" title="NSU &#8211; fenomen građanskog izveštavanja"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/nsu-fenomen-gradanskog-izvestavanja/" rel="bookmark" title="NSU &#8211; fenomen građanskog izveštavanja">NSU &#8211; fenomen građanskog izveštavanja</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T14:19:04+00:00" >Jun 15, 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_70_596da571213d9_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_596da571213d9" ><script>var block_td_uid_70_596da571213d9 = new tdBlock();
block_td_uid_70_596da571213d9.id = "td_uid_70_596da571213d9";
block_td_uid_70_596da571213d9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"ZANIMLJIVOSTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_596da571213d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_596da571213d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_596da571213d9.td_column_number = "1";
block_td_uid_70_596da571213d9.block_type = "td_block_15";
block_td_uid_70_596da571213d9.post_count = "4";
block_td_uid_70_596da571213d9.found_posts = "1332";
block_td_uid_70_596da571213d9.header_color = "#";
block_td_uid_70_596da571213d9.ajax_pagination_infinite_stop = "";
block_td_uid_70_596da571213d9.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_70_596da571213d9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ZANIMLJIVOSTI</span></h4></div><div id=td_uid_70_596da571213d9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-17-7-2017/" rel="bookmark" title="Na današnji dan &#8211; 17.7.2017."><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-150x102.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-300x205.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-768x524.jpg 768w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-1024x699.jpg 1024w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-100x70.jpg 100w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-696x475.jpg 696w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-1068x729.jpg 1068w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sat-vreme-astrolab-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan &#8211; 17.7.2017."/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-17-7-2017/" rel="bookmark" title="Na današnji dan &#8211; 17.7.2017.">Na današnji dan &#8211; 17.7.2017.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-14-jul-3/" rel="bookmark" title="Na današnji dan, 14. jul"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sat-vremeplov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 14. jul"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-14-jul-3/" rel="bookmark" title="Na današnji dan, 14. jul">Na današnji dan, 14. jul</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/na-danasnji-dan-13-jul-3/" rel="bookmark" title="Na današnji dan, 13. jul"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/04/sat-vreme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na današnji dan, 13. jul"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/na-danasnji-dan-13-jul-3/" rel="bookmark" title="Na današnji dan, 13. jul">Na današnji dan, 13. jul</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kanal9tv.com/profesori-pmf-a-osvojili-elbrus/" rel="bookmark" title="Profesori PMF-a osvojili Elbrus"><img width="218" height="150" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-59-218x150.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-59-218x150.jpg 218w, http://www.kanal9tv.com/wp-content/uploads/2017/07/sddefault-59-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesori PMF-a osvojili Elbrus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/profesori-pmf-a-osvojili-elbrus/" rel="bookmark" title="Profesori PMF-a osvojili Elbrus">Profesori PMF-a osvojili Elbrus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-heder-container"><ul id="menu-top-heder-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81188"><a title="Gledajte naš program putem interneta !" href="http://www.kanal9tv.com/tv-k9-uzivo/">TV K9 UŽIVO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81190"><a href="http://www.kanal9tv.com/programska-sema/">TV ŠEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81494"><a href="http://www.kanal9tv.com/category/biber/">BIBER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-148102"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro/">PRIČE ZA DECU</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_596da57127c74" class="tdc-row"><div class="vc_row td_uid_71_596da57127cc3_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_72_596da57127e75_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_3 td_uid_73_596da5712801f_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_73_596da5712801f" ><div id=td_uid_73_596da5712801f class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"><img width="534" height="462" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-264-534x462.jpg" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-zedna-vrana-2/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Žedna vrana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.kanal9tv.com/author/vesnadjk9/">redakcija</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T16:10:10+00:00" >Jan 16, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx11 td-animation-stack td-big-grid-post-1 td-big-grid-post td-medium-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"><img width="533" height="261" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-533x261.jpg 533w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-122-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-vuk-i-sedam-jarica/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Vuk i sedam jarića</a></h3>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-265.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-pepeljuga/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Pepeljuga</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"><img width="265" height="198" class="entry-thumb" src="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg" srcset="http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-265x198.jpg 265w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-150x113.jpg 150w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-300x225.jpg 300w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-80x60.jpg 80w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266-560x420.jpg 560w, http://www.kanal9tv.com/wp-content/uploads/2017/01/sddefault-266.jpg 640w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.kanal9tv.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.kanal9tv.com/drugarima-za-dobro-jutro-i-laku-noc-lisica-i-roda/" rel="bookmark" title="DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda">DRUGARIMA ZA DOBRO JUTRO I LAKU NOĆ &#8211; Lisica i roda</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div>
</div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 596da5712d483
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
  font-family: inherit;
  font-size: 16px;
  font-style: italic;
  font-weight: 300;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>

<script type="text/javascript">[ "http://tvprofil.net/jscript/tvprofil-program.js?kanal=kanal-9"]</script><script type='text/javascript' src='http://www.kanal9tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kanal9tv.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[14.6,58.2],"today_humidity":82,"today_wind_speed":[0.5,0.3],"today_min":[13,55.4],"today_max":[16,60.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1500458400,"day_temp":[30,86],"day_name":"Wed","owm_day_index":1},{"timestamp":1500544800,"day_temp":[31,88],"day_name":"Thu","owm_day_index":2},{"timestamp":1500631200,"day_temp":[35,94],"day_name":"Fri","owm_day_index":3},{"timestamp":1500717600,"day_temp":[30,86],"day_name":"Sat","owm_day_index":4},{"timestamp":1500804000,"day_temp":[32,89],"day_name":"Sun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_62_596da57104eee","location":"Novi Sad","api_location":"Novi Sad","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[14.6,58.2],"today_humidity":82,"today_wind_speed":[0.5,0.3],"today_min":[13,55.4],"today_max":[16,60.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1500458400,"day_temp":[30,86],"day_name":"Wed","owm_day_index":1},{"timestamp":1500544800,"day_temp":[31,88],"day_name":"Thu","owm_day_index":2},{"timestamp":1500631200,"day_temp":[35,94],"day_name":"Fri","owm_day_index":3},{"timestamp":1500717600,"day_temp":[30,86],"day_name":"Sat","owm_day_index":4},{"timestamp":1500804000,"day_temp":[32,89],"day_name":"Sun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_69_596da5711c4ec").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_69_596da5711c4ec .prevButton"),
        navNextSelector: jQuery("#td_uid_69_596da5711c4ec .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kanal9tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_596da5712d90f"></textarea>
						<div id="td_live_css_uid_1_596da5712d90f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_596da5712d90f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_596da5712d90f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>